<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Dziennik Bałtycki">
<meta property="fb:pages" content="297399737777">
<meta name="description" content="Firma Northvolt buduje w Gdańsku największą w Europie fabrykę systemów magazynowania energii. Wyda na to 200 mln dolarów. Zatrudni setki nowych pracowników">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_small.jpg">
<title>W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych | Dziennik Bałtycki</title>
<link rel="canonical" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ar/c3-15620512">
<meta property="og:title" content="W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Bałtycki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_original.jpg">
<meta property="og:image:height" content="1280">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ar/c3-15620512">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_full.jpg">
<meta property="article:published_time" content="2021-05-19T13:55:32.000000+02:00">
<meta property="article:modified_time" content="2021-05-19T13:55:32.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikbaltycki/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="gdańsk">
<meta property="article:tag" content="fabryka">
<meta property="article:tag" content="szwecją">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,kat:z-regionu"},"yieldbirdadf":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,kat:z-regionu"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/716b72d6-035b-46a1-bd79-608d4fca826c/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"biznes","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.94.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikbaltycki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15620512");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2261011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0933016"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci","z-regionu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/180/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/32/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/png/16/dziennikbaltycki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/ico/dziennikbaltycki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/favicon/ico/dziennikbaltycki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikbaltycki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-5L2HT4');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L2HT4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nA5L0IfNPAI4zeaQ0B_76cQLDmy_86dajx.JSg6c0Db.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikbaltycki.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ar/c3-15620512",
    "headline": "W Gda\u0144sku powstaje najwi\u0119ksza w Europie fabryka system\u00f3w bateryjnych",
    "description": "Firma Northvolt buduje w Gda\u0144sku najwi\u0119ksz\u0105 w Europie fabryk\u0119 system\u00f3w magazynowania energii. Wyda na to 200 mln dolar\u00f3w. Zatrudni setki nowych pracownik\u00f3w",
    "datePublished": "2021-05-19T13:55:32.000000+02:00",
    "dateModified": "2021-05-19T13:55:32.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Ba\u0142tycki",
        "url": "https://dziennikbaltycki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/png/dziennikbaltycki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Bałtycki" href="https://dziennikbaltycki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Bałtycki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://dziennikbaltycki.pl/strefa-biznesu/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Z regionu" href="https://dziennikbaltycki.pl/strefa-biznesu/wiadomosci/z-regionu/" class="atomsNavigationBreadcrumbs__link">Z regionu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">W Gdańsku powstaje&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci","z-regionu","w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Ba\u0142tycki",
            "item": "https://dziennikbaltycki.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://dziennikbaltycki.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Wiadomo\u015bci",
            "item": "https://dziennikbaltycki.pl/strefa-biznesu/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Z regionu",
            "item": "https://dziennikbaltycki.pl/strefa-biznesu/wiadomosci/z-regionu/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "name": "W Gda\u0144sku powstaje najwi\u0119ksza w Europie fabryka system\u00f3w bateryjnych"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead821714537"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">MT</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-19T13:55:32+02:00" title="2021-05-19 13:55:32">
19 maja 2021, 13:55
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1479309054"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ga/c3-15620512/zd/49607278" title="Fabryka powstająca w szwecji" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_medium.jpg" alt="Fabryka powstająca w szwecji" width="1920" height="1280" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Fabryka powstająca w szwecji
</span><span class="componentsArticleGallery__author">mat. prasowe</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ga/c3-15620512/zd/49607178" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8f/a6/60a4fbafd0a0d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ga/c3-15620512/zd/49607190" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cb/ec/60a4fbcdda262_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ga/c3-15620512/zd/49607220" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/58/63/60a4fbdf2e61b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dziennikbaltycki.pl/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ga/c3-15620512/zd/49607278" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a4/b4/60a4fbf4bf412_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Firma Northvolt buduje w Gdańsku największą w Europie fabrykę systemów magazynowania energii. Wyda na to 200 mln dolarów. Zatrudni setki nowych pracowników</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent259238770"><div class="md"><p>W Gdańsku działa już tymczasowy zakład Northvolt. Niedawno szwedzka firma założona 5 lat temu przez przez byłego wiceprezesa Tesli, Petera Carlssona ogłosiła, że zbuduje nowy zakład, największy tego typu w Europie.</p><blockquote><p>- Wiemy, że konieczne jest zminimalizowanie śladu węglowego o 80 pro.c., co oznacza dogłębną transformację energetyczną. W związku z tym musimy się skupić na odnawialnych źródłach energii oraz elektromobilności - powiedział Peter Carlsson, prezes Northvolt, podczas debaty, w której udział wzięli Mieczysław Struk, marszałek Województwa Pomorskiego, Aleksandra Dulkiewicz, prezydent Gdańska.</p></blockquote><p>Inwestycja Northvolt w Gdańsku będzie kosztować 200 milionów dolarów. Działalność firmy polega na dostarczeniu produktów umożliwiających transformację energetyczną oraz przejście z silników spalinowych na elektryczne.</p><blockquote><p>- W Polsce udało nam się znaleźć utalentowanych i zaangażowanych pracowników. Aktualnie zatrudniamy w Gdańsku prawie 150 osób, ale planujemy osiągnąć zatrudnienie na poziomie 500 osób w 18 miesięcy - dodał prezes Carlsson.</p></blockquote></div><div class="md"><p>- Dla Gdańska kluczowe jest, aby przyciągać inwestorów oferujących zróżnicowane miejsca pracy. Northvolt stworzy również centrum badawczo-rozwojowe, w którym zatrudnieni będą specjaliści. Cieszymy się z każdej inwestycji, ale z tej w sposób szczególny, ponieważ stworzy około 500 miejsc pracy i wartość dodaną dla przyszłości Gdańska, Polski i całej Europy - powiedziała Aleksandra Dulkiewicz, prezydent Gdańska.</p><p>Do tej pory Northvolt otrzymał zamówienia od swoich klientów o wartości około 30 miliardów dolarów. Cześć z nich będzie realizowana w zakładzie w Polsce, już dzisiaj dysponującym kontraktami, których realizacja wykorzysta 90 proc. mocy produkcyjnych fabryki.</p><p>- Ważne w naszej działalności jest, że w ramach Northvolt tworzymy zamknięty obieg, polegający na produkcji ogniw w Szwecji, które następnie wykorzystujemy przy budowie systemów bateryjnych w Polsce. Zużyte lub uszkodzone moduły bateryjne będą poddawane recyklingowi w zakładzie w Szwecji, a odzyskany materiał wykorzystamy przy produkcji ogniw. Do 2030 roku chcielibyśmy, aby 50 proc. wykorzystywanego materiału pochodziło właśnie z recyklingu - mówi Robert Chryc-Gawrychowski, prezes Northvolt Poland.</p><p>Budowa nowej fabryki o powierzchni 50 tysięcy metrów kwadratowych będzie realizowana w dwóch etapach, z początkową zdolnością produkcyjną 5 GWh rocznie i przewidywanym rozpoczęciem produkcji w 2022 roku.</p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/d18624ef-c3e5-0bfc-993b-8b545419bc63,e162c280-da41-813f-a4c8-2762f6616220,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Rząd zachęca do rodzenia. Będzie dodatkowe świadczenie
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo573219517" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo573219517Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo573219517Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo573219517Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo573219517', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent259238770","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo159415438"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo159415438', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent259238770', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1848579334Toggle" type="checkbox"><label for="componentsArticleFoot1848579334Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikbaltycki.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikbaltycki.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/gdansk" title="gdańsk" data-event-position-el="link" data-event-params="link_label=gdansk,index=1">gdańsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/fabryka" title="fabryka" data-event-position-el="link" data-event-params="link_label=fabryka,index=2">fabryka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/szwecja" title="szwecją" data-event-position-el="link" data-event-params="link_label=szwecja,index=3">szwecją</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1848579334Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1848579334Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1848579334Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1848579334Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1848579334', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["gdansk","fabryka","szwecja"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection735144005"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection735144005Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection735144005Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection735144005LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection735144005ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection735144005Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing440554621" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport997594235"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport997594235CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport997594235ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport997594235', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing440554621NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing440554621Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing440554621', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection735144005","article_id":"21625909","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection735144005LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection735144005', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"h-3hi2asBv4DvztryGzk-bt3hrvwkhQjIoyuqjKj85U","article_id":"21625909"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa142792898AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa142792898', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader293280814" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader293280814title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing780335035"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffacebook-youtube-i-instagram-ktore-serwisy-najczesciej-odwiedzamy-w-godzinach-pracy-co-na-to-pracodawcy%2Far%2Fc3-15620626" data-article-id="21626117" data-native-id="21626117"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/facebook-youtube-i-instagram-ktore-serwisy-najczesciej-odwiedzamy-w-godzinach-pracy-co-na-to-pracodawcy/ar/c3-15620626" title="Facebook, YouTube i Instagram. Które serwisy odwiedzamy w godzinach pracy? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/1a/60a5098038631_o_xsmall.jpg" data-image-type="articles" alt="Facebook, YouTube i Instagram. Które serwisy odwiedzamy w godzinach pracy? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/facebook-youtube-i-instagram-ktore-serwisy-najczesciej-odwiedzamy-w-godzinach-pracy-co-na-to-pracodawcy/ar/c3-15620626" title="Facebook, YouTube i Instagram. Które serwisy odwiedzamy w godzinach pracy? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Facebook, YouTube i Instagram. Które serwisy odwiedzamy w godzinach pracy?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-fali-negatywnych-komentarzy-muzeum-ii-wojny-swiatowej-wycofuje-z-oferty-skarpety-z-kolekcji-pamiatek-czerwone-maki%2Far%2Fc1-15620478" data-article-id="21625839" data-native-id="21625839"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/po-fali-negatywnych-komentarzy-muzeum-ii-wojny-swiatowej-wycofuje-z-oferty-skarpety-z-kolekcji-pamiatek-czerwone-maki/ar/c1-15620478" title="Muzeum II Wojny Światowej wycofuje z oferty skarpety z kolekcji &quot;Czerwone Maki&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f0/29/60a4fa20c4f36_o_xsmall.jpg" data-image-type="articles" alt="Muzeum II Wojny Światowej wycofuje z oferty skarpety z kolekcji &quot;Czerwone Maki&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/po-fali-negatywnych-komentarzy-muzeum-ii-wojny-swiatowej-wycofuje-z-oferty-skarpety-z-kolekcji-pamiatek-czerwone-maki/ar/c1-15620478" title="Muzeum II Wojny Światowej wycofuje z oferty skarpety z kolekcji &quot;Czerwone Maki&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Muzeum II Wojny Światowej wycofuje z oferty skarpety z kolekcji "Czerwone Maki"
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foplata-od-smartfonow-stala-sie-jednym-z-najgoretszych-tematow-emocje-nakrecaja-przeciwnicy-rekompensat-polemika%2Far%2Fc1-15620560" data-article-id="21625989" data-native-id="21625989"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/oplata-od-smartfonow-stala-sie-jednym-z-najgoretszych-tematow-emocje-nakrecaja-przeciwnicy-rekompensat-polemika/ar/c1-15620560" title="&quot;Opłata od smartfonów stała się jednym z najgorętszych tematów&quot; - polemika"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/a5/60a500ef1efd7_o_xsmall.jpg" data-image-type="articles" alt="&quot;Opłata od smartfonów stała się jednym z najgorętszych tematów&quot; - polemika" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oplata-od-smartfonow-stala-sie-jednym-z-najgoretszych-tematow-emocje-nakrecaja-przeciwnicy-rekompensat-polemika/ar/c1-15620560" title="&quot;Opłata od smartfonów stała się jednym z najgorętszych tematów&quot; - polemika"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Opłata od smartfonów stała się jednym z najgorętszych tematów" - polemika
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21625989"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych%2Far%2Fc3-15620512" data-article-id="21625909" data-native-id="21625909"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ar/c3-15620512" title="W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/9b/60a4fc2c0f10a_o_xsmall.jpg" data-image-type="articles" alt="W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-gdansku-powstaje-najwieksza-w-europie-fabryka-systemow-bateryjnych/ar/c3-15620512" title="W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszczyt-klimatyczny-togetair-najwazniejsza-jest-edukacja%2Far%2Fc3-15620458" data-article-id="21625807" data-native-id="21625807"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/szczyt-klimatyczny-togetair-najwazniejsza-jest-edukacja/ar/c3-15620458" title="Szczyt Klimatyczny TOGETAIR: Najważniejsza jest edukacja"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4b/7a/60a4ff166cd28_o_xsmall.jpg" data-image-type="articles" alt="Szczyt Klimatyczny TOGETAIR: Najważniejsza jest edukacja" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szczyt-klimatyczny-togetair-najwazniejsza-jest-edukacja/ar/c3-15620458" title="Szczyt Klimatyczny TOGETAIR: Najważniejsza jest edukacja"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szczyt Klimatyczny TOGETAIR: Najważniejsza jest edukacja
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdawne-zawody-z-ogromnym-potencjalem-porownaj-zarobki-i-szanse-na-wzrost-dochodow%2Far%2Fc10-15619680" data-article-id="21624373" data-native-id="21624373"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dawne-zawody-z-ogromnym-potencjalem-porownaj-zarobki-i-szanse-na-wzrost-dochodow/ar/c10-15619680" title="Dawne zawody z ogromnym potencjałem. Porównaj zarobki i szanse na wzrost dochodów"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/2b/60a4ce47b883a_o_xsmall.jpg" data-image-type="articles" alt="Dawne zawody z ogromnym potencjałem. Porównaj zarobki i szanse na wzrost dochodów" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dawne-zawody-z-ogromnym-potencjalem-porownaj-zarobki-i-szanse-na-wzrost-dochodow/ar/c10-15619680" title="Dawne zawody z ogromnym potencjałem. Porównaj zarobki i szanse na wzrost dochodów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dawne zawody z ogromnym potencjałem. Porównaj zarobki i szanse na wzrost dochodów
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21624373"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frafal-brzoska-prezesz-inpost-nasze-przychody-wzrosly-az-o-93-proc%2Far%2Fc3-15620348" data-article-id="21625611" data-native-id="21625611"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/rafal-brzoska-prezesz-inpost-nasze-przychody-wzrosly-az-o-93-proc/ar/c3-15620348" title="Rafał Brzoska, prezesz InPost: Nasze przychody wzrosły aż o 93 proc."><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/09/60a4f0a3900ed_o_xsmall.jpg" data-image-type="articles" alt="Rafał Brzoska, prezesz InPost: Nasze przychody wzrosły aż o 93 proc." /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rafal-brzoska-prezesz-inpost-nasze-przychody-wzrosly-az-o-93-proc/ar/c3-15620348" title="Rafał Brzoska, prezesz InPost: Nasze przychody wzrosły aż o 93 proc."><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rafał Brzoska, prezesz InPost: Nasze przychody wzrosły aż o 93 proc.
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21625611"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing780335035', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat605174776">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat605174776', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div id="atomsHeader1769114891" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1769114891title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-lapsze-nizne,292964/">Ogłoszenie Wójta Gminy Łapsze Niżne</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/zamowienia/ogloszenie-burmistrza-miasta-i-gminy-golancz,292970/">OGŁOSZENIE BURMISTRZA MIASTA I GMINY GOŁAŃCZ</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/spotkanie-informacyjne-poludniowa-obwodnica-nowego-targu,292161/">Spotkanie informacyjne Południowa Obwodnica Nowego Targu</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-strawczyn,290355/">OGŁOSZENIE Wójta Gminy Strawczyn</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/ogloszenie-agencji-restrukturyzacji-i-modernizacji-rolnictwa,287969/">Ogłoszenie Agencji Restrukturyzacji i Modernizacji Rolnictwa </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/ogloszenie,259691/">Ogłoszenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/obwieszczenie,213511/">Obwieszczenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/licytacja-nieruchomosci-gruntowej-zabudowanej-polozonej-w-miejscowosci-golancz-przy-ul-klasztorna-25,201155/">LICYTACJA nieruchomości gruntowej zabudowanej położonej w miejscowośc...</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://dziennikbaltycki.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" data-event-position-el="imageWrapper" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg" alt="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Te_zwroty_znasz_z_wypowiedzi_politykow._Ile_z_nich_rozumiesz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?
</a><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers1165931501" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1305871082" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1305871082title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1165931501', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader891581297" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader891581297title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing324144331"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdramat-rodzicow-osob-niepelnosprawnych-chcialam-dac-ogloszenie-ze-oddam-nerke-fragment-watroby-cokolwiek-bym-mogla-pomoc-dziecku%2Far%2Fc6-15619124" id=componentsRecommendationsSimpleListing324144331--21623271 data-article-id="21623271" data-native-id="21623271"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dramat-rodzicow-osob-niepelnosprawnych-chcialam-dac-ogloszenie-ze-oddam-nerke-fragment-watroby-cokolwiek-bym-mogla-pomoc-dziecku/ar/c6-15619124" title="Gazety nie piszą o samobójstwach matek, które nie dały rady"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/06/0f/60a3f6d0057b6_o_xsmall.jpg" data-image-type="articles" alt="Gazety nie piszą o samobójstwach matek, które nie dały rady" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dramat-rodzicow-osob-niepelnosprawnych-chcialam-dac-ogloszenie-ze-oddam-nerke-fragment-watroby-cokolwiek-bym-mogla-pomoc-dziecku/ar/c6-15619124" title="Gazety nie piszą o samobójstwach matek, które nie dały rady"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gazety nie piszą o samobójstwach matek, które nie dały rady
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczesc-osob-rezygnuje-z-drugiej-dawki-szczepionki-przeciw-covid19-czym-to-grozi%2Far%2Fc14-15616880" id=componentsRecommendationsSimpleListing324144331--21618841 data-article-id="21618841" data-native-id="21618841"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/czesc-osob-rezygnuje-z-drugiej-dawki-szczepionki-przeciw-covid19-czym-to-grozi/ar/c14-15616880" title="Część osób rezygnuje z drugiej dawki szczepionki. Czym to grozi?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/88/60a276a9b2ca9_o_xsmall.jpg" data-image-type="articles" alt="Część osób rezygnuje z drugiej dawki szczepionki. Czym to grozi?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czesc-osob-rezygnuje-z-drugiej-dawki-szczepionki-przeciw-covid19-czym-to-grozi/ar/c14-15616880" title="Część osób rezygnuje z drugiej dawki szczepionki. Czym to grozi?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Część osób rezygnuje z drugiej dawki szczepionki. Czym to grozi?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-po-szczepieniu-ilu-polakow-zachorowalo-na-covid19-juz-po-zaszczepieniu-nowe-dane-mz%2Far%2Fc1-15617260" id=componentsRecommendationsSimpleListing324144331--21619553 data-article-id="21619553" data-native-id="21619553"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-po-szczepieniu-ilu-polakow-zachorowalo-na-covid19-juz-po-zaszczepieniu-nowe-dane-mz/ar/c1-15617260" title="Ilu Polaków zachorowało na COVID-19 już po zaszczepieniu? Są nowe dane Ministerstwa"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/10/71/60a298600437e_o_xsmall.jpg" data-image-type="articles" alt="Ilu Polaków zachorowało na COVID-19 już po zaszczepieniu? Są nowe dane Ministerstwa" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-po-szczepieniu-ilu-polakow-zachorowalo-na-covid19-juz-po-zaszczepieniu-nowe-dane-mz/ar/c1-15617260" title="Ilu Polaków zachorowało na COVID-19 już po zaszczepieniu? Są nowe dane Ministerstwa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ilu Polaków zachorowało na COVID-19 już po zaszczepieniu? Są nowe dane Ministerstwa
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21619553"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing324144331--21619553'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-pomorzu-19052021-113-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarlo-16-osob%2Far%2Fc1-15619764" id=componentsRecommendationsSimpleListing324144331--21624545 data-article-id="21624545" data-native-id="21624545"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-na-pomorzu-19052021-113-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarlo-16-osob/ar/c1-15619764" title="113 nowych przypadków COVID-19 na Pomorzu. Zmarło 16 osób"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9f/90/60a4d0e4467c2_o_xsmall.jpg" data-image-type="articles" alt="113 nowych przypadków COVID-19 na Pomorzu. Zmarło 16 osób" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-na-pomorzu-19052021-113-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarlo-16-osob/ar/c1-15619764" title="113 nowych przypadków COVID-19 na Pomorzu. Zmarło 16 osób"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
113 nowych przypadków COVID-19 na Pomorzu. Zmarło 16 osób
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21624545"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing324144331--21624545'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwlasciciele-yorka-charliego-odzyskali-go-po-ponad-pieciu-miesiacach-trwaja-poszukiwania-osoby-ktora-odsprzedala-ich-psa%2Far%2Fc1-15615371" id=componentsRecommendationsSimpleListing324144331--21615929 data-article-id="21615929" data-native-id="21615929"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wlasciciele-yorka-charliego-odzyskali-go-po-ponad-pieciu-miesiacach-trwaja-poszukiwania-osoby-ktora-odsprzedala-ich-psa/ar/c1-15615371" title="Właściciele yorka Charliego odzyskali go po ponad pięciu miesiącach poszukiwań!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3e/93/60a1716f863cd_o_xsmall.jpg" data-image-type="articles" alt="Właściciele yorka Charliego odzyskali go po ponad pięciu miesiącach poszukiwań!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wlasciciele-yorka-charliego-odzyskali-go-po-ponad-pieciu-miesiacach-trwaja-poszukiwania-osoby-ktora-odsprzedala-ich-psa/ar/c1-15615371" title="Właściciele yorka Charliego odzyskali go po ponad pięciu miesiącach poszukiwań!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Właściciele yorka Charliego odzyskali go po ponad pięciu miesiącach poszukiwań!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie%2Far%2Fc14-15595915" id=componentsRecommendationsSimpleListing324144331--21576625 data-article-id="21576625" data-native-id="21576625"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie/ar/c14-15595915" title="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/f2/60926e1cefc97_o_xsmall.jpg" data-image-type="articles" alt="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pfizer-moderna-astrazeneca-johnson-ktora-szczepionka-jest-najlepsza-ktora-wybrac-czym-sie-roznia-zobacz-porownanie/ar/c14-15595915" title="Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pfizer, Moderna, AstraZeneca, Johnson: która szczepionka jest najlepsza?
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing324144331', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1122950858" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikbaltycki.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15620512>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow389322323"><div id="atomsHeader188480100" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader188480100title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow389322323ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsyrenka-vosco-s106-pierwszy-polski-samochod-elektryczny-jak-wyglada-syrena-vosco-s106-oto-elektryczna-syrena-z-fso-w-kutnie%2Far%2Fc4-15092605" id="atomsListingArticleTileWithSeparatedLink1855580053" data-admin="art:20527827" data-article-id="20527827"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/syrenka-vosco-s106-pierwszy-polski-samochod-elektryczny-jak-wyglada-syrena-vosco-s106-oto-elektryczna-syrena-z-fso-w-kutnie/ar/c4-15092605" title="Syrenka Vosco S106, pierwszy polski samochód elektryczny! Jak wygląda Syrena Vosco S106? Oto elektryczna Syrena z FSO w Kutnie! 19.05.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/eb/5f1932a2e1ef7_o_xsmall.jpg" data-image-type="articles" alt="Syrenka Vosco S106, pierwszy polski samochód elektryczny! Jak wygląda Syrena Vosco S106? Oto elektryczna Syrena z FSO w Kutnie! 19.05.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/syrenka-vosco-s106-pierwszy-polski-samochod-elektryczny-jak-wyglada-syrena-vosco-s106-oto-elektryczna-syrena-z-fso-w-kutnie/ar/c4-15092605" title="Syrenka Vosco S106, pierwszy polski samochód elektryczny! Jak wygląda Syrena Vosco S106? Oto elektryczna Syrena z FSO w Kutnie! 19.05.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
TYLKO U NAS
</label>
Syrenka Vosco S106, pierwszy polski samochód elektryczny! Jak wygląda Syrena Vosco S106? Oto elektryczna Syrena z FSO w Kutnie! 19.05.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Syrenka Vosco S106, pierwszy polski samochód elektryczny! Jak wygląda Syrena Vosco S106? Oto elektryczna Syrena z FSO w Kutnie! Jak wygląda Syrena Vosco S106 Ev - polski samochód elektryczny z fabryki w Kutnie. Elektryczna &quot;królowa szos&quot; jest już na testach. Czy Syrenka Vosco S106 Ev stanie się nową królową szos i godnie zastąpi swoją poprzedniczkę? Prasę po raz kolejny obiegła informacja o przygotowaniach do budowy polskiego samochodu elektrycznego. Tymczasem pierwszy polski &quot;elektryk&quot; jest już testowany od ponad roku...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-19 14:31:03" title="2021-05-19 14:31:03">
19 maja 2021, 14:31
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/syrenka" title="Syrenka" data-event-position-el="link" data-event-params="link_label=Syrenka,index=1">Syrenka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/syrena" title="Syrena" data-event-position-el="link" data-event-params="link_label=Syrena,index=2">Syrena</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/vosco-106" title="Vosco 106" data-event-position-el="link" data-event-params="link_label=Vosco_106,index=3">Vosco 106</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/elektryczna-syrenka" title="elektryczna syrenka" data-event-position-el="link" data-event-params="link_label=elektryczna_syrenka,index=4">elektryczna syrenka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/vosco-106-zdjecia" title="Vosco 106 zdjęcia" data-event-position-el="link" data-event-params="link_label=Vosco_106_zdjecia,index=5">Vosco 106 zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/syrena-z-napedem-elektrycznym" title="Syrena z napędem elektrycznym" data-event-position-el="link" data-event-params="link_label=Syrena_z_napedem_elektrycznym,index=6">Syrena z napędem elektrycznym</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/syrena-elektryczna-cena" title="syrena elektryczna cena" data-event-position-el="link" data-event-params="link_label=syrena_elektryczna_cena,index=7">syrena elektryczna cena</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flodzkie-szczepionka-przeciw-covid-bedzie-produkowana-pod-lodzia-jak-bardzo-polska-jest-szczepionka-na-covid-spod-lodzi-19052021%2Far%2Fc1-15483706" id="atomsListingArticleTileWithSeparatedLink89607497" data-admin="art:21361729" data-article-id="21361729"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lodzkie-szczepionka-przeciw-covid-bedzie-produkowana-pod-lodzia-jak-bardzo-polska-jest-szczepionka-na-covid-spod-lodzi-19052021/ar/c1-15483706" title="Łódzkie. Szczepionka przeciw COVID będzie produkowana pod Łodzią? Jak bardzo „polska” jest szczepionka na covid spod Łodzi? 19.05.2021" data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/95/6048eb52297f4_o_xsmall.jpg" data-image-type="articles" alt="Łódzkie. Szczepionka przeciw COVID będzie produkowana pod Łodzią? Jak bardzo „polska” jest szczepionka na covid spod Łodzi? 19.05.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lodzkie-szczepionka-przeciw-covid-bedzie-produkowana-pod-lodzia-jak-bardzo-polska-jest-szczepionka-na-covid-spod-lodzi-19052021/ar/c1-15483706" title="Łódzkie. Szczepionka przeciw COVID będzie produkowana pod Łodzią? Jak bardzo „polska” jest szczepionka na covid spod Łodzi? 19.05.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
GORĄCY TEMAT
</label>
Łódzkie. Szczepionka przeciw COVID będzie produkowana pod Łodzią? Jak bardzo „polska” jest szczepionka na covid spod Łodzi? 19.05.2021
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
13
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Łódzkie. Szczepionka przeciw COVID będzie produkowana pod Łodzią? Jak bardzo „polska” jest szczepionka na covid spod Łodzi? Kto będzie producentem polskiej szczepionki na koronawirusa? Kiedy powstanie Polska szczepionka produkowana pod Łodzią? &quot;Polska dołączy do krajów, w których produkowane są szczepionki przeciw COVID-19&quot; – ogłosił przed tygodniem rząd. W jakim stopniu preparat, w którego wytwarzanie włączy się spółka Mabion spod Łodzi, faktycznie będzie z Polski? I skąd w naszym kraju wzięli się partnerzy amerykańskiej firmy Novavax, od której Unia Europejska chce kupić co najmniej 100 milionów dawek szczepionek?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-19 10:10:00" title="2021-05-19 10:10:00">
19 maja 2021, 10:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/szczepionka-na-koronawirusa" title="szczepionka na koronawirusa" data-event-position-el="link" data-event-params="link_label=szczepionka_na_koronawirusa,index=1">szczepionka na koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/szczepionka-na-covid" title="szczepionka na covid" data-event-position-el="link" data-event-params="link_label=szczepionka_na_covid,index=2">szczepionka na covid</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/mabion" title="mabion" data-event-position-el="link" data-event-params="link_label=mabion,index=3">mabion</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/novavax" title="novavax" data-event-position-el="link" data-event-params="link_label=novavax,index=4">novavax</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=5">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus-w-polsce" title="koronawirus w polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_polsce,index=6">koronawirus w polsce</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Faleksandra-dulkiewicz-polski-lad-uderzy-w-budzet-gdanska-z-siedmiokrotnie-wieksza-sila-niz-kryzys-wywolany-covid19%2Far%2Fc3-15619094" id="atomsListingArticleTileWithSeparatedLink488645585" data-admin="art:21623221" data-article-id="21623221"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/aleksandra-dulkiewicz-polski-lad-uderzy-w-budzet-gdanska-z-siedmiokrotnie-wieksza-sila-niz-kryzys-wywolany-covid19/ar/c3-15619094" title="Aleksandra Dulkiewicz: Polski Ład? Uderzy w budżet Gdańska z siedmiokrotnie większą siłą niż kryzys wywołany COVID-19"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/57/6a/60a3ddd443298_o_xsmall.jpg" data-image-type="articles" alt="Aleksandra Dulkiewicz: Polski Ład? Uderzy w budżet Gdańska z siedmiokrotnie większą siłą niż kryzys wywołany COVID-19" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/aleksandra-dulkiewicz-polski-lad-uderzy-w-budzet-gdanska-z-siedmiokrotnie-wieksza-sila-niz-kryzys-wywolany-covid19/ar/c3-15619094" title="Aleksandra Dulkiewicz: Polski Ład? Uderzy w budżet Gdańska z siedmiokrotnie większą siłą niż kryzys wywołany COVID-19" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Aleksandra Dulkiewicz: Polski Ład? Uderzy w budżet Gdańska z siedmiokrotnie większą siłą niż kryzys wywołany COVID-19
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Samorządowcy pytają, w jaki sposób rząd zamierza wynagrodzić gminom mniejsze wpływy do budżetów, wynikające ze zmian podatkowych wprowadzanych w ramach Polskiego Ładu. Resort finansów szacuje, że nowy program Zjednoczonej Prawicy będzie kosztować wszystkie gminy do spółki ok. 10 mld zł rocznie. - Utrata rocznie kilkunastu czy kilkudziesięciu milionów złotych wpłynie na zaniechanie lub ograniczenie zadań np. modernizacji kilku czy kilkunastu kilometrów drogi czy zakupu aparatury do szpitala – komentują przedstawiciele Urzędu Marszałkowskiego w Gdańsku.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-18 17:32:00" title="2021-05-18 17:32:00">
18 maja 2021, 17:32
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/polski-lad" title="Polski Ład" data-event-position-el="link" data-event-params="link_label=Polski_Lad,index=1">Polski Ład</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/dochody-gmin-z-pit" title="dochody gmin z PIT" data-event-position-el="link" data-event-params="link_label=dochody_gmin_z_PIT,index=2">dochody gmin z PIT</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/aleksandra-dulkiewicz" title="Aleksandra Dulkiewicz" data-event-position-el="link" data-event-params="link_label=Aleksandra_Dulkiewicz,index=3">Aleksandra Dulkiewicz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/polski-lad-samorzady" title="Polski Ład samorządy" data-event-position-el="link" data-event-params="link_label=Polski_Lad_samorzady,index=4">Polski Ład samorządy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/jacek-karnowski" title="Jacek Karnowski" data-event-position-el="link" data-event-params="link_label=Jacek_Karnowski,index=5">Jacek Karnowski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/gdansk" title="Gdańsk" data-event-position-el="link" data-event-params="link_label=Gdansk,index=6">Gdańsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/sopot" title="Sopot" data-event-position-el="link" data-event-params="link_label=Sopot,index=7">Sopot</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ffabryki-i-zaklady-pracy-w-prlu-tak-pracowalo-sie-za-gierka%2Far%2Fc10-15504995" id="atomsListingArticleTileWithSeparatedLink1230019528" data-admin="art:21405513" data-article-id="21405513"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/fabryki-i-zaklady-pracy-w-prlu-tak-pracowalo-sie-za-gierka/ar/c10-15504995" title="Fabryki i zakłady pracy w PRL-u. Tak pracowało się za Gierka" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/79/6059fb39ab9bb_o_xsmall.jpg" data-image-type="articles" alt="Fabryki i zakłady pracy w PRL-u. Tak pracowało się za Gierka" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/fabryki-i-zaklady-pracy-w-prlu-tak-pracowalo-sie-za-gierka/ar/c10-15504995" title="Fabryki i zakłady pracy w PRL-u. Tak pracowało się za Gierka" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Fabryki i zakłady pracy w PRL-u. Tak pracowało się za Gierka
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Kiedyś to były czasy. Trudno było znaleźć osobę bezrobotną, a dzień pracy miał zupełnie inny rytm niż dzisiaj. Przypominamy, jak wyglądała praca w PRL-u za czasów Gierka.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-18 09:40:27" title="2021-05-18 09:40:27">
18 maja 2021, 9:40
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/praca" title="praca" data-event-position-el="link" data-event-params="link_label=praca,index=1">praca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/produkcja" title="produkcja" data-event-position-el="link" data-event-params="link_label=produkcja,index=2">produkcja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/fabryka" title="fabryka" data-event-position-el="link" data-event-params="link_label=fabryka,index=3">fabryka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/zaklad-pracy" title="zakład pracy" data-event-position-el="link" data-event-params="link_label=zaklad_pracy,index=4">zakład pracy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/poradnik-pracownika" title="poradnik pracownika" data-event-position-el="link" data-event-params="link_label=poradnik_pracownika,index=5">poradnik pracownika</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/pracownicy" title="pracownicy" data-event-position-el="link" data-event-params="link_label=pracownicy,index=6">pracownicy</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpozegnanie-jacka-starosciaka-pierwszego-demokratycznie-wybranego-prezydenta-gdanska-zmarl-po-ciezkiej-chorobie-w-wieku-73-lat%2Far%2Fc1-15612425" id="atomsListingArticleTileWithSeparatedLink1447975257" data-admin="art:21609503" data-article-id="21609503"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pozegnanie-jacka-starosciaka-pierwszego-demokratycznie-wybranego-prezydenta-gdanska-zmarl-po-ciezkiej-chorobie-w-wieku-73-lat/ar/c1-15612425" title="Pożegnanie Jacka Starościaka, pierwszego demokratycznie wybranego prezydenta Gdańska. Zmarł po ciężkiej chorobie w wieku 73 lat" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a0/f4/609e7b3152ebc_o_xsmall.jpg" data-image-type="articles" alt="Pożegnanie Jacka Starościaka, pierwszego demokratycznie wybranego prezydenta Gdańska. Zmarł po ciężkiej chorobie w wieku 73 lat" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pozegnanie-jacka-starosciaka-pierwszego-demokratycznie-wybranego-prezydenta-gdanska-zmarl-po-ciezkiej-chorobie-w-wieku-73-lat/ar/c1-15612425" title="Pożegnanie Jacka Starościaka, pierwszego demokratycznie wybranego prezydenta Gdańska. Zmarł po ciężkiej chorobie w wieku 73 lat" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pożegnanie Jacka Starościaka, pierwszego demokratycznie wybranego prezydenta Gdańska. Zmarł po ciężkiej chorobie w wieku 73 lat
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Na cmentarzu na gdańskim Srebrzysku odbyły się w południe w piątek, 14 maja uroczystości pogrzebowe Jacka Starościaka, pierwszego demokratycznie wybranego prezydenta Gdańska w latach 1990-1991. Gdańsk żegnał twórcę podstaw samorządu terytorialnego opuszczonymi do połowy masztów flagami miasta z kirem. Godzinę przed pogrzebem z wieży kościoła św. Katarzyny zabrzmiał koncert carillonowy poświęcony pamięci Jacka Starościaka. Pierwszy prezydent Gdańska zmarł w sobotę, 8 maja po ciężkiej chorobie w wieku 73 lat.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 15:33:00" title="2021-05-14 15:33:00">
14 maja 2021, 15:33
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/jacek-starosciak" title="jacek starościak" data-event-position-el="link" data-event-params="link_label=jacek_starosciak,index=1">jacek starościak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/jacek-starosciak-pogrzeb" title="jacek starościak pogrzeb" data-event-position-el="link" data-event-params="link_label=jacek_starosciak_pogrzeb,index=2">jacek starościak pogrzeb</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/pierwszy-demokratyczny-prezydent-gdanska" title="pierwszy demokratyczny prezydent gdańska" data-event-position-el="link" data-event-params="link_label=pierwszy_demokratyczny_prezydent_gdanska,index=3">pierwszy demokratyczny prezydent gdańska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/zmarl-jacek-starosciak" title="zmarł jacek starościak" data-event-position-el="link" data-event-params="link_label=zmarl_jacek_starosciak,index=4">zmarł jacek starościak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/jacek-starosciak-sopot" title="jacek starościak sopot" data-event-position-el="link" data-event-params="link_label=jacek_starosciak_sopot,index=5">jacek starościak sopot</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/cmentarz-srebrzysko" title="cmentarz srebrzysko" data-event-position-el="link" data-event-params="link_label=cmentarz_srebrzysko,index=6">cmentarz srebrzysko</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwyjdz-do-sztuki-w-stoczni-cesarskiej-ptaki-zyskaja-domki-a-gdanszczanie-wiedze-o-raku%2Far%2Fc1-15608333" id="atomsListingArticleTileWithSeparatedLink430552228" data-admin="art:21601633" data-article-id="21601633"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wyjdz-do-sztuki-w-stoczni-cesarskiej-ptaki-zyskaja-domki-a-gdanszczanie-wiedze-o-raku/ar/c1-15608333" title="&quot;Wyjdź do sztuki&quot; w Stoczni Cesarskiej. Ptaki zyskają domki, a gdańszczanie wiedzę o &quot;Raku&quot;" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/70/609c0cdb16353_o_xsmall.jpg" data-image-type="articles" alt="&quot;Wyjdź do sztuki&quot; w Stoczni Cesarskiej. Ptaki zyskają domki, a gdańszczanie wiedzę o &quot;Raku&quot;" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wyjdz-do-sztuki-w-stoczni-cesarskiej-ptaki-zyskaja-domki-a-gdanszczanie-wiedze-o-raku/ar/c1-15608333" title="&quot;Wyjdź do sztuki&quot; w Stoczni Cesarskiej. Ptaki zyskają domki, a gdańszczanie wiedzę o &quot;Raku&quot;" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Wyjdź do sztuki" w Stoczni Cesarskiej. Ptaki zyskają domki, a gdańszczanie wiedzę o "Raku"
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pod okiem Gdańskiej Grupy Ceramicznej &quot;Nie/Wypaleni&quot; w Stoczni Cesarskiej już w tę sobotę powstaną gliniane cuda. Najbardziej skorzystają na tym ptaki, dla których gdańszczanie partycypujący w warsztatach ulepią stylowe domki, ale również homo sapiens, którzy wypalone podczas przedsięwzięcia wyroby będą mogli zabrać do swoich czterech ścian.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-12 19:30:00" title="2021-05-12 19:30:00">
12 maja 2021, 19:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/gdanska-grupa-ceramiczna-niewypaleni" title="gdańska grupa ceramiczna niewypaleni" data-event-position-el="link" data-event-params="link_label=gdanska_grupa_ceramiczna_niewypaleni,index=1">gdańska grupa ceramiczna niewypaleni</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/wyjdz-do-sztuki" title="wyjdź do sztuki" data-event-position-el="link" data-event-params="link_label=wyjdz_do_sztuki,index=2">wyjdź do sztuki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/technika-raku" title="technika raku" data-event-position-el="link" data-event-params="link_label=technika_raku,index=3">technika raku</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1159393348"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1159393348MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180">Koronawirus pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1159393348', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion945063107"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion945063107MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/edukacja/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">Sport Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">Strefa Biznesu Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">Strefa Agro Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl">Dziennik Bałtycki Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion945063107', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1215617896"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1215617896MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdansk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdansk.naszemiasto.pl">Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdynia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl">Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sopot.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://sopot.naszemiasto.pl">Wiadomości Sopot</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wejherowo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wejherowo.naszemiasto.pl">Wiadomości Wejherowo</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tczew.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tczew.naszemiasto.pl">Wiadomości Tczew</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1215617896', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1137173365"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1137173365MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk">Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk">Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/gdansk">Praca Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk">Samochody Gdańsk</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1137173365', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion236477810"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion236477810MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion236477810Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion236477810', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1737274352"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1737274352MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1737274352Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1737274352', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikbaltycki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikbaltycki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Bałtycki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.44.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/bundles/cff6a301c10ffa77bdeb9beff7c5d5ac.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/bundles/cff6a301c10ffa77bdeb9beff7c5d5ac.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'W Gdańsku powstaje największa w Europie fabryka systemów bateryjnych');
          event.appendParam('api_id', '21625909');
          event.appendParam('id', '15620512');
          event.appendParam('created_at', '2021-05-19T13:55:32.000000+02:00');
          event.appendParam('edited_at', '2021-05-19T13:55:32.000000+02:00');
          event.appendParam('photo_count', '6');
          event.appendParam('author_id', '1321135');
          event.appendParam('author_name', 'jacek.klein');
          event.appendParam('tags', 'gdańsk, fabryka, szwecją');
          event.appendParam('prefered_journals', 'dziennikbaltycki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2261011');
          event.appendParam('simc', '0933016');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/wiadomosci/z-regionu/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar186251777" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikbaltycki.pl" aria-label="Strona główna Dziennik Bałtycki" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="64" viewBox="0 0 176 64"><defs /><path fill="#006CB4" d="M48.4392157,28.8627451 L48.4392157,35.1372549 L50.4470588,33.7568627 L50.4470588,37.2705882 L52.7058824,37.2705882 L52.7058824,32.8784314 L59.9843137,30.1176471 L59.9843137,37.145098 L70.6509804,37.145098 L72.5333333,48.6901961 L74.2901961,37.145098 L74.2901961,37.2705882 L81.3176471,37.2705882 L77.3019608,52.9568627 C75.7960784,58.854902 74.4156863,64 68.7686275,64 C66.8862745,64 65.3803922,63.6235294 64,63.372549 L64,63.372549 L64,57.9764706 C64.5019608,58.227451 65.1294118,58.3529412 66.1333333,58.3529412 C67.5137255,58.3529412 68.3921569,57.6 68.3921569,56.5960784 C68.3921569,55.2156863 67.2627451,52.454902 66.7607843,50.3215686 L66.7607843,50.3215686 L63.1215686,37.6470588 L63.1215686,42.6666667 L59.8588235,42.6666667 L59.8588235,47.9372549 C59.8588235,49.4431373 60.4862745,50.3215686 61.4901961,50.3215686 C62.1176471,50.3215686 62.745098,50.1960784 63.1215686,50.0705882 L63.1215686,50.0705882 L63.1215686,55.4666667 C61.4901961,56.0941176 59.8588235,56.4705882 58.1019608,56.4705882 C54.4627451,56.4705882 52.5803922,54.2117647 52.5803922,49.1921569 L52.5803922,49.1921569 L52.5803922,42.6666667 L50.0705882,42.6666667 L50.0705882,39.2784314 L48.4392157,40.4078431 L48.4392157,55.9686275 L41.1607843,55.9686275 L41.1607843,45.3019608 L39.654902,46.4313725 L39.654902,41.0352941 L41.1607843,39.9058824 L41.1607843,28.8627451 L48.4392157,28.8627451 Z M130.635294,37.2705882 C130.635294,37.2705882 139.294118,29.3647059 152.972549,37.2705882 C166.52549,45.1764706 175.309804,37.2705882 175.309804,37.2705882 L175.309804,37.2705882 L175.309804,55.4666667 C175.309804,55.4666667 165.772549,63.4980392 152.345098,55.3411765 C141.05098,48.5647059 133.772549,52.8313725 130.635294,55.7176471 L130.635294,55.7176471 Z M89.8509804,36.7686275 C91.9843137,36.7686275 93.6156863,37.0196078 95.1215686,37.5215686 L95.1215686,43.0431373 C94.2431373,42.5411765 93.1137255,42.0392157 91.8588235,42.0392157 C89.7254902,42.0392157 88.2196078,43.4196078 88.2196078,46.3058824 C88.2196078,49.1921569 89.7254902,50.9490196 91.8588235,50.9490196 C93.1137255,50.9490196 94.2431373,50.572549 95.2470588,49.8196078 L95.2470588,55.4666667 C93.6156863,56.0941176 91.9843137,56.4705882 89.8509804,56.4705882 C83.7019608,56.4705882 80.5647059,52.8313725 80.5647059,46.3058824 C80.5647059,40.0313725 83.827451,36.7686275 89.8509804,36.7686275 Z M29.4901961,36.7686275 C33.6313725,36.7686275 38.6509804,37.772549 38.6509804,44.5490196 L38.6509804,55.9686275 L31.8745098,55.9686275 L31.8745098,53.2078431 C30.8705882,55.3411765 28.9882353,56.345098 26.9803922,56.345098 C24.2196078,56.345098 21.4588235,54.7137255 21.4588235,50.8235294 C21.4588235,45.0509804 25.6,43.9215686 29.2392157,43.9215686 C30.2431373,43.9215686 31.372549,44.0470588 32.1254902,44.172549 C32.1254902,41.7882353 30.1176471,41.4117647 28.2352941,41.4117647 C26.4784314,41.4117647 24.5960784,42.0392157 23.2156863,43.0431373 L23.2156863,37.772549 C25.3490196,37.0196078 26.6039216,36.7686275 29.4901961,36.7686275 Z M104.533333,28.8627451 L104.533333,44.6745098 L104.658824,44.6745098 L108.8,37.145098 L116.956863,37.145098 L111.937255,45.427451 L117.207843,55.9686275 L108.67451,55.9686275 L104.658824,46.8078431 L104.533333,46.8078431 L104.533333,55.9686275 L97.254902,55.9686275 L97.254902,28.8627451 L104.533333,28.8627451 Z M12.6745098,30.745098 C16.1882353,30.745098 19.5764706,32.1254902 19.5764706,36.8941176 C19.5764706,40.4078431 18.0705882,42.1647059 15.4352941,43.0431373 L15.4352941,43.1686275 C18.1960784,43.6705882 19.9529412,46.3058824 19.9529412,48.9411765 C19.9529412,55.2362584 15.9464281,55.9465039 11.8742344,55.9680989 L0,55.9686275 L0,30.745098 L12.6745098,30.745098 Z M125.992157,37.145098 L125.992157,55.9686275 L118.713725,55.9686275 L118.713725,37.145098 L125.992157,37.145098 Z M32,47.6862745 L31.2470588,47.6862745 C29.7411765,47.6862745 27.9843137,47.9372549 27.9843137,49.8196078 C27.9843137,51.0745098 28.6117647,51.5764706 29.7411765,51.5764706 C31.2470588,51.5764706 32,49.8196078 32,48.1882353 L32,47.6862745 Z M9.28627451,45.6784314 L7.27843137,45.6784314 L7.27843137,50.8235294 L9.28627451,50.8235294 C10.6666667,50.8235294 12.172549,50.1960784 12.172549,48.1882353 C12.172549,46.054902 10.6666667,45.6784314 9.28627451,45.6784314 Z M9.41176471,35.5137255 L7.27843137,35.5137255 L7.27843137,40.4078431 L9.16078431,40.4078431 C10.5411765,40.4078431 12.0470588,39.9058824 12.0470588,38.0235294 C12.0470588,36.1411765 10.7921569,35.5137255 9.41176471,35.5137255 Z M125.992157,28.8627451 L125.992157,35.1372549 L118.713725,35.1372549 L118.713725,28.8627451 L125.992157,28.8627451 Z M59.4823529,7.78039216 C65.254902,7.78039216 67.3882353,12.2980392 67.3882353,18.6980392 L67.3882353,19.827451 L57.3490196,19.827451 C57.4745098,22.0862745 59.2313725,22.7137255 61.3647059,22.7137255 C63.372549,22.7137255 65.1294118,22.3372549 66.2588235,21.4588235 L66.2588235,26.3529412 C64.3764706,27.1058824 61.9921569,27.3568627 59.4823529,27.3568627 C53.4588235,27.3568627 50.1960784,23.7176471 50.1960784,17.1921569 C50.1960784,10.9176471 53.4588235,7.78039216 59.4823529,7.78039216 Z M80.9411765,7.90588235 C84.8313725,7.90588235 86.2117647,10.4156863 86.2117647,14.054902 L86.2117647,27.1058824 L78.9333333,27.1058824 L78.933253,16.1770958 L78.933253,16.1770958 L78.9311649,15.8991139 C78.9152627,14.8728973 78.7827451,13.8039216 77.6784314,13.8039216 C76.4737255,13.8039216 76.4255373,15.1917427 76.4236097,16.190974 L76.4235294,27.1058824 L69.145098,27.1058824 L69.145098,8.28235294 L76.0470588,8.28235294 L76.0470588,11.545098 C76.9254902,8.90980392 78.9333333,7.90588235 80.9411765,7.90588235 Z M38.4,8.28235294 L38.4,15.6862745 L31.2470588,21.4588235 L31.2470588,21.5843137 L38.6509804,21.5843137 L38.6509804,26.9803922 L22.9647059,26.9803922 L22.9647059,19.3254902 L30.4941176,13.6784314 L23.2156863,13.6784314 L23.2156863,8.28235294 L38.4,8.28235294 Z M48.3137255,8.28235294 L48.3137255,26.9803922 L41.0352941,26.9803922 L41.0352941,8.28235294 L48.3137255,8.28235294 Z M11.2941176,1.88235294 C17.0666667,1.88235294 21.0823529,4.39215686 21.0823529,14.5568627 C21.0823529,24.0941176 16.6901961,26.9803922 10.9176471,26.9803922 L0,26.9803922 L0,1.88235294 L11.2941176,1.88235294 Z M100.643137,7.78039216 C104.533333,7.78039216 105.913725,10.2901961 105.913725,13.9294118 L105.913725,26.9803922 L98.6352941,26.9803922 L98.6352941,16.1882353 C98.6352941,15.0588235 98.6352941,13.6784314 97.3803922,13.6784314 C96.1756863,13.6784314 96.127498,15.0662525 96.1255705,16.0654838 L96.1254902,26.9803922 L88.8470588,26.9803922 L88.8470588,8.28235294 L95.6235294,8.28235294 L95.6235294,11.545098 C96.627451,8.78431373 98.6352941,7.78039216 100.643137,7.78039216 Z M115.952941,8.28235294 L115.952941,26.9803922 L108.67451,26.9803922 L108.67451,8.28235294 L115.952941,8.28235294 Z M125.866667,0 L125.866667,15.6862745 L125.992157,15.6862745 L130.133333,8.28235294 L138.290196,8.28235294 L133.270588,16.5647059 L138.541176,26.9803922 L130.007843,26.9803922 L125.992157,17.8196078 L125.866667,17.8196078 L125.866667,26.9803922 L118.588235,26.9803922 L118.588235,0 L125.866667,0 Z M9.5372549,7.78039216 L7.65490196,7.78039216 L7.65490196,20.8313725 L9.6627451,20.8313725 L9.6627451,20.7058824 C12.4235294,20.7058824 13.0509804,18.4470588 13.0509804,14.3058824 C13.0509804,10.0392157 12.2980392,7.78039216 9.5372549,7.78039216 Z M59.2313725,12.172549 C57.6,12.172549 57.2235294,14.4313725 57.2235294,15.9372549 L60.9882353,15.9372549 C61.1137255,14.4313725 60.8627451,12.172549 59.2313725,12.172549 Z M48.3137255,0 L48.3137255,6.2745098 L41.0352941,6.2745098 L41.0352941,0 L48.3137255,0 Z M115.952941,0 L115.952941,6.2745098 L108.67451,6.2745098 L108.67451,0 L115.952941,0 Z" /></svg></a></div></div><div id="componentsNavigationNavbar186251777Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="22" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1153466185"><div id="atomsNavigationIconsDropdownUser482880802" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikbaltycki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser482880802', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1153466185', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://dziennikbaltycki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="21" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikbaltycki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="20" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="19" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="18" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks2032332444" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks2032332444Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks2032332444More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks2032332444Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdansk/">Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdynia/">Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sopot/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sopot/">Sopot
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kartuzy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kartuzy/">Kartuzy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malbork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malbork/">Malbork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tczew/">Tczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kwidzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kwidzyn/">Kwidzyn
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/">Sławno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/starogard-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/starogard-gdanski/">Starogard Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slupsk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slupsk/">Słupsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wejherowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wejherowo/">Wejherowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/pruszcz-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/pruszcz-gdanski/">Pruszcz Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/puck/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/puck/">Puck
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bytow/">Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koscierzyna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/koscierzyna/">Kościerzyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lebork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lebork/">Lębork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czluchow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czluchow/">Człuchów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sztum/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sztum/">Sztum
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-dwor-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-dwor-gdanski/">Nowy Dwór Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czersk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czersk/">Czersk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miastko/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miastko/">Miastko
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/rumia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/rumia/">Rumia
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/edukacja/matura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/matura/">
Matura 2021
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikbaltycki.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">
Biznes
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/strefa-biznesu/komunikaty/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/strefa-biznesu/komunikaty/">Komunikaty i przetargi
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/lechia-gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/lechia-gdansk/">Lechia Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/arka-gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/arka-gdynia/">Arka Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/bytovia-bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/bytovia-bytow/">Bytovia Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/chojniczanka-chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/chojniczanka-chojnice/">Chojniczanka Chojnice
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zawodowcy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zawodowcy/">
Zawodowcy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="16" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar186251777Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar186251777', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1925133504">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikbaltycki.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="176" height="64" viewBox="0 0 176 64"><defs /><path fill="#006CB4" d="M48.4392157,28.8627451 L48.4392157,35.1372549 L50.4470588,33.7568627 L50.4470588,37.2705882 L52.7058824,37.2705882 L52.7058824,32.8784314 L59.9843137,30.1176471 L59.9843137,37.145098 L70.6509804,37.145098 L72.5333333,48.6901961 L74.2901961,37.145098 L74.2901961,37.2705882 L81.3176471,37.2705882 L77.3019608,52.9568627 C75.7960784,58.854902 74.4156863,64 68.7686275,64 C66.8862745,64 65.3803922,63.6235294 64,63.372549 L64,63.372549 L64,57.9764706 C64.5019608,58.227451 65.1294118,58.3529412 66.1333333,58.3529412 C67.5137255,58.3529412 68.3921569,57.6 68.3921569,56.5960784 C68.3921569,55.2156863 67.2627451,52.454902 66.7607843,50.3215686 L66.7607843,50.3215686 L63.1215686,37.6470588 L63.1215686,42.6666667 L59.8588235,42.6666667 L59.8588235,47.9372549 C59.8588235,49.4431373 60.4862745,50.3215686 61.4901961,50.3215686 C62.1176471,50.3215686 62.745098,50.1960784 63.1215686,50.0705882 L63.1215686,50.0705882 L63.1215686,55.4666667 C61.4901961,56.0941176 59.8588235,56.4705882 58.1019608,56.4705882 C54.4627451,56.4705882 52.5803922,54.2117647 52.5803922,49.1921569 L52.5803922,49.1921569 L52.5803922,42.6666667 L50.0705882,42.6666667 L50.0705882,39.2784314 L48.4392157,40.4078431 L48.4392157,55.9686275 L41.1607843,55.9686275 L41.1607843,45.3019608 L39.654902,46.4313725 L39.654902,41.0352941 L41.1607843,39.9058824 L41.1607843,28.8627451 L48.4392157,28.8627451 Z M130.635294,37.2705882 C130.635294,37.2705882 139.294118,29.3647059 152.972549,37.2705882 C166.52549,45.1764706 175.309804,37.2705882 175.309804,37.2705882 L175.309804,37.2705882 L175.309804,55.4666667 C175.309804,55.4666667 165.772549,63.4980392 152.345098,55.3411765 C141.05098,48.5647059 133.772549,52.8313725 130.635294,55.7176471 L130.635294,55.7176471 Z M89.8509804,36.7686275 C91.9843137,36.7686275 93.6156863,37.0196078 95.1215686,37.5215686 L95.1215686,43.0431373 C94.2431373,42.5411765 93.1137255,42.0392157 91.8588235,42.0392157 C89.7254902,42.0392157 88.2196078,43.4196078 88.2196078,46.3058824 C88.2196078,49.1921569 89.7254902,50.9490196 91.8588235,50.9490196 C93.1137255,50.9490196 94.2431373,50.572549 95.2470588,49.8196078 L95.2470588,55.4666667 C93.6156863,56.0941176 91.9843137,56.4705882 89.8509804,56.4705882 C83.7019608,56.4705882 80.5647059,52.8313725 80.5647059,46.3058824 C80.5647059,40.0313725 83.827451,36.7686275 89.8509804,36.7686275 Z M29.4901961,36.7686275 C33.6313725,36.7686275 38.6509804,37.772549 38.6509804,44.5490196 L38.6509804,55.9686275 L31.8745098,55.9686275 L31.8745098,53.2078431 C30.8705882,55.3411765 28.9882353,56.345098 26.9803922,56.345098 C24.2196078,56.345098 21.4588235,54.7137255 21.4588235,50.8235294 C21.4588235,45.0509804 25.6,43.9215686 29.2392157,43.9215686 C30.2431373,43.9215686 31.372549,44.0470588 32.1254902,44.172549 C32.1254902,41.7882353 30.1176471,41.4117647 28.2352941,41.4117647 C26.4784314,41.4117647 24.5960784,42.0392157 23.2156863,43.0431373 L23.2156863,37.772549 C25.3490196,37.0196078 26.6039216,36.7686275 29.4901961,36.7686275 Z M104.533333,28.8627451 L104.533333,44.6745098 L104.658824,44.6745098 L108.8,37.145098 L116.956863,37.145098 L111.937255,45.427451 L117.207843,55.9686275 L108.67451,55.9686275 L104.658824,46.8078431 L104.533333,46.8078431 L104.533333,55.9686275 L97.254902,55.9686275 L97.254902,28.8627451 L104.533333,28.8627451 Z M12.6745098,30.745098 C16.1882353,30.745098 19.5764706,32.1254902 19.5764706,36.8941176 C19.5764706,40.4078431 18.0705882,42.1647059 15.4352941,43.0431373 L15.4352941,43.1686275 C18.1960784,43.6705882 19.9529412,46.3058824 19.9529412,48.9411765 C19.9529412,55.2362584 15.9464281,55.9465039 11.8742344,55.9680989 L0,55.9686275 L0,30.745098 L12.6745098,30.745098 Z M125.992157,37.145098 L125.992157,55.9686275 L118.713725,55.9686275 L118.713725,37.145098 L125.992157,37.145098 Z M32,47.6862745 L31.2470588,47.6862745 C29.7411765,47.6862745 27.9843137,47.9372549 27.9843137,49.8196078 C27.9843137,51.0745098 28.6117647,51.5764706 29.7411765,51.5764706 C31.2470588,51.5764706 32,49.8196078 32,48.1882353 L32,47.6862745 Z M9.28627451,45.6784314 L7.27843137,45.6784314 L7.27843137,50.8235294 L9.28627451,50.8235294 C10.6666667,50.8235294 12.172549,50.1960784 12.172549,48.1882353 C12.172549,46.054902 10.6666667,45.6784314 9.28627451,45.6784314 Z M9.41176471,35.5137255 L7.27843137,35.5137255 L7.27843137,40.4078431 L9.16078431,40.4078431 C10.5411765,40.4078431 12.0470588,39.9058824 12.0470588,38.0235294 C12.0470588,36.1411765 10.7921569,35.5137255 9.41176471,35.5137255 Z M125.992157,28.8627451 L125.992157,35.1372549 L118.713725,35.1372549 L118.713725,28.8627451 L125.992157,28.8627451 Z M59.4823529,7.78039216 C65.254902,7.78039216 67.3882353,12.2980392 67.3882353,18.6980392 L67.3882353,19.827451 L57.3490196,19.827451 C57.4745098,22.0862745 59.2313725,22.7137255 61.3647059,22.7137255 C63.372549,22.7137255 65.1294118,22.3372549 66.2588235,21.4588235 L66.2588235,26.3529412 C64.3764706,27.1058824 61.9921569,27.3568627 59.4823529,27.3568627 C53.4588235,27.3568627 50.1960784,23.7176471 50.1960784,17.1921569 C50.1960784,10.9176471 53.4588235,7.78039216 59.4823529,7.78039216 Z M80.9411765,7.90588235 C84.8313725,7.90588235 86.2117647,10.4156863 86.2117647,14.054902 L86.2117647,27.1058824 L78.9333333,27.1058824 L78.933253,16.1770958 L78.933253,16.1770958 L78.9311649,15.8991139 C78.9152627,14.8728973 78.7827451,13.8039216 77.6784314,13.8039216 C76.4737255,13.8039216 76.4255373,15.1917427 76.4236097,16.190974 L76.4235294,27.1058824 L69.145098,27.1058824 L69.145098,8.28235294 L76.0470588,8.28235294 L76.0470588,11.545098 C76.9254902,8.90980392 78.9333333,7.90588235 80.9411765,7.90588235 Z M38.4,8.28235294 L38.4,15.6862745 L31.2470588,21.4588235 L31.2470588,21.5843137 L38.6509804,21.5843137 L38.6509804,26.9803922 L22.9647059,26.9803922 L22.9647059,19.3254902 L30.4941176,13.6784314 L23.2156863,13.6784314 L23.2156863,8.28235294 L38.4,8.28235294 Z M48.3137255,8.28235294 L48.3137255,26.9803922 L41.0352941,26.9803922 L41.0352941,8.28235294 L48.3137255,8.28235294 Z M11.2941176,1.88235294 C17.0666667,1.88235294 21.0823529,4.39215686 21.0823529,14.5568627 C21.0823529,24.0941176 16.6901961,26.9803922 10.9176471,26.9803922 L0,26.9803922 L0,1.88235294 L11.2941176,1.88235294 Z M100.643137,7.78039216 C104.533333,7.78039216 105.913725,10.2901961 105.913725,13.9294118 L105.913725,26.9803922 L98.6352941,26.9803922 L98.6352941,16.1882353 C98.6352941,15.0588235 98.6352941,13.6784314 97.3803922,13.6784314 C96.1756863,13.6784314 96.127498,15.0662525 96.1255705,16.0654838 L96.1254902,26.9803922 L88.8470588,26.9803922 L88.8470588,8.28235294 L95.6235294,8.28235294 L95.6235294,11.545098 C96.627451,8.78431373 98.6352941,7.78039216 100.643137,7.78039216 Z M115.952941,8.28235294 L115.952941,26.9803922 L108.67451,26.9803922 L108.67451,8.28235294 L115.952941,8.28235294 Z M125.866667,0 L125.866667,15.6862745 L125.992157,15.6862745 L130.133333,8.28235294 L138.290196,8.28235294 L133.270588,16.5647059 L138.541176,26.9803922 L130.007843,26.9803922 L125.992157,17.8196078 L125.866667,17.8196078 L125.866667,26.9803922 L118.588235,26.9803922 L118.588235,0 L125.866667,0 Z M9.5372549,7.78039216 L7.65490196,7.78039216 L7.65490196,20.8313725 L9.6627451,20.8313725 L9.6627451,20.7058824 C12.4235294,20.7058824 13.0509804,18.4470588 13.0509804,14.3058824 C13.0509804,10.0392157 12.2980392,7.78039216 9.5372549,7.78039216 Z M59.2313725,12.172549 C57.6,12.172549 57.2235294,14.4313725 57.2235294,15.9372549 L60.9882353,15.9372549 C61.1137255,14.4313725 60.8627451,12.172549 59.2313725,12.172549 Z M48.3137255,0 L48.3137255,6.2745098 L41.0352941,6.2745098 L41.0352941,0 L48.3137255,0 Z M115.952941,0 L115.952941,6.2745098 L108.67451,6.2745098 L108.67451,0 L115.952941,0 Z" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1925133504CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1925133504AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"biznes","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1925133504', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikbaltycki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e14976bdf0779d97c8a56b1.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script>
  <!--//--><![CDATA[//><!--
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src='https://mreg.hit.gemius.pl/mgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
</body>
</html>
