<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"native":{"enabled":true},"corrector":{"containerPosition":{"enabled":true}},"priceOptimization":{"yb_ab":true,"yb_ab_benchmark":false,"pp_ab":true,"pp_ab_main":0.9,"pp_ab_remaining":10},"fillrateBooster":{"enabled":true,"adxOnlyMode":true,"currency":"USD","configuredSlots":[{"slotElementIds":["dfp-gora1"],"slotElementSizeMapping":[[[970,0],[[970,250],[970,90],[728,90]]],[[336,0],[[336,280],[300,250]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-srodek1","dfp-srodek2","dfp-srodek3","dfp-srodekreplika1","dfp-srodekreplika2","dfp-srodekreplika3"],"slotElementSizeMapping":[[[970,0],[[750,200],[750,100],[728,90]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-prawa4","dfp-topweb","dfp-middleweb","dfp-middle1web1","dfp-middle1web2","dfp-middle1web3","dfp-middle2web","dfp-middle3web"],"slotElementSizeMapping":[[[336,0],[[336,280],[300,250],[320,320]]],[[0,0],[[300,250]]]]},{"slotElementIds":["dfp-prawa1","dfp-prawa2","dfp-prawa3"],"slotElementSizeMapping":[[[970,0],[[336,280],[300,250],[300,600]]],[[336,0],[[336,280],[300,250]]],[[0,0],[[300,250]]]]}],"publisherNetworkCode":"52555387,22644174987"},"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":{"gora1":{"bidders":{"connectad":{"siteId":1035545,"networkId":10047},"criteo":{"networkId":2715},"adquery":{"placementId":"0c0266790a989c46da65349746bc530286bb46c5","type":"banner750x100"},"ix":{"siteId":"804939"},"adf":{"mid":"528154"},"appnexus":{"placementId":"14430367"},"sspBC":{"id":"003","tmax":250,"siteId":"236013"}},"mediaTypes":{"banner":{"sizes":[[728,90],[750,100],[750,200],[980,200],[750,300],[980,300],[970,250]]}}},"prawa1":{"bidders":{"connectad":{"siteId":1035545,"networkId":10047},"criteo":{"networkId":2715},"ix":{"siteId":"804940"},"sspBC":{"id":"036","tmax":250,"siteId":"236013"},"adquery":{"placementId":"acb033af040717d5654d64ccbf68de6e89ef23f5","type":"banner300x250"},"adf":{"mid":"528156"},"appnexus":{"placementId":"14430369"},"teads":{"pageId":123266,"placementId":133936}},"mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}}},"prawa2":{"bidders":{"adquery":{"placementId":"acb033af040717d5654d64ccbf68de6e89ef23f5","type":"banner300x250"},"adf":{"mid":"528157"},"appnexus":{"placementId":"14430370"},"connectad":{"siteId":1035545,"networkId":10047},"criteo":{"networkId":2715},"ix":{"siteId":"804941"},"sspBC":{"id":"037","tmax":250,"siteId":"236013"},"teads":{"pageId":123266,"placementId":133936}},"mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}}},"srodek1":{"bidders":{"adf":{"mid":"528160"},"appnexus":{"placementId":"14430373"},"connectad":{"siteId":1035545,"networkId":10047},"criteo":{"networkId":2715},"adquery":{"placementId":"290a52e4dd6282ca78bedde4f4d85b44e532cf99","type":"banner750x100"},"ix":{"siteId":"804944"},"sspBC":{"id":"011","tmax":250,"siteId":"236013"},"teads":{"pageId":107681,"placementId":116971}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300],[1,1]]}}},"srodek2":{"bidders":{"adf":{"mid":"528161"},"appnexus":{"placementId":"14430374"},"connectad":{"siteId":1035545,"networkId":10047},"criteo":{"networkId":2715},"ix":{"siteId":"804945"},"adquery":{"placementId":"290a52e4dd6282ca78bedde4f4d85b44e532cf99","type":"banner750x100"},"sspBC":{"id":"015","tmax":250,"siteId":"236013"}},"mediaTypes":{"banner":{"sizes":[[728,90],[300,250],[750,100],[750,200],[750,300]]}}}}}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Dziennik Bałtycki">
<meta property="fb:pages" content="297399737777">
<meta name="description" content="Policjanci z Gdyni poszukują mężczyzny podejrzewanego o dokonanie kradzieży produktów drogeryjnych. Funkcjonariusze zdecydowali się upublicznić wizerunek domniemanego przestępcy, zarejestrowany przez kamerę monitoringu. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_small.jpg">
<title>Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek | ZDJĘCIA | Dziennik Bałtycki</title>
<link rel="canonical" href="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937">
<meta name="keywords" content="poszukiwany gdynia, poszukiwani gdynia, przestępstwa gdynia, policja gdynia, kradzieże gdynia, kmp gdynia, komenda miejska policji w gdyni">
<meta property="og:title" content="Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek | ZDJĘCIA">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Bałtycki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_original.jpg">
<meta property="og:image:height" content="321">
<meta property="og:image:width" content="460">
<meta property="og:url" content="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek | ZDJĘCIA">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_full.jpg">
<meta property="article:published_time" content="2022-12-10T12:25:12.000000+01:00">
<meta property="article:modified_time" content="2022-12-10T12:25:12.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikbaltycki/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="poszukiwany gdynia">
<meta property="article:tag" content="poszukiwani gdynia">
<meta property="article:tag" content="przestępstwa gdynia">
<meta property="article:tag" content="policja gdynia">
<meta property="article:tag" content="kradzieże gdynia">
<meta property="article:tag" content="kmp gdynia">
<meta property="article:tag" content="komenda miejska policji w gdyni">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script src="https://btloader.com/tag?o=5659168086163456&upapi=true" async></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/dziennikbaltycki.pl\/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia\/ar\/c15-17021937","headline":"Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek ","description":"Policjanci z Gdyni poszukują mężczyzny podejrzewanego o dokonanie kradzieży produktów drogeryjnych. Funkcjonariusze zdecydowali się upublicznić wizerunek domniemanego przestępcy, zarejestrowany przez kamerę monitoringu. ","datePublished":"2022-12-10T12:25:12.000000+01:00","dateModified":"2022-12-10T12:25:12.000000+01:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@type":"Organization","name":"Dziennik Bałtycki","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.159.25\/images\/_sites\/logo\/png\/og_image\/dziennikbaltycki.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/29\/71\/6368c42d59503_o_full.jpg","height":321,"width":460}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:wiadomosci,kat:gdynia,tagi.safety:violence"},"yieldbirdadf":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:wiadomosci,kat:gdynia,tagi.safety:violence"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.26/js/main.hb.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikbaltycki","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.159.25');
      
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikbaltycki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","gdynia"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "wiadomosci");
             PPAds.app.getSlotTemplate().appendTargeting('podsekcja', "gdynia");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "17021937");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2262011","POL2262011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0934100","1061370"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["violence"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["poszukiwany-gdynia","poszukiwani-gdynia","przestepstwa-gdynia","policja-gdynia","kradzieze-gdynia","kmp-gdynia","komenda-miejska-policji-w-gdyni"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/bundles/a17e6780577b506d1f7b3ecc3cff5d77.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/bundles/a17e6780577b506d1f7b3ecc3cff5d77.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/png/180/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/png/32/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/png/16/dziennikbaltycki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/ico/dziennikbaltycki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/ico/dziennikbaltycki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikbaltycki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-5L2HT4');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L2HT4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nA5L0IfNPAI4zeaQ0B_76cQLDmy_86dajx.JSg6c0Db.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;},&quot;avatar&quot;:{&quot;48&quot;:&quot;icon&quot;,&quot;97&quot;:&quot;mini&quot;,&quot;192&quot;:&quot;medium&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
      window.loadJsModule = async (url, script, id, className, data) => {
        await import(url);
        (new Content[script](id, className)).init(data);
      }
    </script>
</head>
<body class="nsk navigation-navbar">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1797811349"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug341106839',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1797811349","slotName":"gora1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="componentsArticlesBarArticleLinkWithLogo component colorset-blue-3" data-event-position-context="componentsArticlesBarArticleLinkWithLogo" data-event-name="componentsArticlesBarArticleLinkWithLogo" data-event-type="click"><div class="componentsArticlesBarArticleLinkWithLogo__info" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__info"><a href="https://i.pl" class="componentsArticlesBarArticleLinkWithLogo__logo" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__logo" title="Portal i.pl" data-event-position-el="link_icon" data-event-params="link_url=https://i.pl,link_title=Portal_i.pl"><svg width="157" height="64" viewBox="0 0 157 64" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.008 0C0.451562 0 0.000131721 0.451111 0.000131721 1.00786V24.0002C13.2553 24.0002 24.0004 13.2548 24.0004 0H1.008Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M0 62.992C0 63.5487 0.451113 63.9998 1.00787 63.9998H22.9921C23.5489 63.9998 24 63.5487 24 62.992V29.008C24 28.4513 23.5489 28.0002 22.9921 28.0002H0V62.992Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M154.992 47.9999H128L132 43.9999V1.00799C132 0.451237 131.549 0.00012586 130.992 0.00012586H113.008C112.451 0.00012586 112 0.451237 112 1.00799V62.9919C112 63.5486 112.451 63.9998 113.008 63.9998H154.992C155.549 63.9998 156 63.5486 156 62.9919V49.0078C156 48.451 155.549 47.9999 154.992 47.9999Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M64 28L68 24V15.9999H82.0001C84.1624 15.9999 85.5864 17.101 86.2425 17.7574C86.8989 18.4137 88 19.8375 88 22.0001C88 24.1624 86.8989 25.5865 86.2425 26.2425C85.5864 26.8989 84.1624 28 82.0001 28H64ZM66.9922 64C67.5486 64 68 63.5486 68 62.9921V43.9998H82.0001C94.1503 43.9998 104 34.1503 104 22.0001C104 9.84994 94.1503 6.2932e-05 82.0001 6.2932e-05H49.008C48.4512 6.2932e-05 48.0001 0.451491 48.0001 1.00792V62.9921C48.0001 63.5486 48.4512 64 49.008 64H66.9922Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M41.496 63.9999C41.7743 63.9999 42.0001 63.7743 42.0001 63.4958V60.5039C42.0001 60.2254 41.7743 59.9998 41.496 59.9998H30.5041C30.2255 59.9998 30 60.2254 30 60.5039V63.4958C30 63.7743 30.2255 63.9999 30.5041 63.9999H41.496Z" fill="white" /></svg></a><div class="componentsArticlesBarArticleLinkWithLogo__divider" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__divider"></div><a href="https://i.pl/awantura-wokol-koncertu-zenka-martyniuka-muzycy-oburzeni-to-niedorzeczne/ar/c1-17116841" class="componentsArticlesBarArticleLinkWithLogo__text" data-event-position-attr="componentsArticlesBarArticleLinkWithLogo__text" title="Awantura wokół Zenka Martyniuka. &quot;To niedorzeczne&quot;" data-event-position-el="link_article" data-event-params="link_url=https://i.pl/awantura-wokol-koncertu-zenka-martyniuka-muzycy-oburzeni-to-niedorzeczne/ar/c1-17116841,link_title=Awantura_wokol_Zenka_Martyniuka._To_niedorzeczne"><h3 class="componentsArticlesBarArticleLinkWithLogo__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Awantura wokół Zenka Martyniuka. "To niedorzeczne"
</h3></a></div></div></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Bałtycki" href="https://dziennikbaltycki.pl" class="atomsNavigationBreadcrumbs__link">Dziennik Bałtycki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://dziennikbaltycki.pl/wiadomosci" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Gdynia" href="https://dziennikbaltycki.pl/wiadomosci/gdynia" class="atomsNavigationBreadcrumbs__link">Gdynia</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Ba\u0142tycki",
            "item": "https://dziennikbaltycki.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://dziennikbaltycki.pl/wiadomosci"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Gdynia",
            "item": "https://dziennikbaltycki.pl/wiadomosci/gdynia"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "M\u0119\u017cczyzna poszukiwany przez policj\u0119 z Gdyni w zwi\u0105zku z kradzie\u017c\u0105 produkt\u00f3w drogeryjnych. Jest jego wizerunek | ZDJ\u0118CIA"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1549293903"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek | ZDJĘCIA</h1><div class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><div class="atomsArticleHead__articleDetails" data-event-position-attr="atomsArticleHead__articleDetails"><div class="atomsArticleHead__authors" data-event-position-attr="atomsArticleHead__authors" id="atomsArticleHead1549293903"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">red</span></span><div class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-12-10T12:25:12+01:00" title="2022-12-10 12:25:12">
10 grudnia 2022, 12:25
</time></span></div></div><div class="atomsArticleHead__media-tool" data-event-position-attr="atomsArticleHead__media-tool"><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ar/c15-17021937,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></span></a></span></div></div></div></div></div></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery321051652"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ga/c15-17021937/zd/62469951" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/29/71/6368c42d59503_o_medium.jpg" alt="" width="460" height="321" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">KMP w Gdyni</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ga/c15-17021937/zd/62469945" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/b4/6368c42acea31_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ga/c15-17021937/zd/62469949" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/40/b3/6368c42c6c70f_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dziennikbaltycki.pl/mezczyzna-poszukiwany-przez-policje-z-gdyni-w-zwiazku-z-kradzieza-produktow-drogeryjnych-jest-jego-wizerunek-zdjecia/ga/c15-17021937/zd/62469951" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/d4/6368c42ba5ec8_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Policjanci z Gdyni poszukują mężczyzny podejrzewanego o dokonanie kradzieży produktów drogeryjnych. Funkcjonariusze zdecydowali się upublicznić wizerunek domniemanego przestępcy, zarejestrowany przez kamerę monitoringu. </div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel984360664"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug984840733',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel984360664","slotName":"srodek1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent948511557"><div class="md"><p>Do kradzieży doszło we wrześniu 2022 roku w drogerii przy ul. Korzennej w <em>gdyńskiej dzielnicy Karwiny</em>. Do dziś nie udało się jednak policji ustalić i zatrzymać sprawcy. Na podstawie zapisu kamer monitoringu policjanci ujawnili wizerunek osoby, mogącej mieć związek z kradzieżą. </p><p>Poszukiwany jest mężczyzna w wieku około 35 lat, 170-180 cm wzrostu, o postawnej budowie ciała (90-100 kg). W dniu zdarzenia ubrany był w:</p><ul><li>szarą czapkę z daszkiem,
</li><li>ciemną bluzę z napisem znanej marki,
</li><li>niebieskie jeansy,
</li><li>czarne, sportowe buty.
</li></ul><p>Osoby, rozpoznające domniemanego rabusia, proszone są przez gdyńską policję o kontakt pod numer telefonu 47-74-21-455. </p><p><strong>ZOBACZ RÓWNIEŻ:</strong><br><strong><a href="https://dziennikbaltycki.pl/mezczyzni-poszukiwani-w-zwiazku-z-kradzieza-rozbojnicza-w-gdyni-sa-ich-portrety-pamieciowe-i-zdjecia/ar/c1-16979099" title="Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą rozbójniczą. Są ich zdjęcia i portrety pamięciowe">Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą rozbójniczą. Są ich zdjęcia i portrety pamięciowe</a></strong></p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359" data-event-position-el="link" data-event-params="link_url=/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/2d/2d/634d31728b651_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359">Ci mężczyźni mogą mieć związek z kradzieżami w Gdyni. Policja ujawnia ich wizerunki</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/kobiety-scigane-przez-policje-z-gdyni-co-maja-na-sumieniu-rozboje-narkotyki-bron-palna-wystawiono-za-nimi-listy-goncze-10122022/ar/c15-15486382" data-event-position-el="link" data-event-params="link_url=/kobiety-scigane-przez-policje-z-gdyni-co-maja-na-sumieniu-rozboje-narkotyki-bron-palna-wystawiono-za-nimi-listy-goncze-10122022/ar/c15-15486382"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/74/6a/6393100f4e5f3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/kobiety-scigane-przez-policje-z-gdyni-co-maja-na-sumieniu-rozboje-narkotyki-bron-palna-wystawiono-za-nimi-listy-goncze-10122022/ar/c15-15486382"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/kobiety-scigane-przez-policje-z-gdyni-co-maja-na-sumieniu-rozboje-narkotyki-bron-palna-wystawiono-za-nimi-listy-goncze-10122022/ar/c15-15486382">Kobiety z Gdyni ścigane przez policję. Niektóre mogą być niebezpieczne! | ZDJĘCIA</span></a></li></ul></section><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691" data-event-position-el="link" data-event-params="link_url=/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/1d/30/6342747fcd8f5_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691">Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą słuchawek i kawy</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419" data-event-position-el="link" data-event-params="link_url=/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/db/73/6333f4c5ccbe3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419">Są poszukiwani przez gdyńską policję w związku z kradzieżą perfum | ZDJĘCIA</span></a></li></ul></section><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/16937637" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/16937637"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/68/0d/633e73bc620e9_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/16937637"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/16937637">Kobiety poszukiwane w Gdyni w związku z oszustwem metodą &quot;na pracownika wodociągów&quot;</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/dwaj-mezczyzni-poszukiwani-przez-gdynska-policje-w-zwiazku-z-kradziezami-funkcjonariusze-ujawnili-ich-wizerunki-zdjecia/ar/16932385" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dwaj-mezczyzni-poszukiwani-przez-gdynska-policje-w-zwiazku-z-kradziezami-funkcjonariusze-ujawnili-ich-wizerunki-zdjecia/ar/16932385"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c5/bd/633c1579dddf4_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dwaj-mezczyzni-poszukiwani-przez-gdynska-policje-w-zwiazku-z-kradziezami-funkcjonariusze-ujawnili-ich-wizerunki-zdjecia/ar/16932385"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dwaj-mezczyzni-poszukiwani-przez-gdynska-policje-w-zwiazku-z-kradziezami-funkcjonariusze-ujawnili-ich-wizerunki-zdjecia/ar/16932385">Dwaj mężczyźni poszukiwani przez gdyńską policję w związku z kradzieżami | ZDJĘCIA</span></a></li></ul></section><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/gdynia-kobieta-i-mezczyzna-scigani-w-zwiazku-z-kradzieza-pieniedzy-w-chyloni-policja-ujawnila-ich-wizerunki-zdjecia/ar/16692083" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-kobieta-i-mezczyzna-scigani-w-zwiazku-z-kradzieza-pieniedzy-w-chyloni-policja-ujawnila-ich-wizerunki-zdjecia/ar/16692083"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b8/c3/62f9fa34a7d90_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-kobieta-i-mezczyzna-scigani-w-zwiazku-z-kradzieza-pieniedzy-w-chyloni-policja-ujawnila-ich-wizerunki-zdjecia/ar/16692083"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/gdynia-kobieta-i-mezczyzna-scigani-w-zwiazku-z-kradzieza-pieniedzy-w-chyloni-policja-ujawnila-ich-wizerunki-zdjecia/ar/16692083">Kobieta i mężczyzna ścigani w związku z kradzieżą. Policja ujawniła ich wizerunki</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gdynia.naszemiasto.pl/gdynia-sa-poszukiwani-w-zwiazku-z-kradzieza-i-oszustwem/ar/c1-8882901" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/gdynia-sa-poszukiwani-w-zwiazku-z-kradzieza-i-oszustwem/ar/c1-8882901"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ea/65/62b807a5c4638_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/gdynia-sa-poszukiwani-w-zwiazku-z-kradzieza-i-oszustwem/ar/c1-8882901"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/gdynia-sa-poszukiwani-w-zwiazku-z-kradzieza-i-oszustwem/ar/c1-8882901">Poszukiwani w związku z kradzieżą i oszustwem internetowym | ZDJĘCIA</span></a></li></ul></section><div class="md"></div><div class="componentsArticlesListsArticlesLinksWithPhotos component" data-event-position-context="componentsArticlesListsArticlesLinksWithPhotos"><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Dzieje się w Polsce i na świecie – czytaj na i.pl</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/ten-mezczyzna-szedl-za-iwona-wieczorek-w-noc-zaginiecia-policja-publikuje-nagranie-i-prosi-o-pomoc/ar/c1-17116729" data-event-position-el="link" data-event-params="link_url=https://i.pl/ten-mezczyzna-szedl-za-iwona-wieczorek-w-noc-zaginiecia-policja-publikuje-nagranie-i-prosi-o-pomoc/ar/c1-17116729"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/3f/5f/6394525579eb0_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/ten-mezczyzna-szedl-za-iwona-wieczorek-w-noc-zaginiecia-policja-publikuje-nagranie-i-prosi-o-pomoc/ar/c1-17116729"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/ten-mezczyzna-szedl-za-iwona-wieczorek-w-noc-zaginiecia-policja-publikuje-nagranie-i-prosi-o-pomoc/ar/c1-17116729">Nowe ustalenia ws. Iwony Wieczorek. Ważny apel policji</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/kurator-przyjrzy-sie-rodzinie-jakuba-tolaka-sprawe-zglosil-zaniepokojony-fan-co-na-to-aktor/ar/c13-17114307" data-event-position-el="link" data-event-params="link_url=https://i.pl/kurator-przyjrzy-sie-rodzinie-jakuba-tolaka-sprawe-zglosil-zaniepokojony-fan-co-na-to-aktor/ar/c13-17114307"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/07/af/6393149badff1_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/kurator-przyjrzy-sie-rodzinie-jakuba-tolaka-sprawe-zglosil-zaniepokojony-fan-co-na-to-aktor/ar/c13-17114307"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/kurator-przyjrzy-sie-rodzinie-jakuba-tolaka-sprawe-zglosil-zaniepokojony-fan-co-na-to-aktor/ar/c13-17114307">Kurator zajmie się rodziną aktora z &quot;Klanu&quot;? Sprawę zgłosił zaniepokojony fan</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://i.pl/malgorzata-rozenekmajdan-idzie-w-polityke-chce-wystartowac-w-wyborach/ar/c1-17116535" data-event-position-el="link" data-event-params="link_url=https://i.pl/malgorzata-rozenekmajdan-idzie-w-polityke-chce-wystartowac-w-wyborach/ar/c1-17116535"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/48/e0/63942f280c2c0_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://i.pl/malgorzata-rozenekmajdan-idzie-w-polityke-chce-wystartowac-w-wyborach/ar/c1-17116535"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://i.pl/malgorzata-rozenekmajdan-idzie-w-polityke-chce-wystartowac-w-wyborach/ar/c1-17116535">Rozenek idzie w politykę. &quot;Chce wystartować w wyborach&quot;</span></a></li></ul></section></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition632756908-1" name="atomsSocialmediaExposition632756908" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition632756908-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/dziennikbaltycki" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/dziennikbaltycki,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition632756908-2" name="atomsSocialmediaExposition632756908" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition632756908-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/dz_baltycki?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/dz_baltycki?ref_src%3Dtwsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition632756908-3" name="atomsSocialmediaExposition632756908" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition632756908-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="https://dziennikbaltycki.pl/redakcja-dziennika-baltyckiego-zespol-numery-telefonow-adresy-email/ar/c15-5275#o-nas" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/redakcja-dziennika-baltyckiego-zespol-numery-telefonow-adresy-email/ar/c15-5275#o-nas,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList2044774578"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Polecane oferty</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList2044774578List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/zestaw-elektronarzedzi-combo-makita-dlx3156tx1119178.html?utm_source%3Dppress,link_title=Zestaw_elektronarzedzi_Combo_Makita_DLX3156TX1,tags=elektronarzedzia.zestawy_narzedzi.makita.narzedzia_pl.p_automatyzacja.119178.p_narzedzia_pl_uploader.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/zestaw-elektronarzedzi-combo-makita-dlx3156tx1,119178.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Zestaw elektronarzędzi Combo Makita DLX3156TX1" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cd/be/il2211292100_748521005_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">narzedzia_pl</span><a href="https://www.narzedzia.pl/zestaw-elektronarzedzi-combo-makita-dlx3156tx1,119178.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Zestaw elektronarzędzi Combo Makita DLX3156TX1
</p><p class="atomsPromotionsListOffer__desc">
Dane techniczne:a) wiertarko-wkrętarka DDF486:Napi&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">2 649,00 zł</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453sfe126172.html?utm_source%3Dppress,link_title=Wiertarko-wkretarka_Makita_DHP453SFE,tags=elektronarzedzia.wiertarko-wkretarki.makita.narzedzia_pl.p_automatyzacja.126172.p_narzedzia_pl_uploader.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453sfe,126172.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Wiertarko-wkrętarka Makita DHP453SFE" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cd/be/il2211292100_748520995_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">narzedzia_pl</span><a href="https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453sfe,126172.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Wiertarko-wkrętarka Makita DHP453SFE
</p><p class="atomsPromotionsListOffer__desc">
Dane techniczne:Zasilanie: akumulatoroweNapięcie a&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">824,00 zł</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/zakretarka-udarowa-makita-dtd152z63849.html?utm_source%3Dppress,link_title=Zakretarka_udarowa_Makita_DTD152Z,tags=elektronarzedzia.zakretarki_udarowe.makita.narzedzia_pl.p_automatyzacja.63849.p_narzedzia_pl_uploader.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/zakretarka-udarowa-makita-dtd152z,63849.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Zakrętarka udarowa Makita DTD152Z" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cd/be/il2211292100_748520993_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">narzedzia_pl</span><a href="https://www.narzedzia.pl/zakretarka-udarowa-makita-dtd152z,63849.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Zakrętarka udarowa Makita DTD152Z
</p><p class="atomsPromotionsListOffer__desc">
Dane techniczne:Napięcie akumulatora: 18VMaksymaln&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">324,00 zł</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/walizka-systemowa-makpac-makita-no-346114.html?utm_source%3Dppress,link_title=Walizka_systemowa_Makpac_Makita_NO_3,tags=narzedzia.organizacja_i_transport_narzedzi.skrzynki_narzedziowe.makita.narzedzia_pl.p_automatyzacja.46114.p_narzedzia_pl_uploader.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/walizka-systemowa-makpac-makita-no-3,46114.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Walizka systemowa Makpac Makita NO 3" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cd/be/il2211292100_748520953_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">narzedzia_pl</span><a href="https://www.narzedzia.pl/walizka-systemowa-makpac-makita-no-3,46114.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Walizka systemowa Makpac Makita NO 3
</p><p class="atomsPromotionsListOffer__desc">
Charakterystyka produktu:Walizka systemowa Makpac &hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">122,99 zł</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453z69368.html?utm_source%3Dppress,link_title=Wiertarko-wkretarka_Makita_DHP453Z,tags=elektronarzedzia.wiertarko-wkretarki.makita.narzedzia_pl.p_automatyzacja.69368.p_narzedzia_pl_uploader.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453z,69368.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Wiertarko-wkrętarka Makita DHP453Z" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/cd/be/il2211292100_748520957_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">narzedzia_pl</span><a href="https://www.narzedzia.pl/wiertarko-wkretarka-makita-dhp453z,69368.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Wiertarko-wkrętarka Makita DHP453Z
</p><p class="atomsPromotionsListOffer__desc">
Dane techniczne:Napięcie akumulatora: 18VTyp akumu&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">210,00 zł</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.narzedzia.pl/odkurzacz-makita-cl108fdsap120811.html?utm_source%3Dppress,link_title=Odkurzacz_Makita_CL108FDSAP,tags=makita.odkurzacze_pionowe.narzedzia_pl.narzedzia_dom"><p class="atomsPromotionsListOffer__cta">kup teraz</p><a href="https://www.narzedzia.pl/odkurzacz-makita-cl108fdsap,120811.html?utm_source=ppress" class="atomsPromotionsListOffer__imageWrapper" aria-label="Odkurzacz Makita CL108FDSAP" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/71/5f/il20221117_746629201_medium.jpg" data-image-type="offers" alt=""></a><span class="atomsPromotionsListOffer__label">MAKITA</span><a href="https://www.narzedzia.pl/odkurzacz-makita-cl108fdsap,120811.html?utm_source=ppress" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Odkurzacz Makita CL108FDSAP
</p><p class="atomsPromotionsListOffer__desc">
Makita CL108FDSAP z technologią CXT, która wykorzy&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__newPrice">571,00 zł</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList2044774578Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList2044774578Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsPromotionsArticlePromotedList2044774578',
            'componentsPromotionsArticlePromotedList',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'components/promotions/article/promoted-list', 
            {"links":[{},{},{},{},{},{}]}
        );
    });
</script><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/video/player-dailymotion.js',
                'atoms/video/player-dailymotion',
                'atomsVideoPlayerDailymotion307675425',
                'atomsVideoPlayerDailymotion',
                    {"player":{"id":"videobottom","video":"x8g52gq","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"}
            );
        };

                loadModule();
            }
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Jak unikać informacyjnego przeładowania? Zobacz program 3 sposoby NA
</p></div></div><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('video');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('player_id', 'video-36469');
          event.appendParam('title', ' Jak unikać informacyjnego przeładowania? Zobacz program 3 sposoby NA');
          event.appendParam('type', 'dailymotion');
          event.appendParam('category', '5');
          event.appendParam('position', 'promotions');
    
    PPEvents.listen('video');
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section id="atomsArticleStickyVideo1461502762" class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" data-event-name="atomsArticleStickyVideo" data-event-type="click"><div class="atomsArticleStickyVideo__buttonsGroup"><button id="atomsArticleStickyVideo1461502762Toggle" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--toggle" aria-label="Zminimalizuj lub zmaksymalizuj element" data-event-name="atomsArticleStickyVideo" data-event-type="click" data-event-position-el="toggleSize"></button><button id="atomsArticleStickyVideo1461502762Close" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--close" aria-label="Zamknij element" data-event-position-el="close"></button></div><div id="atomsArticleStickyVideo1461502762Container" class="atomsArticleStickyVideo__video"></div></section><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/article/sticky-video.js',
                'atoms/article/sticky-video',
                'atomsArticleStickyVideo1461502762',
                'atomsArticleStickyVideo',
                    {"contentId":"componentsArticleContent948511557","videoClasses":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"mainImgClass":"componentsArticleGallery__main"}
            );
        };

                loadModule();
            }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1151194939"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/branding-video.js',
                'atoms/ads/branding-video',
                'atomsAdsBrandingVideo1151194939',
                'atomsAdsBrandingVideo',
                    
            );
        };

                loadModule();
            }
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent948511557',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot2057427612"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot2057427612Toggle" type="checkbox"><label for="atomsArticleFoot2057427612Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/poszukiwany-gdynia" title="poszukiwany gdynia" data-event-position-el="link" data-event-params="link_label=poszukiwany_gdynia,index=1">poszukiwany gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/poszukiwani-gdynia" title="poszukiwani gdynia" data-event-position-el="link" data-event-params="link_label=poszukiwani_gdynia,index=2">poszukiwani gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/przestepstwa-gdynia" title="przestępstwa gdynia" data-event-position-el="link" data-event-params="link_label=przestepstwa_gdynia,index=3">przestępstwa gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/policja-gdynia" title="policja gdynia" data-event-position-el="link" data-event-params="link_label=policja_gdynia,index=4">policja gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/kradzieze-gdynia" title="kradzieże gdynia" data-event-position-el="link" data-event-params="link_label=kradzieze_gdynia,index=5">kradzieże gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/kmp-gdynia" title="kmp gdynia" data-event-position-el="link" data-event-params="link_label=kmp_gdynia,index=6">kmp gdynia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/komenda-miejska-policji-w-gdyni" title="komenda miejska policji w gdyni" data-event-position-el="link" data-event-params="link_label=komenda_miejska_policji_w_gdyni,index=7">komenda miejska policji w gdyni</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot2057427612Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot2057427612Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot2057427612Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot2057427612Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot2057427612',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2064307117"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2064307117Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2064307117Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2064307117LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2064307117ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2064307117Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing982059677" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2049065785"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2049065785CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2049065785ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport2049065785',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing982059677NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing982059677Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing982059677',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection2064307117","article_id":"24036137","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2064307117LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/comments/section.js',
                'atoms/comments/section',
                'atomsCommentsSection2064307117',
                'atomsCommentsSection',
                    {"add_url":"comments\/add","csrf_token":"_g6DWN0BqOKyrPDpx3nBz5z05HUA24nzZpl65nZ5w5I","article_id":"24036137"}
            );
        };

                loadModule();
            }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel833732369"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1621023672',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel833732369","slotName":"srodek2","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2083680413"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1597775836',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel2083680413","slotName":"prawa1","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid2060640630"><div id="atomsHeader1589997023" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1589997023title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid2060640630ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fnajpiekniejsze-zyczenia-na-boze-narodzenie-zloz-rodzinie-znajomym-i-wspolpracownikom-zyczenia-bozonarodzeniowe-2022%2Far%2Fc11-15360457" id="atomsListingArticleTile1570763899" data-admin="art:21096577" data-article-id="21096577"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/najpiekniejsze-zyczenia-na-boze-narodzenie-zloz-rodzinie-znajomym-i-wspolpracownikom-zyczenia-bozonarodzeniowe-2022/ar/c11-15360457" title="Najpiękniejsze życzenia bożonarodzeniowe" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/59/5fe3200ac1bcf_o_xsmall.jpg" data-image-type="articles" alt="Najpiękniejsze życzenia bożonarodzeniowe" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/najpiekniejsze-zyczenia-na-boze-narodzenie-zloz-rodzinie-znajomym-i-wspolpracownikom-zyczenia-bozonarodzeniowe-2022/ar/c11-15360457" title="Najpiękniejsze życzenia bożonarodzeniowe"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Najpiękniejsze życzenia bożonarodzeniowe</b></h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-pol-wieku-temu-z-lotu-ptaka-srodmiescie-orlowo-kamienna-gora-wiele-sie-zmienilo-rozpoznajecie-te-miejsca-i-ulice-zdjecia%2Far%2Fc7-16425151" id="atomsListingArticleTile38518192" data-admin="art:23148405" data-article-id="23148405"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-pol-wieku-temu-z-lotu-ptaka-srodmiescie-orlowo-kamienna-gora-wiele-sie-zmienilo-rozpoznajecie-te-miejsca-i-ulice-zdjecia/ar/c7-16425151" title="Gdynia pół wieku temu z lotu ptaka! Śródmieście, Orłowo, Kamienna Góra | ZDJĘCIA" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e3/1a/62a1a6442c048_o_xsmall.jpg" data-image-type="articles" alt="Gdynia pół wieku temu z lotu ptaka! Śródmieście, Orłowo, Kamienna Góra | ZDJĘCIA" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-pol-wieku-temu-z-lotu-ptaka-srodmiescie-orlowo-kamienna-gora-wiele-sie-zmienilo-rozpoznajecie-te-miejsca-i-ulice-zdjecia/ar/c7-16425151" title="Gdynia pół wieku temu z lotu ptaka! Śródmieście, Orłowo, Kamienna Góra | ZDJĘCIA"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Gdynia pół wieku temu z lotu ptaka! Śródmieście, Orłowo, Kamienna Góra | ZDJĘCIA</b></h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fzaskakujaca-metamorfoza-znanych-osob-zwiazanych-z-gdynia-joanna-senyszyn-katarzyna-figura-czeslaw-michniewicz-kuba-wojewodzki-i%2Far%2Fc15-15410919" id="atomsListingArticleTile1125950696" data-admin="art:21201561" data-article-id="21201561"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/zaskakujaca-metamorfoza-znanych-osob-zwiazanych-z-gdynia-joanna-senyszyn-katarzyna-figura-czeslaw-michniewicz-kuba-wojewodzki-i/ar/c15-15410919" title="Znane osoby związane z Gdynią. Jak dawniej wyglądały? | GALERIA ZDJĘĆ" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/be/62fc9f02945cd_o_xsmall.jpg" data-image-type="articles" alt="Znane osoby związane z Gdynią. Jak dawniej wyglądały? | GALERIA ZDJĘĆ" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/zaskakujaca-metamorfoza-znanych-osob-zwiazanych-z-gdynia-joanna-senyszyn-katarzyna-figura-czeslaw-michniewicz-kuba-wojewodzki-i/ar/c15-15410919" title="Znane osoby związane z Gdynią. Jak dawniej wyglądały? | GALERIA ZDJĘĆ" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Znane osoby związane z Gdynią. Jak dawniej wyglądały? | GALERIA ZDJĘĆ</b></h3></a><div class="adsSlotContainer "><div id="dfp-native78a2879fef62" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"78a2879fef62","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1125950696"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '78a2879fef62', 'atomsListingArticleTile1125950696'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-rozbojnicza-sa-ich-portrety-pamieciowe-i-zdjecia%2Far%2Fc1-16979099" id="atomsListingArticleTile1829695387" data-admin="art:23964557" data-article-id="23964557"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-rozbojnicza-sa-ich-portrety-pamieciowe-i-zdjecia/ar/c1-16979099" title="Poszukiwani w związku z kradzieżą rozbójniczą w Gdyni. Są ich portrety pamięciowe" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/37/6352264990e22_o_xsmall.jpg" data-image-type="articles" alt="Poszukiwani w związku z kradzieżą rozbójniczą w Gdyni. Są ich portrety pamięciowe" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-rozbojnicza-sa-ich-portrety-pamieciowe-i-zdjecia/ar/c1-16979099" title="Poszukiwani w związku z kradzieżą rozbójniczą w Gdyni. Są ich portrety pamięciowe"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Poszukiwani w związku z kradzieżą rozbójniczą w Gdyni. Są ich portrety pamięciowe</b></h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia%2Far%2Fc1-16967359" id="atomsListingArticleTile309590208" data-admin="art:23946161" data-article-id="23946161"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359" title="Ci mężczyźni mogą mieć związek z kradzieżami w Gdyni. Policja ujawnia ich wizerunki" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2d/2d/634d31728b651_o_xsmall.jpg" data-image-type="articles" alt="Ci mężczyźni mogą mieć związek z kradzieżami w Gdyni. Policja ujawnia ich wizerunki" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-ci-mezczyzni-moga-miec-zwiazek-z-kradziezami-zegarka-i-perfum-policja-ujawnia-ich-wizerunki-rozpoznajesz-zdjecia/ar/c1-16967359" title="Ci mężczyźni mogą mieć związek z kradzieżami w Gdyni. Policja ujawnia ich wizerunki" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Ci mężczyźni mogą mieć związek z kradzieżami w Gdyni. Policja ujawnia ich wizerunki</b></h3></a><div class="adsSlotContainer "><div id="dfp-nativeca3391e6c4ba" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"ca3391e6c4ba","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile309590208"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'ca3391e6c4ba', 'atomsListingArticleTile309590208'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwiadomosci-z-polskich-drog-gddkia-10122022-na-twitterze-co-nowego%2Far%2Fc4p1-21847491" id="atomsListingArticleTile2055565828" data-admin="art:21847491" data-article-id="21847491"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/wiadomosci-z-polskich-drog-gddkia-10122022-na-twitterze-co-nowego/ar/c4p1-21847491" title="Kiedy kolejne autostrady w Polsce? Nowe wiadomości GDDKiA" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a7/d5/21847491_750291997_xsmall.jpg" data-image-type="articles" alt="Kiedy kolejne autostrady w Polsce? Nowe wiadomości GDDKiA" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wiadomosci-z-polskich-drog-gddkia-10122022-na-twitterze-co-nowego/ar/c4p1-21847491" title="Kiedy kolejne autostrady w Polsce? Nowe wiadomości GDDKiA" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kiedy kolejne autostrady w Polsce? Nowe wiadomości GDDKiA</b></h3></a><div class="adsSlotContainer "><div id="dfp-native764468d4eb93" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"764468d4eb93","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile2055565828"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '764468d4eb93', 'atomsListingArticleTile2055565828'));</script></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki%2Far%2Fc1-16945691" id="atomsListingArticleTile1393056001" data-admin="art:23910693" data-article-id="23910693"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691" title="Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą słuchawek i kawy" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1d/30/6342747fcd8f5_o_xsmall.jpg" data-image-type="articles" alt="Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą słuchawek i kawy" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-dwaj-mezczyzni-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-sluchawek-i-kawy-funkcjonariusze-ujawnili-ich-wizerunki/ar/c1-16945691" title="Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą słuchawek i kawy"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Mężczyźni poszukiwani przez policję z Gdyni w związku z kradzieżą słuchawek i kawy</b></h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow%2Far%2Fc1-16915419" id="atomsListingArticleTile712340942" data-admin="art:23860963" data-article-id="23860963"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419" title="Są poszukiwani przez gdyńską policję w związku z kradzieżą perfum | ZDJĘCIA" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/db/73/6333f4c5ccbe3_o_xsmall.jpg" data-image-type="articles" alt="Są poszukiwani przez gdyńską policję w związku z kradzieżą perfum | ZDJĘCIA" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-sa-poszukiwani-przez-policje-w-zwiazku-z-kradzieza-perfum-funkcjonariusze-ujawnili-wizerunki-domniemanych-rabusiow/ar/c1-16915419" title="Są poszukiwani przez gdyńską policję w związku z kradzieżą perfum | ZDJĘCIA"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Są poszukiwani przez gdyńską policję w związku z kradzieżą perfum | ZDJĘCIA</b></h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia%2Far%2Fc1-16937637" id="atomsListingArticleTile849442548" data-admin="art:23897413" data-article-id="23897413"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/c1-16937637" title="Kobiety poszukiwane w Gdyni w związku z oszustwem metodą &quot;na pracownika wodociągów&quot;" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/24/633e73bbb0e88_o_xsmall.jpg" data-image-type="articles" alt="Kobiety poszukiwane w Gdyni w związku z oszustwem metodą &quot;na pracownika wodociągów&quot;" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gdynia-oszukaly-mieszkanke-miasta-metoda-na-pracownika-wodociagow-policja-ujawnila-ich-wizerunki-zdjecia/ar/c1-16937637" title="Kobiety poszukiwane w Gdyni w związku z oszustwem metodą &quot;na pracownika wodociągów&quot;"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Kobiety poszukiwane w Gdyni w związku z oszustwem metodą "na pracownika wodociągów"</b></h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1674629974"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1105759439',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1674629974","slotName":"prawa2","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1855930639"><div id="atomsHeader1039583327" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1039583327title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1855930639ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fnajlepsze-odkurzacze-samochodowe-do-300-zl-ranking-polecanych-modeli%2Far%2Fc4-16942189" id="atomsListingArticleTile741588102" data-admin="art:23904609" data-article-id="23904609"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/najlepsze-odkurzacze-samochodowe-do-300-zl-ranking-polecanych-modeli/ar/c4-16942189" title="Najlepsze odkurzacze samochodowe do 300 zł" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/07/4b/634008bc602ae_o_xsmall.jpg" data-image-type="articles" alt="Najlepsze odkurzacze samochodowe do 300 zł" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/najlepsze-odkurzacze-samochodowe-do-300-zl-ranking-polecanych-modeli/ar/c4-16942189" title="Najlepsze odkurzacze samochodowe do 300 zł"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Najlepsze odkurzacze samochodowe do 300 zł</b></h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fklimatyzacja-w-mieszkaniu-lub-wiatrak-podpowiadamy-jak-oszczedzac-na-chlodzeniu-mieszkania-w-upalne-dni%2Far%2Fc15-16492655" id="atomsListingArticleTile1696042774" data-admin="art:23272213" data-article-id="23272213"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/klimatyzacja-w-mieszkaniu-lub-wiatrak-podpowiadamy-jak-oszczedzac-na-chlodzeniu-mieszkania-w-upalne-dni/ar/c15-16492655" title="Klimatyzacja w mieszkaniu lub wiatrak? Poznaj skuteczne sposoby na mniejsze rachunki"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/60/e2/62de491c0441c_o_xsmall.jpg" data-image-type="articles" alt="Klimatyzacja w mieszkaniu lub wiatrak? Poznaj skuteczne sposoby na mniejsze rachunki" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/klimatyzacja-w-mieszkaniu-lub-wiatrak-podpowiadamy-jak-oszczedzac-na-chlodzeniu-mieszkania-w-upalne-dni/ar/c15-16492655" title="Klimatyzacja w mieszkaniu lub wiatrak? Poznaj skuteczne sposoby na mniejsze rachunki"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Klimatyzacja w mieszkaniu lub wiatrak? Poznaj skuteczne sposoby na mniejsze rachunki </b></h3></a></div></div></section><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1017680195"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug551367766',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1017680195","slotName":"prawa3","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1352744783"><div id="atomsHeader316464882" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader316464882title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-polscy-pilkarze-odpoczywaja-po-mundialu-zdjecia-lewandowski-glik-cash-milik-i-inni-na-wakacjach-9122022%2Far%2Fc2-17109105" id=componentsRecommendationsSimpleListing1352744783--24173803 data-article-id="24173803" data-native-id="24173803"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-polscy-pilkarze-odpoczywaja-po-mundialu-zdjecia-lewandowski-glik-cash-milik-i-inni-na-wakacjach-9122022/ar/c2-17109105" title="Tak polscy piłkarze odpoczywają po mundialu. ZDJĘCIA - Lewandowski, Glik, Cash, Milik"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/90/a7/6390afb5a48ec_o_xsmall.jpg" data-image-type="articles" alt="Tak polscy piłkarze odpoczywają po mundialu. ZDJĘCIA - Lewandowski, Glik, Cash, Milik" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-polscy-pilkarze-odpoczywaja-po-mundialu-zdjecia-lewandowski-glik-cash-milik-i-inni-na-wakacjach-9122022/ar/c2-17109105" title="Tak polscy piłkarze odpoczywają po mundialu. ZDJĘCIA - Lewandowski, Glik, Cash, Milik"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Tak polscy piłkarze odpoczywają po mundialu. ZDJĘCIA - Lewandowski, Glik, Cash, Milik</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyspa-spichrzow-w-gdansku-miala-byc-zywa-dzielnica-miasta-jest-zaglebiem-rozrywkowonoclegowym-martwym-poza-sezonem-i-weekendami%2Far%2Fc3-17112829" id=componentsRecommendationsSimpleListing1352744783--24179319 data-article-id="24179319" data-native-id="24179319"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wyspa-spichrzow-w-gdansku-miala-byc-zywa-dzielnica-miasta-jest-zaglebiem-rozrywkowonoclegowym-martwym-poza-sezonem-i-weekendami/ar/c3-17112829" title="Wyspa Spichrzów: Jaka miała być, a czym się stała [FILM]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3a/67/639222aeb1c3d_o_xsmall.jpg" data-image-type="articles" alt="Wyspa Spichrzów: Jaka miała być, a czym się stała [FILM]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wyspa-spichrzow-w-gdansku-miala-byc-zywa-dzielnica-miasta-jest-zaglebiem-rozrywkowonoclegowym-martwym-poza-sezonem-i-weekendami/ar/c3-17112829" title="Wyspa Spichrzów: Jaka miała być, a czym się stała [FILM]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Wyspa Spichrzów: Jaka miała być, a czym się stała [FILM]</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowe-miejscowosci-w-wojewodztwie-pomorskim-od-stycznia-2023-roku-sprawdz-o-ktore-miejsca-chodzi%2Far%2Fc1-17109649" id=componentsRecommendationsSimpleListing1352744783--24174577 data-article-id="24174577" data-native-id="24174577"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowe-miejscowosci-w-wojewodztwie-pomorskim-od-stycznia-2023-roku-sprawdz-o-ktore-miejsca-chodzi/ar/c1-17109649" title="Kilkadziesiąt nowych wsi na Pomorzu od początku 2023 r. Wiemy, o które chodzi!" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b2/11/6390fef66a905_o_xsmall.jpg" data-image-type="articles" alt="Kilkadziesiąt nowych wsi na Pomorzu od początku 2023 r. Wiemy, o które chodzi!" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowe-miejscowosci-w-wojewodztwie-pomorskim-od-stycznia-2023-roku-sprawdz-o-ktore-miejsca-chodzi/ar/c1-17109649" title="Kilkadziesiąt nowych wsi na Pomorzu od początku 2023 r. Wiemy, o które chodzi!" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>Kilkadziesiąt nowych wsi na Pomorzu od początku 2023 r. Wiemy, o które chodzi!</b></h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"24174577"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1352744783--24174577'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpomorze-swornegacie-zle-mieso-czy-wisniowka-te-nazwy-miejscowosci-moga-rozbawic-znales-je-wszystkie-zdjecia%2Far%2Fc7-16512169" id=componentsRecommendationsSimpleListing1352744783--23306219 data-article-id="23306219" data-native-id="23306219"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pomorze-swornegacie-zle-mieso-czy-wisniowka-te-nazwy-miejscowosci-moga-rozbawic-znales-je-wszystkie-zdjecia/ar/c7-16512169" title="Pomorze. Swornegacie, Złe Mięso czy Wiśniówka. Te nazwy miejscowości mogą rozbawić!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d9/a4/62d91b4c21326_o_xsmall.jpg" data-image-type="articles" alt="Pomorze. Swornegacie, Złe Mięso czy Wiśniówka. Te nazwy miejscowości mogą rozbawić!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pomorze-swornegacie-zle-mieso-czy-wisniowka-te-nazwy-miejscowosci-moga-rozbawic-znales-je-wszystkie-zdjecia/ar/c7-16512169" title="Pomorze. Swornegacie, Złe Mięso czy Wiśniówka. Te nazwy miejscowości mogą rozbawić!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Pomorze. Swornegacie, Złe Mięso czy Wiśniówka. Te nazwy miejscowości mogą rozbawić!</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-slawno-chwila-grozy-drzewo-runelo-na-przejezdzajace-auto-zdjecia%2Far%2Fc4-17114437" id=componentsRecommendationsSimpleListing1352744783--24181793 data-article-id="24181793" data-native-id="24181793"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gmina-slawno-chwila-grozy-drzewo-runelo-na-przejezdzajace-auto-zdjecia/ar/c4-17114437" title="Chwile grozy na Pomorzu. Drzewo spadło na przejeżdżające auto. ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/40/d1/63931be603a5c_o_xsmall.jpg" data-image-type="articles" alt="Chwile grozy na Pomorzu. Drzewo spadło na przejeżdżające auto. ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gmina-slawno-chwila-grozy-drzewo-runelo-na-przejezdzajace-auto-zdjecia/ar/c4-17114437" title="Chwile grozy na Pomorzu. Drzewo spadło na przejeżdżające auto. ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><b>Chwile grozy na Pomorzu. Drzewo spadło na przejeżdżające auto. ZDJĘCIA</b></h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-dopiero-byla-sniezyca-pamietna-zima-przelomu-lat-197879-na-archiwalnych-zdjeciach%2Far%2Fc15-17060989" id=componentsRecommendationsSimpleListing1352744783--24096895 data-article-id="24096895" data-native-id="24096895"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/to-dopiero-byla-sniezyca-pamietna-zima-przelomu-lat-197879-na-archiwalnych-zdjeciach/ar/c15-17060989" title="To dopiero była śnieżyca! Pamiętna zima 1978/79 na archiwalnych zdjęciach" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fd/96/637a143860678_o_xsmall.jpg" data-image-type="articles" alt="To dopiero była śnieżyca! Pamiętna zima 1978/79 na archiwalnych zdjęciach" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/to-dopiero-byla-sniezyca-pamietna-zima-przelomu-lat-197879-na-archiwalnych-zdjeciach/ar/c15-17060989" title="To dopiero była śnieżyca! Pamiętna zima 1978/79 na archiwalnych zdjęciach" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><b>To dopiero była śnieżyca! Pamiętna zima 1978/79 na archiwalnych zdjęciach</b></h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"24096895"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1352744783--24096895'));</script></div></div></section>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/components/recommendations/simple/listing.js',
                'components/recommendations/simple/listing',
                'componentsRecommendationsSimpleListing1352744783',
                'componentsRecommendationsSimpleListing',
                    {"type_slot":"nativesrodek"}
            );
        };

                loadModule();
            }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1637966758"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug486192927',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1637966758","slotName":"srodek5","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow598376332"><div id="atomsHeader2044776347" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader2044776347title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow598376332ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-dentystydzieciecego-w-woj-pomorskim-stan-na-10122022%2Far%2Fc14p1-20523549" id="atomsListingArticleTileWithSeparatedLink1896634364" data-admin="art:20523549" data-article-id="20523549"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523549" title="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim. Stan na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7d/77/20523549_750294185_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim. Stan na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523549" title="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim. Stan na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dowiedzieć się, jaki jest najbliższy termin do dentysty Dziecięcego na NFZ w województwie pomorskim? Kolejki NFZ do lekarzypotrafią być bardzo długie....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:38" title="2022-12-10 12:20:38">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/dentysta-dzieciecy" title="dentysta Dziecięcy " data-event-position-el="link" data-event-params="link_label=dentysta Dzieciecy_,index=2">dentysta Dziecięcy </a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10122022%2Far%2Fc14p1-20523545" id="atomsListingArticleTileWithSeparatedLink1150580206" data-admin="art:20523545" data-article-id="20523545"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10122022/ar/c14p1-20523545" title="Kolejki NFZ w woj. pomorskim do dentysty. Dane aktualne na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e7/f3/20523545_750294177_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w woj. pomorskim do dentysty. Dane aktualne na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10122022/ar/c14p1-20523545" title="Kolejki NFZ w woj. pomorskim do dentysty. Dane aktualne na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do dentysty w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dowiedzieć się, jaki jest najbliższy termin do dentysty na NFZ w województwie pomorskim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:34" title="2022-12-10 12:20:34">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/dentysta" title="dentysta " data-event-position-el="link" data-event-params="link_label=dentysta_,index=2">dentysta </a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-ginekolog-w-woj-pomorskim-stan-na-10122022%2Far%2Fc14p1-20523543" id="atomsListingArticleTileWithSeparatedLink431984127" data-admin="art:20523543" data-article-id="20523543"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-do-ginekolog-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523543" title="Kolejki NFZ do ginekolog w woj. pomorskim. Stan na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3b/2f/20523543_750294173_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do ginekolog w woj. pomorskim. Stan na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-do-ginekolog-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523543" title="Kolejki NFZ do ginekolog w woj. pomorskim. Stan na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do ginekolog w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dowiedzieć się, jaki jest najbliższy termin do ginekolog na NFZ w województwie pomorskim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:31" title="2022-12-10 12:20:31">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/ginekolog" title="ginekolog " data-event-position-el="link" data-event-params="link_label=ginekolog_,index=2">ginekolog </a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatrydzieciecego-w-woj-pomorskim-stan-na-10122022%2Far%2Fc14p1-20523535" id="atomsListingArticleTileWithSeparatedLink514833200" data-admin="art:20523535" data-article-id="20523535"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523535" title="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim. Stan na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/65/11/20523535_750294171_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim. Stan na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-pomorskim-stan-na-10122022/ar/c14p1-20523535" title="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim. Stan na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W jaki sposób sprawdzić, jak długie są kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 10.12.2022...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:24" title="2022-12-10 12:20:24">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/psychiatra-dzieciecy" title="psychiatra Dziecięcy " data-event-position-el="link" data-event-params="link_label=psychiatra Dzieciecy_,index=2">psychiatra Dziecięcy </a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-pomorskim-do-psychiatry-dane-aktualne-na-10122022%2Far%2Fc14p1-20523533" id="atomsListingArticleTileWithSeparatedLink743410011" data-admin="art:20523533" data-article-id="20523533"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-w-woj-pomorskim-do-psychiatry-dane-aktualne-na-10122022/ar/c14p1-20523533" title="Kolejki NFZ w woj. pomorskim do psychiatry. Dane aktualne na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/72/23/20523533_750294169_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w woj. pomorskim do psychiatry. Dane aktualne na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-w-woj-pomorskim-do-psychiatry-dane-aktualne-na-10122022/ar/c14p1-20523533" title="Kolejki NFZ w woj. pomorskim do psychiatry. Dane aktualne na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do psychiatry w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W jaki sposób sprawdzić, jak długie są kolejki NFZ do psychiatry w woj. pomorskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 10.12.2022 przyjmują...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:20" title="2022-12-10 12:20:20">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/psychiatra" title="psychiatra " data-event-position-el="link" data-event-params="link_label=psychiatra_,index=2">psychiatra </a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychologdzieciecej-w-woj-pomorskim-terminy-aktualne-na-10122022%2Far%2Fc14p1-20523531" id="atomsListingArticleTileWithSeparatedLink141077838" data-admin="art:20523531" data-article-id="20523531"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-do-psychologdzieciecej-w-woj-pomorskim-terminy-aktualne-na-10122022/ar/c14p1-20523531" title="Kolejki NFZ do psycholog Dziecięcej w woj. pomorskim. Terminy aktualne na 10.12.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/2a/f7/20523531_750294167_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psycholog Dziecięcej w woj. pomorskim. Terminy aktualne na 10.12.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-do-psychologdzieciecej-w-woj-pomorskim-terminy-aktualne-na-10122022/ar/c14p1-20523531" title="Kolejki NFZ do psycholog Dziecięcej w woj. pomorskim. Terminy aktualne na 10.12.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label><b>Kolejki NFZ do psycholog Dziecięcej w woj. pomorskim</b></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W jaki sposób sprawdzić, jak długie są kolejki NFZ do psycholog Dziecięcej w woj. pomorskim? Przedstawiamy zestawienie określonych miejsc, gdzie na 10.12.2022...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-12-10 12:20:16" title="2022-12-10 12:20:16">
10 grudnia 2022, 12:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/psycholog-dziecieca" title="psycholog Dziecięca " data-event-position-el="link" data-event-params="link_label=psycholog Dziecieca_,index=2">psycholog Dziecięca </a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1221799087"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/ads/plug.js',
                'atoms/ads/plug',
                'atomsAdsPlug1804304562',
                'atomsAdsPlug',
                    {"parentId":"atomsAdsCellModel1221799087","slotName":"prawa4","slotReplica":""}
            );
        };

                loadModule();
            }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main> <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2115585408"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2115585408MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/kosmiczny-skok/re" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/kosmiczny-skok/re">Kosmiczny skok</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion2115585408',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion660068655"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion660068655MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/edukacja" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/sport" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport">Sport Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu">Strefa Biznesu Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro">Strefa Agro Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl">Dziennik Bałtycki Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion660068655',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1866712106"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1866712106MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdansk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdansk.naszemiasto.pl">Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdynia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl">Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sopot.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://sopot.naszemiasto.pl">Wiadomości Sopot</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wejherowo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wejherowo.naszemiasto.pl">Wiadomości Wejherowo</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tczew.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tczew.naszemiasto.pl">Wiadomości Tczew</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1866712106',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion172402863"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion172402863MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk">Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk">Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk">Samochody Gdańsk</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion172402863',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion316081821"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion316081821MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressbydgoski.pl" data-event-position-el="link" data-event-params="link_url=https://expressbydgoski.pl">Express Bydgoski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Kurier Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny 24</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowosci.com.pl" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl">Nowości Dziennik Toruński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://to.com.pl" data-event-position-el="link" data-event-params="link_url=https://to.com.pl">Tygodnik Ostrołęcki</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion316081821Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion316081821',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion857108445"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion857108445MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://i.pl" data-event-position-el="link" data-event-params="link_url=https://i.pl">Portal i.pl</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Biznes</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://regiodom.pl" data-event-position-el="link" data-event-params="link_url=https://regiodom.pl">Dom i Nieruchomości</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaedukacji.pl" data-event-position-el="link" data-event-params="link_url=https://strefaedukacji.pl">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gra.pl" data-event-position-el="link" data-event-params="link_url=https://gra.pl">Gry i Technologie</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://naszahistoria.pl" data-event-position-el="link" data-event-params="link_url=https://naszahistoria.pl">Historia</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Kobieta</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakuchni.pl" data-event-position-el="link" data-event-params="link_url=https://stronakuchni.pl">Kulinaria</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Rolnictwo</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronapodrozy.pl" data-event-position-el="link" data-event-params="link_url=https://stronapodrozy.pl">Turystyka</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl">Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion857108445Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion857108445',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikbaltycki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.gratka.technologie.android.czytnik">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikbaltycki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep">Prenumerata</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/klauzula-pap" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/klauzula-pap">Klauzula PAP</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://motofakty.pl" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Bałtycki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component jsHiddenForce" class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome1181862982">
<a href=https://dziennikbaltycki.pl?utm_source=[dziennikbaltycki]&amp;utm_medium=bottombar&amp;utm_id=Return1 class="atomsNavigationStickyReturnHome__link" id="atomsNavigationStickyReturnHomeLink">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text" id="atomsNavigationStickyReturnHomeText">Wróć na dziennikbaltycki.pl</span>
<img class="atomsNavigationStickyReturnHome__favicon" id="atomsNavigationStickyReturnHomeFavicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/images/_sites/favicon/svg/white/dziennikbaltycki.svg" width="30" height="30" alt="Dziennik Bałtycki">
</a>
</div>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/atoms/navigation/sticky-return-home.js',
                'atoms/navigation/sticky-return-home',
                'atomsNavigationStickyReturnHome1181862982',
                'atomsNavigationStickyReturnHome',
                    {"home_page":"https:\/\/dziennikbaltycki.pl"}
            );
        };

                loadModule();
            }
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.69.10/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/bundles/d18f8601ab839c670af1fca21024c551.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/bundles/d18f8601ab839c670af1fca21024c551.css"></noscript>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/page-helper.js',
                'page-helper',
                '',
                '',
                    {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
            );
        };

                loadModule();
            }
</script> <script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.17.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Mężczyzna poszukiwany przez policję z Gdyni w związku z kradzieżą produktów drogeryjnych. Jest jego wizerunek | ZDJĘCIA');
          event.appendParam('api_id', '24036137');
          event.appendParam('id', '17021937');
          event.appendParam('created_at', '2022-12-10T12:25:12.000000+01:00');
          event.appendParam('edited_at', '2022-12-10T12:25:12.000000+01:00');
          event.appendParam('photo_count', '4');
          event.appendParam('author_id', '10307432');
          event.appendParam('author_name', 'szymon-szadurski');
          event.appendParam('tags', 'poszukiwany gdynia, poszukiwani gdynia, przestępstwa gdynia, policja gdynia, kradzieże gdynia, kmp gdynia, komenda miejska policji w gdyni');
          event.appendParam('prefered_journals', 'dziennikbaltycki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2262011_POL2262011');
          event.appendParam('simc', '0934100_1061370');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/gdynia/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/articles/bar/article_link_with_logo,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,prawa3,,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/ResponsiveLinks.min.js" defer></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1023216027" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<a class="atomsNavigationSkipToContent component" data-event-position-context="atomsNavigationSkipToContent" data-event-name="atomsNavigationSkipToContent" data-event-type="click" href="#skipToContent" tabindex="1">Przejdź do treści</a><div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikbaltycki.pl" aria-label="Strona główna Dziennik Bałtycki" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 252.9 64" style="enable-background:new 0 0 252.9 64;" xml:space="preserve"><style type="text/css">
	.dziennikbaltycki-0{fill:#006CB4;}
	.dziennikbaltycki-1{fill:url(#SVGID_1_);}
	.dziennikbaltycki-2{fill:url(#SVGID_00000015346587572929222930000012574723567863943830_);}
	.dziennikbaltycki-3{fill:url(#SVGID_00000122697370403212820660000002136257488670358939_);}
	.dziennikbaltycki-4{fill:url(#SVGID_00000129919371205411705790000003916411360288551611_);}
</style><g><path class="dziennikbaltycki-0" d="M48.4,28.9v6.3l2-1.4v3.5h2.3v-4.4l7.3-2.8v7h10.7l1.9,11.5l1.8-11.5v0.1h7l-4,15.7c-1.5,5.9-2.9,11-8.5,11
		c-1.9,0-3.4-0.4-4.8-0.6V58c0.5,0.3,1.1,0.4,2.1,0.4c1.4,0,2.3-0.8,2.3-1.8c0-1.4-1.1-4.1-1.6-6.3l-3.6-12.7v5H60v5.3
		c0,1.5,0.6,2.4,1.6,2.4c0.6,0,1.3-0.1,1.6-0.3v5.4c-1.6,0.6-3.3,1-5,1c-3.6,0-5.5-2.3-5.5-7.3v-6.5h-2.5v-3.4l-1.6,1.1V56h-7.3
		V45.3l-1.5,1.1V41l1.5-1.1v-11C41.3,28.9,48.4,28.9,48.4,28.9z M130.6,37.3c0,0,8.7-7.9,22.3,0s22.3,0,22.3,0v18.2
		c0,0-9.5,8-23-0.1c-11.3-6.8-18.6-2.5-21.7,0.4L130.6,37.3L130.6,37.3z M89.9,36.8c2.1,0,3.8,0.3,5.3,0.8V43c-0.9-0.5-2-1-3.3-1
		c-2.1,0-3.6,1.4-3.6,4.3s1.5,4.6,3.6,4.6c1.3,0,2.4-0.4,3.4-1.1v5.6c-1.6,0.6-3.3,1-5.4,1c-6.1,0-9.3-3.6-9.3-10.2
		C80.6,40,83.8,36.8,89.9,36.8z M29.5,36.8c4.1,0,9.2,1,9.2,7.8V56h-6.8v-2.8c-1,2.1-2.9,3.1-4.9,3.1c-2.8,0-5.5-1.6-5.5-5.5
		c0-5.8,4.1-6.9,7.8-6.9c1,0,2.1,0.1,2.9,0.3c0-2.4-2-2.8-3.9-2.8c-1.8,0-3.6,0.6-5,1.6v-5.3C25.3,37,26.6,36.8,29.5,36.8z
		 M104.5,28.9v15.8h0.1l4.1-7.5h8.2l-5,8.3l5.3,10.5h-8.5l-4-9.2h-0.1V56h-7.3V28.9C97.3,28.9,104.5,28.9,104.5,28.9z M12.7,30.7
		c3.5,0,6.9,1.4,6.9,6.1c0,3.5-1.5,5.3-4.1,6.1V43c2.8,0.5,4.5,3.1,4.5,5.8c0,6.3-4,7-8.1,7L0,56V30.7C0,30.7,12.7,30.7,12.7,30.7z
		 M126,37.1V56h-7.3V37.1H126z M32,47.7h-0.8c-1.5,0-3.3,0.3-3.3,2.1c0,1.3,0.6,1.8,1.8,1.8c1.5,0,2.3-1.8,2.3-3.4
		C32,48.2,32,47.7,32,47.7z M9.3,45.7h-2v5.1h2c1.4,0,2.9-0.6,2.9-2.6C12.2,46.1,10.7,45.7,9.3,45.7z M9.4,35.5H7.3v4.9h1.9
		c1.4,0,2.9-0.5,2.9-2.4C12,36.1,10.8,35.5,9.4,35.5z M126,28.9v6.3h-7.3v-6.3C118.7,28.9,126,28.9,126,28.9z M59.5,7.8
		c5.8,0,7.9,4.5,7.9,10.9v1.1h-10c0.1,2.3,1.9,2.9,4,2.9c2,0,3.8-0.4,4.9-1.3v4.9c-1.9,0.8-4.3,1-6.8,1c-6,0-9.3-3.6-9.3-10.2
		C50.2,10.9,53.5,7.8,59.5,7.8z M80.9,7.9c3.9,0,5.3,2.5,5.3,6.1v13.1h-7.3V15.9c0-1-0.1-2.1-1.3-2.1s-1.3,1.4-1.3,2.4v10.9H69V8.3
		h7v3.3C76.9,8.9,78.9,7.9,80.9,7.9z M38.4,8.3v7.4l-7.2,5.8v0.1h7.4V27H23v-7.7l7.5-5.6h-7.3V8.3H38.4z M48.3,8.3V27H41V8.3
		C41,8.3,48.3,8.3,48.3,8.3z M11.3,1.9c5.8,0,9.8,2.5,9.8,12.7c0,9.5-4.4,12.4-10.2,12.4H0V1.9C0,1.9,11.3,1.9,11.3,1.9z M100.6,7.8
		c3.9,0,5.3,2.5,5.3,6.1V27h-7.3V16.2c0-1.1,0-2.5-1.3-2.5c-1.2,0-1.3,1.4-1.3,2.4V27h-7.3V8.3h6.8v3.3C96.6,8.8,98.6,7.8,100.6,7.8
		z M116,8.3V27h-7.3V8.3H116z M125.9,0v15.7h0.1l4.1-7.4h8.2l-5,8.3l5.3,10.4H130l-4-9.2h-0.1V27h-7.3V0C118.6,0,125.9,0,125.9,0z
		 M9.5,7.8H7.7v13.1h2v-0.1c2.8,0,3.4-2.3,3.4-6.4C13.1,10,12.3,7.8,9.5,7.8z M59.2,12.2c-1.6,0-2,2.3-2,3.8H61
		C61.1,14.4,60.9,12.2,59.2,12.2z M48.3,0v6.3H41V0H48.3z M116,0v6.3h-7.3V0H116z" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-934.8107" y1="-432.4277" x2="-882.7617" y2="-449.3397" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path class="dziennikbaltycki-1" d="M189.1,46.4c16.1-12.4,36.4,4.9,52.5-7.6c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6
			C187.8,37,188.5,41.7,189.1,46.4z" /><linearGradient id="SVGID_00000126288253093965315740000013905529402834976689_" gradientUnits="userSpaceOnUse" x1="-939.8782" y1="-445.7182" x2="-888.5495" y2="-462.3957" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000126288253093965315740000013905529402834976689_);" d="M191.2,60.5c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C189.8,51.1,190.5,55.8,191.2,60.5z" /><linearGradient id="SVGID_00000104672672202038950830000012296762603202495122_" gradientUnits="userSpaceOnUse" x1="3766.3281" y1="-409.4105" x2="3818.3774" y2="-426.3225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000104672672202038950830000012296762603202495122_);" d="M198.3,25c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C197,15.7,197.7,20.3,198.3,25z" /><linearGradient id="SVGID_00000112622404648446875370000012255769326603114652_" gradientUnits="userSpaceOnUse" x1="3761.2812" y1="-422.7074" x2="3812.6099" y2="-439.3855" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000112622404648446875370000012255769326603114652_);" d="M200.4,39.1c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C199,29.7,199.7,34.4,200.4,39.1z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar1023216027Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--login" tabindex="24" data-icon-name="login" title="Moje konto" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--login" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14,13 C17.3137085,13 20,15.6862915 20,19 L20,22.0002724 L5,22.0002724 C4.65917142,22.0002724 4.32498027,22.0286906 3.99966678,22.0832868 L4,19 C4,15.6862915 6.6862915,13 10,13 L14,13 Z M14,15 L10,15 L9.7939606,15.0052149 C7.74668502,15.1090933 6.10556545,16.7522455 6.0048953,18.8005567 L6.0048953,18.8005567 L5.99999999,19.0002161 L5.999,20 L18,20 L18,19 L17.9947851,18.7939606 C17.8909069,16.746685 16.2477608,15.1055655 14.1996403,15.0048953 L14.1996403,15.0048953 L14,15 Z M12,2 C14.7614237,2 17,4.23857625 17,7 C17,9.76142375 14.7614237,12 12,12 C9.23857625,12 7,9.76142375 7,7 C7,4.23857625 9.23857625,2 12,2 Z M12,4 C10.3431458,4 9,5.34314575 9,7 C9,8.65685425 10.3431458,10 12,10 C13.6568542,10 15,8.65685425 15,7 C15,5.34314575 13.6568542,4 12,4 Z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><a href="https://dziennikbaltycki.pl/szukaj" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="23" data-icon-name="search" title="Wyszukiwarka" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--search" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M11,3 C15.418278,3 19,6.581722 19,11 C19,12.8486595 18.3729536,14.5508646 17.3199461,15.9055298 L20.7017357,19.2875221 C21.09226,19.6780464 21.09226,20.3112114 20.7017357,20.7017357 C20.3112114,21.09226 19.6780464,21.09226 19.2875221,20.7017357 L15.9055298,17.3199461 C14.5508646,18.3729536 12.8486595,19 11,19 C6.581722,19 3,15.418278 3,11 C3,6.581722 6.581722,3 11,3 Z M11,5 C7.6862915,5 5,7.6862915 5,11 C5,14.3137085 7.6862915,17 11,17 C12.554025,17 13.9700613,16.4091999 15.0357545,15.439954 C15.0790433,15.3557303 15.1367345,15.277479 15.2071068,15.2071068 C15.277479,15.1367345 15.3557303,15.0790433 15.4390209,15.0340331 C16.4091999,13.9700613 17,12.554025 17,11 C17,7.6862915 14.3137085,5 11,5 Z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikbaltycki.pl/pogoda/gdansk" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="22" data-icon-name="weather" title="Pogoda" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--weather" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13,5 C16.3137085,5 19,7.6862915 19,11 C19,12.152393 18.6751179,13.2289058 18.1119479,14.1429441 L18.1742457,14.2339084 C18.6961489,15.0235396 19,15.969938 19,16.9873047 C19,19.6760594 16.8776933,21.8691228 14.2168896,21.9826852 L14,21.9873047 L7.39962724,21.9887839 C7.26736606,21.9962279 7.13412355,22 7,22 C6.86587645,22 6.73263394,21.9962279 6.60037276,21.9887839 L6.22182541,21.9873047 L6.22101909,21.9571445 C2.72163691,21.5696965 -3.0908609e-13,18.6026844 -3.0908609e-13,15 C-3.0908609e-13,11.1340068 3.13400675,8 7,8 C7.18170606,8 7.36179508,8.00692335 7.54001766,8.02052066 L7.77899594,8.04285715 C8.80904019,6.2260256 10.7613433,5 13,5 Z M7,10 C4.23857625,10 2,12.2385763 2,15 C2,17.4787747 3.81394192,19.5647108 6.22071539,19.9399302 L6.22071539,19.9399302 L6.44111215,19.9692916 L6.614,19.988 L6.85603266,19.9979829 L7,20 L7.39917903,19.9887839 L13.9574118,19.9877582 L14.1316078,19.9845042 L14.3079326,19.9718133 C15.8234559,19.8180031 17,18.5358822 17,16.9873047 C17,15.3304504 15.6568542,13.9873047 14,13.9873047 L14,13.9873047 L13.7995913,13.9938184 L13.6021608,14.0132395 L12.151535,14.2045064 L11.5300797,12.8798586 L11.4274867,12.6735919 C10.5715909,11.047311 8.88100084,10 7,10 Z M13,7 C11.6973136,7 10.5400722,7.62272391 9.80971786,8.58672961 L9.80971786,8.58672961 L9.7717119,8.57017614 L10.0457869,8.69558695 C11.4904932,9.39483955 12.6584206,10.5760602 13.3407209,12.0304008 C13.5562865,12.0019782 13.7764297,11.9873047 14,11.9873047 C14.9873695,11.9873047 15.9078942,12.2735018 16.6831427,12.7674648 L16.6831427,12.7674648 L16.6102362,12.7218873 L16.7105881,12.4948853 C16.8974197,12.0334768 17,11.5287179 17,11 C17,8.790861 15.209139,7 13,7 Z M23,10 C23.5522847,10 24,10.4477153 24,11 C24,11.5522847 23.5522847,12 23,12 L21,12 C20.4477153,12 20,11.5522847 20,11 C20,10.4477153 20.4477153,10 21,10 L23,10 Z M20.7781746,3.22182541 C21.1686989,3.6123497 21.1686989,4.24551468 20.7781746,4.63603897 L19.363961,6.05025253 C18.9734367,6.44077682 18.3402718,6.44077682 17.9497475,6.05025253 C17.5592232,5.65972824 17.5592232,5.02656326 17.9497475,4.63603897 L19.363961,3.22182541 C19.7544853,2.83130112 20.3876503,2.83130112 20.7781746,3.22182541 Z M6.63603897,3.22182541 L8.05025253,4.63603897 C8.44077682,5.02656326 8.44077682,5.65972824 8.05025253,6.05025253 C7.65972824,6.44077682 7.02656326,6.44077682 6.63603897,6.05025253 L5.22182541,4.63603897 C4.83130112,4.24551468 4.83130112,3.6123497 5.22182541,3.22182541 C5.6123497,2.83130112 6.24551468,2.83130112 6.63603897,3.22182541 Z M13,-3.55271368e-15 C13.5522847,-3.55271368e-15 14,0.44771525 14,1 L14,3 C14,3.55228475 13.5522847,4 13,4 C12.4477153,4 12,3.55228475 12,3 L12,1 C12,0.44771525 12.4477153,-3.55271368e-15 13,-3.55271368e-15 Z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="21" data-icon-name="tv" title="Program TV" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--tv" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9.28447232,1.62391817 L9.37867966,1.70710678 L12,4.32821356 L14.6213203,1.70710678 C15.0118446,1.31658249 15.6450096,1.31658249 16.0355339,1.70710678 C16.4260582,2.09763107 16.4260582,2.73079605 16.0355339,3.12132034 L14.157,4.99921356 L20,5 C21.1045695,5 22,5.8954305 22,7 L22,20 C22,21.1045695 21.1045695,22 20,22 L4,22 C2.8954305,22 2,21.1045695 2,20 L2,7 C2,5.8954305 2.8954305,5 4,5 L9.842,4.99921356 L7.96446609,3.12132034 C7.60398213,2.76083638 7.5762526,2.19360533 7.88127749,1.80131412 L7.96446609,1.70710678 C8.32495006,1.34662282 8.89218111,1.31889328 9.28447232,1.62391817 Z M20,7 L4,7 L4,20 L20,20 L20,7 Z M11.2397751,10.3541475 L11.3333333,10.4139008 L14.6666667,12.8502949 C15.0793651,13.1519437 15.1088435,13.7336949 14.755102,14.0753584 L14.6666667,14.1497051 L11.3333333,16.5860992 C10.81449,16.9653313 10.0863837,16.6456546 10.0070843,16.0451884 L10,15.9363941 L10,11.0636059 C10,10.4315524 10.6992817,10.0556932 11.2397751,10.3541475 Z" /></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="20" data-icon-name="gratka" title="Ogłoszenia" data-event-name="atomsNavigationIconsIcon" data-event-type="click" data-event-position-el="icon--gratka" id=""><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5.905972,12.5447397 C5.32193548,11.8054326 5.01044282,10.9494144 4.93256476,9.97664604 C4.85468669,8.88714701 4.85468669,7.79764797 4.93256476,6.7081685 C5.04937206,5.34630449 5.59447933,4.21790176 6.60681581,3.36186401 C7.65808153,2.42801888 8.90405219,2 10.4225471,2 L15.7957222,2 C16.5744441,2 17.1974294,2.62257647 17.1974294,3.40078727 C17.1974294,4.17899807 16.5744441,4.80157454 15.7957222,4.80157454 L15.3674222,4.80157454 C15.6399661,5.34632406 15.8346514,5.96888096 15.8736003,6.66928438 C15.9514783,7.75878342 15.9514783,8.80935919 15.8736003,9.93776192 C15.7567929,11.2996259 15.1727564,12.4280287 14.1993492,13.2840664 C13.1870127,14.1401042 11.9410616,14.6070267 10.4225471,14.6070267 C9.72170331,14.6070267 9.05978874,14.4902961 8.47575223,14.2957385 C8.47575223,14.2957385 7.61915229,14.8015843 7.77490841,15.7743332 C7.89171571,16.6303709 8.74831565,16.9416396 8.74831565,16.9416396 C9.79958137,16.3579864 11.0844813,15.9688712 12.4472397,15.9688712 C16.2240417,15.9688712 19.3,18.6536955 19.3,21.9610963 L19.3,22 L16.3797979,22 L16.3797979,21.9610963 C16.3797979,20.2879441 14.6276687,18.8871568 12.4472592,18.8871568 C10.2668497,18.8871568 8.51472063,20.2490208 8.51472063,21.9610963 L8.51472063,22 L5.55556967,22 L5.55556967,21.9610963 C5.55556967,20.9494242 5.86706234,19.9766558 6.37322079,19.1206181 C5.55556967,18.5369649 5.04939164,17.4474658 4.81577704,16.5525244 C4.62109167,15.7743136 4.50428437,14.1789883 5.90599158,12.5447397 L5.905972,12.5447397 Z M7.96957419,9.43189653 C8.0863815,10.7937605 9.02083991,11.6497983 10.4225471,11.6497983 C11.8242543,11.6497983 12.7587127,10.7937605 12.8365908,9.43189653 C12.9144689,8.69258941 12.9144689,7.91437861 12.8365908,7.13616781 C12.7587127,5.81320749 11.8631836,4.91826605 10.4225471,4.91826605 C9.02083991,4.91826605 8.0863815,5.7743038 7.96957419,7.13616781 C7.89169613,7.9532823 7.89169613,8.69258941 7.96957419,9.43189653 Z" /></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown986795605" data-dropdown-name="login"><div id="atomsNavigationIconsDropdownUser759319567" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikbaltycki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser759319567',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown986795605',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks638459534" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks638459534Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks638459534More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks638459534Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdansk/">Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdynia/">Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sopot/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sopot/">Sopot
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kartuzy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kartuzy/">Kartuzy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malbork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malbork/">Malbork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tczew/">Tczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kwidzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kwidzyn/">Kwidzyn
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/">Sławno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/starogard-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/starogard-gdanski/">Starogard Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slupsk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slupsk/">Słupsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wejherowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wejherowo/">Wejherowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/pruszcz-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/pruszcz-gdanski/">Pruszcz Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/puck/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/puck/">Puck
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bytow/">Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koscierzyna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/koscierzyna/">Kościerzyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lebork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lebork/">Lębork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czluchow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czluchow/">Człuchów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sztum/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sztum/">Sztum
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-dwor-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-dwor-gdanski/">Nowy Dwór Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czersk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czersk/">Czersk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miastko/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miastko/">Miastko
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/rumia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/rumia/">Rumia
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/lechia-gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/lechia-gdansk/">Lechia Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/arka-gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/arka-gdynia/">Arka Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/inne/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/inne/">Popularne
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikbaltycki.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">
Biznes
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/strefa-biznesu/komunikaty/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/strefa-biznesu/komunikaty/">Komunikaty i przetargi
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zdrowie/">
Zdrowie
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/koronawirus/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/koronawirus/">Koronawirus
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zawodowcy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zawodowcy/">
Zawodowcy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="18" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="19" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1023216027Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<span id="skipToContent" tabindex="100"></span>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar1023216027',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1261415260">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikbaltycki.pl">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 252.9 64" style="enable-background:new 0 0 252.9 64;" xml:space="preserve">
<style type="text/css">
	.dziennikbaltycki-0{fill:#006CB4;}
	.dziennikbaltycki-1{fill:url(#SVGID_1_);}
	.dziennikbaltycki-2{fill:url(#SVGID_00000015346587572929222930000012574723567863943830_);}
	.dziennikbaltycki-3{fill:url(#SVGID_00000122697370403212820660000002136257488670358939_);}
	.dziennikbaltycki-4{fill:url(#SVGID_00000129919371205411705790000003916411360288551611_);}
</style>
<g>
<path class="dziennikbaltycki-0" d="M48.4,28.9v6.3l2-1.4v3.5h2.3v-4.4l7.3-2.8v7h10.7l1.9,11.5l1.8-11.5v0.1h7l-4,15.7c-1.5,5.9-2.9,11-8.5,11
		c-1.9,0-3.4-0.4-4.8-0.6V58c0.5,0.3,1.1,0.4,2.1,0.4c1.4,0,2.3-0.8,2.3-1.8c0-1.4-1.1-4.1-1.6-6.3l-3.6-12.7v5H60v5.3
		c0,1.5,0.6,2.4,1.6,2.4c0.6,0,1.3-0.1,1.6-0.3v5.4c-1.6,0.6-3.3,1-5,1c-3.6,0-5.5-2.3-5.5-7.3v-6.5h-2.5v-3.4l-1.6,1.1V56h-7.3
		V45.3l-1.5,1.1V41l1.5-1.1v-11C41.3,28.9,48.4,28.9,48.4,28.9z M130.6,37.3c0,0,8.7-7.9,22.3,0s22.3,0,22.3,0v18.2
		c0,0-9.5,8-23-0.1c-11.3-6.8-18.6-2.5-21.7,0.4L130.6,37.3L130.6,37.3z M89.9,36.8c2.1,0,3.8,0.3,5.3,0.8V43c-0.9-0.5-2-1-3.3-1
		c-2.1,0-3.6,1.4-3.6,4.3s1.5,4.6,3.6,4.6c1.3,0,2.4-0.4,3.4-1.1v5.6c-1.6,0.6-3.3,1-5.4,1c-6.1,0-9.3-3.6-9.3-10.2
		C80.6,40,83.8,36.8,89.9,36.8z M29.5,36.8c4.1,0,9.2,1,9.2,7.8V56h-6.8v-2.8c-1,2.1-2.9,3.1-4.9,3.1c-2.8,0-5.5-1.6-5.5-5.5
		c0-5.8,4.1-6.9,7.8-6.9c1,0,2.1,0.1,2.9,0.3c0-2.4-2-2.8-3.9-2.8c-1.8,0-3.6,0.6-5,1.6v-5.3C25.3,37,26.6,36.8,29.5,36.8z
		 M104.5,28.9v15.8h0.1l4.1-7.5h8.2l-5,8.3l5.3,10.5h-8.5l-4-9.2h-0.1V56h-7.3V28.9C97.3,28.9,104.5,28.9,104.5,28.9z M12.7,30.7
		c3.5,0,6.9,1.4,6.9,6.1c0,3.5-1.5,5.3-4.1,6.1V43c2.8,0.5,4.5,3.1,4.5,5.8c0,6.3-4,7-8.1,7L0,56V30.7C0,30.7,12.7,30.7,12.7,30.7z
		 M126,37.1V56h-7.3V37.1H126z M32,47.7h-0.8c-1.5,0-3.3,0.3-3.3,2.1c0,1.3,0.6,1.8,1.8,1.8c1.5,0,2.3-1.8,2.3-3.4
		C32,48.2,32,47.7,32,47.7z M9.3,45.7h-2v5.1h2c1.4,0,2.9-0.6,2.9-2.6C12.2,46.1,10.7,45.7,9.3,45.7z M9.4,35.5H7.3v4.9h1.9
		c1.4,0,2.9-0.5,2.9-2.4C12,36.1,10.8,35.5,9.4,35.5z M126,28.9v6.3h-7.3v-6.3C118.7,28.9,126,28.9,126,28.9z M59.5,7.8
		c5.8,0,7.9,4.5,7.9,10.9v1.1h-10c0.1,2.3,1.9,2.9,4,2.9c2,0,3.8-0.4,4.9-1.3v4.9c-1.9,0.8-4.3,1-6.8,1c-6,0-9.3-3.6-9.3-10.2
		C50.2,10.9,53.5,7.8,59.5,7.8z M80.9,7.9c3.9,0,5.3,2.5,5.3,6.1v13.1h-7.3V15.9c0-1-0.1-2.1-1.3-2.1s-1.3,1.4-1.3,2.4v10.9H69V8.3
		h7v3.3C76.9,8.9,78.9,7.9,80.9,7.9z M38.4,8.3v7.4l-7.2,5.8v0.1h7.4V27H23v-7.7l7.5-5.6h-7.3V8.3H38.4z M48.3,8.3V27H41V8.3
		C41,8.3,48.3,8.3,48.3,8.3z M11.3,1.9c5.8,0,9.8,2.5,9.8,12.7c0,9.5-4.4,12.4-10.2,12.4H0V1.9C0,1.9,11.3,1.9,11.3,1.9z M100.6,7.8
		c3.9,0,5.3,2.5,5.3,6.1V27h-7.3V16.2c0-1.1,0-2.5-1.3-2.5c-1.2,0-1.3,1.4-1.3,2.4V27h-7.3V8.3h6.8v3.3C96.6,8.8,98.6,7.8,100.6,7.8
		z M116,8.3V27h-7.3V8.3H116z M125.9,0v15.7h0.1l4.1-7.4h8.2l-5,8.3l5.3,10.4H130l-4-9.2h-0.1V27h-7.3V0C118.6,0,125.9,0,125.9,0z
		 M9.5,7.8H7.7v13.1h2v-0.1c2.8,0,3.4-2.3,3.4-6.4C13.1,10,12.3,7.8,9.5,7.8z M59.2,12.2c-1.6,0-2,2.3-2,3.8H61
		C61.1,14.4,60.9,12.2,59.2,12.2z M48.3,0v6.3H41V0H48.3z M116,0v6.3h-7.3V0H116z" />
<g>
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-934.8107" y1="-432.4277" x2="-882.7617" y2="-449.3397" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)">
<stop offset="0" style="stop-color:#005ABD" />
<stop offset="8.500000e-02" style="stop-color:#0057B9" />
<stop offset="0.182" style="stop-color:#0050AB" />
<stop offset="0.285" style="stop-color:#004594" />
<stop offset="0.32" style="stop-color:#00408A" />
<stop offset="0.362" style="stop-color:#004493" />
<stop offset="0.504" style="stop-color:#0050AA" />
<stop offset="0.637" style="stop-color:#0057B8" />
<stop offset="0.75" style="stop-color:#005ABD" />
<stop offset="0.816" style="stop-color:#0057B9" />
<stop offset="0.892" style="stop-color:#0050AB" />
<stop offset="0.973" style="stop-color:#004594" />
<stop offset="1" style="stop-color:#00408A" />
</linearGradient>
<path class="dziennikbaltycki-1" d="M189.1,46.4c16.1-12.4,36.4,4.9,52.5-7.6c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6
			C187.8,37,188.5,41.7,189.1,46.4z" />
<linearGradient id="SVGID_00000126288253093965315740000013905529402834976689_" gradientUnits="userSpaceOnUse" x1="-939.8782" y1="-445.7182" x2="-888.5495" y2="-462.3957" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)">
<stop offset="0" style="stop-color:#F5C200" />
<stop offset="3.600000e-02" style="stop-color:#F5BD00" />
<stop offset="0.201" style="stop-color:#F6AB00" />
<stop offset="0.32" style="stop-color:#F6A500" />
<stop offset="0.439" style="stop-color:#F6B300" />
<stop offset="0.75" style="stop-color:#F5D500" />
<stop offset="0.831" style="stop-color:#F4C200" />
<stop offset="0.927" style="stop-color:#F3B100" />
<stop offset="1" style="stop-color:#F3AB00" />
</linearGradient>
<path style="fill:url(#SVGID_00000126288253093965315740000013905529402834976689_);" d="M191.2,60.5c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C189.8,51.1,190.5,55.8,191.2,60.5z" />
<linearGradient id="SVGID_00000104672672202038950830000012296762603202495122_" gradientUnits="userSpaceOnUse" x1="3766.3281" y1="-409.4105" x2="3818.3774" y2="-426.3225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)">
<stop offset="0" style="stop-color:#F4F3F2" />
<stop offset="0.32" style="stop-color:#E6E3DF" />
<stop offset="0.467" style="stop-color:#EEECE9" />
<stop offset="0.75" style="stop-color:#FBFAF9" />
<stop offset="1" style="stop-color:#E0E0E0" />
</linearGradient>
<path style="fill:url(#SVGID_00000104672672202038950830000012296762603202495122_);" d="M198.3,25c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C197,15.7,197.7,20.3,198.3,25z" />
<linearGradient id="SVGID_00000112622404648446875370000012255769326603114652_" gradientUnits="userSpaceOnUse" x1="3761.2812" y1="-422.7074" x2="3812.6099" y2="-439.3855" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)">
<stop offset="0" style="stop-color:#E30000" />
<stop offset="1.700000e-02" style="stop-color:#DE0000" />
<stop offset="7.900000e-02" style="stop-color:#D10000" />
<stop offset="0.16" style="stop-color:#C90000" />
<stop offset="0.32" style="stop-color:#C70000" />
<stop offset="0.417" style="stop-color:#D50000" />
<stop offset="0.623" style="stop-color:#ED0000" />
<stop offset="0.75" style="stop-color:#F60000" />
<stop offset="0.79" style="stop-color:#EE0000" />
<stop offset="0.852" style="stop-color:#D90000" />
<stop offset="0.928" style="stop-color:#B60000" />
<stop offset="1" style="stop-color:#8E0000" />
</linearGradient>
<path style="fill:url(#SVGID_00000112622404648446875370000012255769326603114652_);" d="M200.4,39.1c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C199,29.7,199.7,34.4,200.4,39.1z" />
</g>
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1261415260CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1261415260AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikbaltycki","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
    {
        const loadModule = () => {
            window.loadJsModule(
                'https://s-nsk.ppstatic.pl/assets/nsk/v1.159.25/js/compiled/components/slots/welcome-screen.js',
                'components/slots/welcome-screen',
                'componentsSlotsWelcomeScreen1261415260',
                'componentsSlotsWelcomeScreen',
                    {"slot_name":"layer","site_id":"dziennikbaltycki"}
            );
        };

                loadModule();
            }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e14976bdf0779d97c8a56b1.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/GJIP3BOJ.js"></script>
<script>
        __tcfapi('addEventListener', 2, (tcData, success) => {
            if (success) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                    const GDPR = +tcData.gdprApplies;
                    const GDPR_CONSENT = tcData.tcString;

                    const axel = Math.random() + "";
                    const a = axel * 10000000000000;

                    const element = document.createElement('img');
                    element.src = `https://ad.doubleclick.net/ddm/activity/src=11895450;type=ppg3n0;cat=ppg_w0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT};ord=${a}?`;
                    element.width = 1;
                    element.height = 1;
                    element.alt = '';

                    document.body.appendChild(element);
                }
            }
        });
    </script>
</body>
</html>
