<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Dziennik Bałtycki" >
        <meta property="fb:pages" content="297399737777" >
        <meta name="description" content="Matura poprawkowa 2020 odbywa się w tym roku wyjątkowo późno. Wszystko przez epidemię koronawirusa i przesunięcie głównego egzaminu. Maturę z polskiego powtarzać będą uczniowie we wtorek, 8.09.2020 roku. Co pojawi się na egzaminie? Jakich lektur i tematów spodziewają się maturzyści? " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_small.jpg" >
        <title>Matura poprawkowa 2020 język polski. Jak będą wyglądały arkusze CKE we wrześniu? Egzamin z polskiego będzie trudny? [8.09.2020] | Dziennik Bałtycki</title>
        <link rel="canonical" href="https://dziennikbaltycki.pl/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ar/c5-15167402" >
        <meta property="og:title" content="Matura poprawkowa 2020 język polski. Jak będą wyglądały arkusze CKE we wrześniu? Egzamin z polskiego będzie trudny? [8.09.2020]" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Dziennik Bałtycki" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_original.jpg" >
        <meta property="og:image:height" content="1067" >
        <meta property="og:image:width" content="1600" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://dziennikbaltycki.pl/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ar/c5-15167402" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Matura poprawkowa 2020 język polski. Jak będą wyglądały arkusze CKE we wrześniu? Egzamin z polskiego będzie trudny? [8.09.2020]" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-08T00:30:40.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-08T00:30:40.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/dziennikbaltycki/" >
        <meta property="article:author" content="Redakcja" >
        <meta property="article:tag" content="matura poprawkowa" >
        <meta property="article:tag" content="matura 2020" >
        <meta property="article:tag" content="arkusz CKE" >
        <meta property="article:tag" content="CKE" >
        <meta property="article:tag" content="OKE Gdańsk" >
        <meta property="article:tag" content="matura 2020 arkusze" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:edukacja"},"yieldbirdadf":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:edukacja"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/716b72d6-035b-46a1-bd79-608d4fca826c/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"edukacja","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikbaltycki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15167402");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["edukacja"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/180/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/32/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/16/dziennikbaltycki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/dziennikbaltycki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/dziennikbaltycki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_dziennikbaltycki.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-5L2HT4');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nA5L0IfNPAI4zeaQ0B_76cQLDmy_86dajx.JSg6c0Db.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L2HT4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://dziennikbaltycki.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e14976bdf0779d97c8a56b1.js" async="async"></script>
              <script>
  <!--//--><![CDATA[//><!--
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src='https://mreg.hit.gemius.pl/mgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>      </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar441196788"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://dziennikbaltycki.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://dziennikbaltycki.pl" aria-label="Strona główna Dziennik Bałtycki"><svg xmlns="http://www.w3.org/2000/svg" width="140" height="51" viewBox="0 0 140 51"><style>.a{fill:#006CB4;}</style><path d="M104.1 44.4c2.5-2.3 8.3-5.7 17.3-0.3 10.7 6.5 18.3 0.1 18.3 0.1V29.7c0 0-7 6.3-17.8 0 -10.9-6.3-17.8 0-17.8 0L104.1 44.4z" class="a"/><path d="M9 1.5c4.6 0 7.8 2 7.8 10.1 0 7.6-3.5 9.9-8.1 9.9H0v-20H9L9 1.5zM7.7 16.5c2.2 0 2.7-1.8 2.7-5.1 0-3.4-0.6-5.2-2.8-5.2H6.1v10.4H7.7z" class="a"/><polygon points="30.6 6.6 30.6 12.5 24.9 17.1 24.9 17.2 30.8 17.2 30.8 21.5 18.3 21.5 18.3 15.4 24.3 10.9 24.3 10.9 18.5 10.9 18.5 6.6 " class="a"/><path d="M32.7 6.6h5.8v14.9h-5.8V6.6L32.7 6.6zM32.7 0h5.8v5h-5.8V0z" class="a"/><path d="M48.9 18.1c1.6 0 3-0.3 3.9-1V21c-1.5 0.6-3.4 0.8-5.4 0.8 -4.8 0-7.4-2.9-7.4-8.1 0-5 2.6-7.5 7.4-7.5 4.6 0 6.3 3.6 6.3 8.7v0.9h-8C45.8 17.6 47.2 18.1 48.9 18.1L48.9 18.1zM47.2 9.7c-1.3 0-1.6 1.8-1.6 3h3C48.7 11.5 48.5 9.7 47.2 9.7z" class="a"/><path d="M60.6 6.6v2.6h0c0.7-2.1 2.3-2.9 3.9-2.9 3.1 0 4.2 2 4.2 4.9v10.4h-5.8v-8.6c0-0.9 0-2-1-2 -1 0-1 1.2-1 2v8.6h-5.8V6.6H60.6z" class="a"/><path d="M76.2 6.6v2.6h0C77 7 78.6 6.2 80.2 6.2c3.1 0 4.2 2 4.2 4.9v10.4h-5.8v-8.6c0-0.9 0-2-1-2 -1 0-1 1.2-1 2v8.6h-5.8V6.6H76.2z" class="a"/><path d="M86.6 6.6h5.8v14.9h-5.8V6.6L86.6 6.6zM86.6 0h5.8v5h-5.8V0z" class="a"/><polygon points="100.4 12.5 103.7 6.6 110.2 6.6 106.2 13.2 110.4 21.5 103.6 21.5 100.4 14.2 100.3 14.2 100.3 21.5 94.5 21.5 94.5 0 100.3 0 100.3 12.5 " class="a"/><path d="M10.1 24.5c2.8 0 5.5 1.1 5.5 4.9 0 2.8-1.2 4.2-3.3 4.9v0.1c2.2 0.4 3.6 2.5 3.6 4.6 0 5.1-3.3 5.6-6.6 5.6H0V24.5H10.1L10.1 24.5zM7.4 40.5c1.1 0 2.3-0.5 2.3-2.1 0-1.7-1.2-2-2.3-2H5.8v4.1H7.4L7.4 40.5zM7.3 32.2c1.1 0 2.3-0.4 2.3-1.9 0-1.5-1-2-2.1-2H5.8v3.9H7.3z" class="a"/><path d="M23.5 29.3c3.3 0 7.3 0.8 7.3 6.2v9.1h-5.4v-2.2h0c-0.8 1.7-2.3 2.5-3.9 2.5 -2.2 0-4.4-1.3-4.4-4.4 0-4.6 3.3-5.5 6.2-5.5 0.8 0 1.7 0.1 2.3 0.2 0-1.9-1.6-2.2-3.1-2.2 -1.4 0-2.9 0.5-4 1.3v-4.2C20.2 29.5 21.2 29.3 23.5 29.3L23.5 29.3zM24.9 38c-1.2 0-2.6 0.2-2.6 1.7 0 1 0.5 1.4 1.4 1.4 1.2 0 1.8-1.4 1.8-2.7V38H24.9z" class="a"/><path d="M59.2 29.6l-1.4 9.2h0l-1.5-9.2h-8.5V24l-5.8 2.2v3.5h-1.8v-2.8l-1.6 1.1V23h-5.8v8.8l-1.2 0.9V37l1.2-0.9v8.5h5.8V32.2l1.3-0.9V34h2v5.2c0 4 1.5 5.8 4.4 5.8 1.4 0 2.7-0.3 4-0.8v-4.3C50 40 49.5 40.1 49 40.1c-0.8 0-1.3-0.7-1.3-1.9V34h2.6V30l2.9 10.1c0.4 1.7 1.3 3.9 1.3 5 0 0.8-0.7 1.4-1.8 1.4 -0.8 0-1.3-0.1-1.7-0.3v4.3c1.1 0.2 2.3 0.5 3.8 0.5 4.5 0 5.6-4.1 6.8-8.8l3.2-12.5H59.2z" class="a"/><path d="M71.6 45c-4.9 0-7.4-2.9-7.4-8.1 0-5 2.6-7.6 7.4-7.6 1.7 0 3 0.2 4.2 0.6v4.4c-0.7-0.4-1.6-0.8-2.6-0.8 -1.7 0-2.9 1.1-2.9 3.4 0 2.3 1.2 3.7 2.9 3.7 1 0 1.9-0.3 2.7-0.9v4.5C74.6 44.7 73.3 45 71.6 45z" class="a"/><polygon points="83.4 35.6 86.7 29.6 93.2 29.6 89.2 36.2 93.4 44.6 86.6 44.6 83.4 37.3 83.3 37.3 83.3 44.6 77.5 44.6 77.5 23 83.3 23 83.3 35.6 " class="a"/><path d="M94.6 29.6h5.8v15h-5.8V29.6L94.6 29.6zM100.4 28h-5.8v-5h5.8V28z" class="a"/></svg></a></div></div><div id="componentsNavigationNavbar441196788Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://dziennikbaltycki.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1422883525"><div id="atomsNavigationIconsDropdownUser1308248151" class="atomsNavigationIconsDropdownUser"><a
    href="https://dziennikbaltycki.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://dziennikbaltycki.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1308248151', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown1422883525', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://dziennikbaltycki.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://dziennikbaltycki.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks148532398" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks148532398Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks148532398More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks148532398Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdansk/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdansk/"
                >Gdańsk
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdynia/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdynia/"
                >Gdynia
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sopot/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/sopot/"
                >Sopot
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kartuzy/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/kartuzy/"
                >Kartuzy
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malbork/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/malbork/"
                >Malbork
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tczew/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/tczew/"
                >Tczew
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kwidzyn/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/kwidzyn/"
                >Kwidzyn
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/"
                >Sławno
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/starogard-gdanski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/starogard-gdanski/"
                >Starogard Gdański
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slupsk/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/slupsk/"
                >Słupsk
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wejherowo/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/wejherowo/"
                >Wejherowo
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/pruszcz-gdanski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/pruszcz-gdanski/"
                >Pruszcz Gdański
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/chojnice/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/chojnice/"
                >Chojnice
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/puck/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/puck/"
                >Puck
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bytow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/bytow/"
                >Bytów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koscierzyna/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/koscierzyna/"
                >Kościerzyna
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lebork/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/lebork/"
                >Lębork
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czluchow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/czluchow/"
                >Człuchów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sztum/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/sztum/"
                >Sztum
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-dwor-gdanski/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-dwor-gdanski/"
                >Nowy Dwór Gdański
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czersk/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/czersk/"
                >Czersk
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miastko/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/miastko/"
                >Miastko
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/rumia/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/rumia/"
                >Rumia
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/koronawirus/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus/">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikbaltycki.pl/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Oferta - kup prenumeratę
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wydania"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wydania"
                >Wydania
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/dom/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                                rel=" nofollow"
                    data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dom/">
          Dom
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">
          Sport
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/lechia-gdansk/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/sport/lechia-gdansk/"
                >Lechia Gdańsk
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/arka-gdynia/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/sport/arka-gdynia/"
                >Arka Gdynia
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/bytovia-bytow/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/sport/bytovia-bytow/"
                >Bytovia Bytów
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/chojniczanka-chojnice/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/sport/chojniczanka-chojnice/"
                >Chojniczanka Chojnice
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/koronawirus"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strona-kobiet/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strona-kobiet/">
          Strona Kobiet
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/motofakty/">
          Motofakty
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">
          Agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/ogloszenia/">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks148532398', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar441196788Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar441196788', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen137801107">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://dziennikbaltycki.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="140" height="51" viewBox="0 0 140 51"><style>.a{fill:#006CB4;}</style><path d="M104.1 44.4c2.5-2.3 8.3-5.7 17.3-0.3 10.7 6.5 18.3 0.1 18.3 0.1V29.7c0 0-7 6.3-17.8 0 -10.9-6.3-17.8 0-17.8 0L104.1 44.4z" class="a"/><path d="M9 1.5c4.6 0 7.8 2 7.8 10.1 0 7.6-3.5 9.9-8.1 9.9H0v-20H9L9 1.5zM7.7 16.5c2.2 0 2.7-1.8 2.7-5.1 0-3.4-0.6-5.2-2.8-5.2H6.1v10.4H7.7z" class="a"/><polygon points="30.6 6.6 30.6 12.5 24.9 17.1 24.9 17.2 30.8 17.2 30.8 21.5 18.3 21.5 18.3 15.4 24.3 10.9 24.3 10.9 18.5 10.9 18.5 6.6 " class="a"/><path d="M32.7 6.6h5.8v14.9h-5.8V6.6L32.7 6.6zM32.7 0h5.8v5h-5.8V0z" class="a"/><path d="M48.9 18.1c1.6 0 3-0.3 3.9-1V21c-1.5 0.6-3.4 0.8-5.4 0.8 -4.8 0-7.4-2.9-7.4-8.1 0-5 2.6-7.5 7.4-7.5 4.6 0 6.3 3.6 6.3 8.7v0.9h-8C45.8 17.6 47.2 18.1 48.9 18.1L48.9 18.1zM47.2 9.7c-1.3 0-1.6 1.8-1.6 3h3C48.7 11.5 48.5 9.7 47.2 9.7z" class="a"/><path d="M60.6 6.6v2.6h0c0.7-2.1 2.3-2.9 3.9-2.9 3.1 0 4.2 2 4.2 4.9v10.4h-5.8v-8.6c0-0.9 0-2-1-2 -1 0-1 1.2-1 2v8.6h-5.8V6.6H60.6z" class="a"/><path d="M76.2 6.6v2.6h0C77 7 78.6 6.2 80.2 6.2c3.1 0 4.2 2 4.2 4.9v10.4h-5.8v-8.6c0-0.9 0-2-1-2 -1 0-1 1.2-1 2v8.6h-5.8V6.6H76.2z" class="a"/><path d="M86.6 6.6h5.8v14.9h-5.8V6.6L86.6 6.6zM86.6 0h5.8v5h-5.8V0z" class="a"/><polygon points="100.4 12.5 103.7 6.6 110.2 6.6 106.2 13.2 110.4 21.5 103.6 21.5 100.4 14.2 100.3 14.2 100.3 21.5 94.5 21.5 94.5 0 100.3 0 100.3 12.5 " class="a"/><path d="M10.1 24.5c2.8 0 5.5 1.1 5.5 4.9 0 2.8-1.2 4.2-3.3 4.9v0.1c2.2 0.4 3.6 2.5 3.6 4.6 0 5.1-3.3 5.6-6.6 5.6H0V24.5H10.1L10.1 24.5zM7.4 40.5c1.1 0 2.3-0.5 2.3-2.1 0-1.7-1.2-2-2.3-2H5.8v4.1H7.4L7.4 40.5zM7.3 32.2c1.1 0 2.3-0.4 2.3-1.9 0-1.5-1-2-2.1-2H5.8v3.9H7.3z" class="a"/><path d="M23.5 29.3c3.3 0 7.3 0.8 7.3 6.2v9.1h-5.4v-2.2h0c-0.8 1.7-2.3 2.5-3.9 2.5 -2.2 0-4.4-1.3-4.4-4.4 0-4.6 3.3-5.5 6.2-5.5 0.8 0 1.7 0.1 2.3 0.2 0-1.9-1.6-2.2-3.1-2.2 -1.4 0-2.9 0.5-4 1.3v-4.2C20.2 29.5 21.2 29.3 23.5 29.3L23.5 29.3zM24.9 38c-1.2 0-2.6 0.2-2.6 1.7 0 1 0.5 1.4 1.4 1.4 1.2 0 1.8-1.4 1.8-2.7V38H24.9z" class="a"/><path d="M59.2 29.6l-1.4 9.2h0l-1.5-9.2h-8.5V24l-5.8 2.2v3.5h-1.8v-2.8l-1.6 1.1V23h-5.8v8.8l-1.2 0.9V37l1.2-0.9v8.5h5.8V32.2l1.3-0.9V34h2v5.2c0 4 1.5 5.8 4.4 5.8 1.4 0 2.7-0.3 4-0.8v-4.3C50 40 49.5 40.1 49 40.1c-0.8 0-1.3-0.7-1.3-1.9V34h2.6V30l2.9 10.1c0.4 1.7 1.3 3.9 1.3 5 0 0.8-0.7 1.4-1.8 1.4 -0.8 0-1.3-0.1-1.7-0.3v4.3c1.1 0.2 2.3 0.5 3.8 0.5 4.5 0 5.6-4.1 6.8-8.8l3.2-12.5H59.2z" class="a"/><path d="M71.6 45c-4.9 0-7.4-2.9-7.4-8.1 0-5 2.6-7.6 7.4-7.6 1.7 0 3 0.2 4.2 0.6v4.4c-0.7-0.4-1.6-0.8-2.6-0.8 -1.7 0-2.9 1.1-2.9 3.4 0 2.3 1.2 3.7 2.9 3.7 1 0 1.9-0.3 2.7-0.9v4.5C74.6 44.7 73.3 45 71.6 45z" class="a"/><polygon points="83.4 35.6 86.7 29.6 93.2 29.6 89.2 36.2 93.4 44.6 86.6 44.6 83.4 37.3 83.3 37.3 83.3 44.6 77.5 44.6 77.5 23 83.3 23 83.3 35.6 " class="a"/><path d="M94.6 29.6h5.8v15h-5.8V29.6L94.6 29.6zM100.4 28h-5.8v-5h5.8V28z" class="a"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen137801107CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen137801107AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"edukacja","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen137801107');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen137801107', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ar/c5-15167402",
    "headline": "Matura poprawkowa 2020 j\u0119zyk polski. Jak b\u0119d\u0105 wygl\u0105da\u0142y arkusze CKE we wrze\u015bniu? Egzamin z polskiego b\u0119dzie tr",
    "description": "Matura poprawkowa 2020 odbywa si\u0119 w tym roku wyj\u0105tkowo p\u00f3\u017ano. Wszystko przez epidemi\u0119 koronawirusa i przesuni\u0119cie g\u0142\u00f3wnego egzaminu. Matur\u0119 z polskiego powtarza\u0107 b\u0119d\u0105 uczniowie we wtorek, 8.09.2020 roku. Co pojawi si\u0119 na egzaminie? Jakich lektur i temat\u00f3w spodziewaj\u0105 si\u0119 maturzy\u015bci? ",
    "datePublished": null,
    "dateModified": "2020-09-08T00:30:03.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Ba\u0142tycki",
        "url": "https://dziennikbaltycki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/png/dziennikbaltycki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": []
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"></ul></div></nav><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead371547352"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Matura poprawkowa 2020 język polski. Jak będą wyglądały arkusze CKE we wrześniu? Egzamin z polskiego będzie trudny? [8.09.2020]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">Maria Poznańska</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead371547352PublishedAt"
        ><time datetime="2020-09-08T00:30:40+02:00" title="2020-09-08 00:30:40">08.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead371547352', 'atomsArticleHead'))
        .init({"published_at":"2020-09-08T00:30:40.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2037862802"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://dziennikbaltycki.pl/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ga/c5-15167402/zd/45244636"
            title="Matura poprawkowa 2020 język polski."
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_xsmall.jpg" data-image-type="articles"
              alt="Matura poprawkowa 2020 język polski."
            /></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
            Matura poprawkowa 2020 język polski.
          </span><span class="componentsArticleGallery__author">Fot. Mariusz Kapala / Gazeta Lubuska</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Matura poprawkowa 2020 odbywa się w tym roku wyjątkowo późno. Wszystko przez epidemię koronawirusa i przesunięcie głównego egzaminu. Maturę z polskiego powtarzać będą uczniowie we wtorek, 8.09.2020 roku. Co pojawi się na egzaminie? Jakich lektur i tematów spodziewają się maturzyści? </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1176829466"><div class="md"><h2><strong>Matura poprawkowa 2020 polski. ARKUSZE CKE 8.09.2020</strong></h2><p>Matura poprawkowa z polskiego odbędzie się we wtorek, 8 września 2020 roku. Uczniowie ponownie zmierzą się z egzaminem z języka polskiego. </p><p><strong>OKE Gdańsk:</strong> Egzamin maturalny w terminie poprawkowym odbędzie się w macierzystych szkołach zdających 8 września 2020 roku o godzinie 14:00.</p><h2><strong>Matura 2020. Poprawka z polskiego. Kto może przystąpić do egzaminu we wrześniu?</strong></h2><p>Do egzaminu poprawkowego mogą przystąpić absolwenci wszystkich typów szkół, którzy podeszli do egzaminu maturalnego ze wszystkich przedmiotów obowiązkowych i nie zdali egzaminu tylko z jednego przedmiotu w części pisemnej.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1908545308"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/e0/d2/5eddfb1230121_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://dziennikbaltycki.pl/matura-2020-jezyk-polski-podstawowy-odpowiedzi-i-arkusz-cke-co-bylo-na-maturze-z-polskiego-temat-rozprawki-i-analiza-wiersza/ga/c5-15004247/zd/43685786"
            title="Matura 2020 - j.polski poziom podstawowy. Egzamin rozpoczął się 8.06.2020 r. o godz. 9"
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/d2/5eddfb1230121_o_xsmall.jpg" data-image-type="articles"
              alt="Matura 2020 - j.polski poziom podstawowy. Egzamin rozpoczął się 8.06.2020 r. o godz. 9"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Matura 2020: Język polski podstawowy: ODPOWIEDZI I ARKUSZ CK...
          </p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1"
            href="https://dziennikbaltycki.pl/matura-2020-jezyk-polski-podstawowy-odpowiedzi-i-arkusz-cke-co-bylo-na-maturze-z-polskiego-temat-rozprawki-i-analiza-wiersza/ga/c5-15004247/zd/43685786"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/7d/5ede2b7a0845f_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2"
            href="https://dziennikbaltycki.pl/matura-2020-jezyk-polski-podstawowy-odpowiedzi-i-arkusz-cke-co-bylo-na-maturze-z-polskiego-temat-rozprawki-i-analiza-wiersza/ga/c5-15004247/zd/43685792"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/f8/5ede2b7ea6536_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3"
            href="https://dziennikbaltycki.pl/matura-2020-jezyk-polski-podstawowy-odpowiedzi-i-arkusz-cke-co-bylo-na-maturze-z-polskiego-temat-rozprawki-i-analiza-wiersza/ga/c5-15004247/zd/43685798"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8a/d1/5ede2b83c8ddb_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4"
            href="https://dziennikbaltycki.pl/matura-2020-jezyk-polski-podstawowy-odpowiedzi-i-arkusz-cke-co-bylo-na-maturze-z-polskiego-temat-rozprawki-i-analiza-wiersza/ga/c5-15004247/zd/43685786"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dc/3f/5ede3443a9141_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="md"><h2><strong>Wyniki poprawkowej <a href="https://grodzisk.naszemiasto.pl/tag/matury-2020.html#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">matury 2020</a>. Termin</strong></h2><p>CKE ogłosiło, że wyniki poprawkowych egzaminów maturalnych muszą zostać ogłoszone <strong>do 30 września 2020 roku</strong>. W tym samym terminie CKE zobowiązana jest przekazać szkołom i uczniom świadectwa maturalne.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/matura-2020-tematy-maturalne-z-poprzednich-lat-jakie-tematy-pojawialy-sie-na-maturze-z-polskiego-lista-tematow-rozprawek-7062020/ar/c5-11996610" data-event-position-el="link" data-event-params="link_url=/matura-2020-tematy-maturalne-z-poprzednich-lat-jakie-tematy-pojawialy-sie-na-maturze-z-polskiego-lista-tematow-rozprawek-7062020/ar/c5-11996610"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a9/a1/58f62a211b788_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/matura-2020-tematy-maturalne-z-poprzednich-lat-jakie-tematy-pojawialy-sie-na-maturze-z-polskiego-lista-tematow-rozprawek-7062020/ar/c5-11996610"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/matura-2020-tematy-maturalne-z-poprzednich-lat-jakie-tematy-pojawialy-sie-na-maturze-z-polskiego-lista-tematow-rozprawek-7062020/ar/c5-11996610">Tematy maturalne z polskiego. Co już było na maturze? LISTA</span></a></li></ul></section><div class="md"><h2><strong>Przecieki maturalne, matura poprawkowa 2020. Co będzie na egzaminie z polskiego 8.09.2020?</strong></h2><p>Co mówią poloniści o maturze poprawkowej 2020 z języka polskiego? Jedni są zdania, że nie ma powodów do obaw, bowiem w sytuacji, gdy uczeń powtórzył sobie wiedzę zdobytą w szkole, zdanie egzaminu nie powinno sprawić im trudności. Z kolei są też tacy, którzy są zwolennikami codziennego powtarzania materiału. Co ważne, zarówno jedni, jak i drudzy dodają, że uczniowie powinni przypomnieć sobie 9 głównych lektur, tzw. &quot;gwiazdowych&quot;. Oto one:</p></div><div class="md"><ul><li>Bogurodzica
</li><li>Treny, Pieśni, Psalmy- Jan Kochanowski
</li><li>Dziady cz.III- Adam Mickiewicz
</li><li>Pan Tadeusz- Adam Mickiewicz
</li><li>Krzyżacy/Potop/Quo vadis- Henryk Sienkiewicz
</li><li>Lalka- Bolesław Prus
</li><li>Wesele- Stanisław Wyspiański
</li><li>Ferdydurke- Witold Gombrowicz
</li><li>Wybrane opowiadanie- Bruno Schulz
</li></ul><div class="insert"><div class="insert__nameContainer"><span class="insert__name"></span></div><div class="insert__content"><span class="insert__title"></span><p>Warto przypomnieć, że na czerwcowej maturze z języka polskiego pojawiło się &quot;Wesele&quot;, co oznacza, że prawdopodobnie lektura ta nie pojawi się we wrześniu.</p></div></div><p>Powtarzając przed egzaminem warto przypomnieć sobie książki, których znajomością można będzie pochwalić się chociażby w rozprawce lub innej pracy pisemnej. W natłoku informacji i emocjonujących wydarzeń warto znaleźć chwilę na zapoznanie się z twórczością m.in. Stefana Żeromskiego, Juliana Tuwima, Leopolda Staffa, Jana Kasprowicza, Bolesława Leśmiana, Bruno Schulza czy Jarosława Iwaszkiewicza. Koniecznie sprawdźcie także cechy poszczególnych epok literackich, a także najważniejsze motywy literackie. </p><p>Nie zapominajmy o podstawowych formach pisemnych - zaproszeniu, opisie, charakterystyce, czy najbardziej popularnej - rozprawce. W tej kwestii warto przypomnieć sobie wszelkie kwestie formalne, które składają się na daną formę - np. zwroty charakterystyczne dla wybranej formy.</p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/570dbd04-6f93-264c-d48c-13ec5fae4e22,d9f2b52a-926b-cc73-d351-57af5b2c4c7a,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Szkolne absurdy w dobie pandemii
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo710724099" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo710724099Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo710724099Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo710724099Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo710724099', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1176829466","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1571830907"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1571830907', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1176829466', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot820631122Toggle" type="checkbox"><label for="componentsArticleFoot820631122Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://dziennikbaltycki.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://dziennikbaltycki.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=matura_poprawkowa,index=1"
        href="https://dziennikbaltycki.pl/tag/matura-poprawkowa"
        title="matura poprawkowa"
        rel="tag"
      >matura poprawkowa</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=matura_2020,index=2"
        href="https://dziennikbaltycki.pl/tag/matura-2020"
        title="matura 2020"
        rel="tag"
      >matura 2020</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=arkusz_CKE,index=3"
        href="https://dziennikbaltycki.pl/tag/arkusz-cke"
        title="arkusz CKE"
        rel="tag"
      >arkusz CKE</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=CKE,index=4"
        href="https://dziennikbaltycki.pl/tag/cke"
        title="CKE"
        rel="tag"
      >CKE</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=OKE_Gdansk,index=5"
        href="https://dziennikbaltycki.pl/tag/oke-gdansk"
        title="OKE Gdańsk"
        rel="tag"
      >OKE Gdańsk</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=matura_2020_arkusze,index=6"
        href="https://dziennikbaltycki.pl/tag/matura-2020-arkusze"
        title="matura 2020 arkusze"
        rel="tag"
      >matura 2020 arkusze</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Dodaj komentarz
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot820631122Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot820631122Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot820631122Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot820631122Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot820631122', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["matura-poprawkowa","matura-2020","arkusz-cke","cke","oke-gdansk","matura-2020-arkusze"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1077724066"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1077724066Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1077724066Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1077724066LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1077724066ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1077724066Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1866758074" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport148606443"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport148606443CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport148606443ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport148606443', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1866758074NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1866758074Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1866758074', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1077724066","article_id":"20696513","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection1077724066LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1077724066', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader1587657661" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1587657661title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1801953770"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmatura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020%2Far%2Fc5-15167402" data-article-id="20696513"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ar/c5-15167402" title="Matura poprawkowa 2020 z polskiego. Co pojawi się na egzaminie we wrześniu?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/b0/5f56b400e7098_o_xsmall.jpg" data-image-type="articles"
          alt="Matura poprawkowa 2020 z polskiego. Co pojawi się na egzaminie we wrześniu?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/matura-poprawkowa-2020-jezyk-polski-jak-beda-wygladaly-arkusze-cke-we-wrzesniu-egzamin-z-polskiego-bedzie-trudny-8092020/ar/c5-15167402" title="Matura poprawkowa 2020 z polskiego. Co pojawi się na egzaminie we wrześniu?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Matura poprawkowa 2020 z polskiego. Co pojawi się na egzaminie we wrześniu?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100%2Far%2Fc1-11667552" data-article-id="5452160"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/b1/58739c3a4cd03_o_xsmall.jpg" data-image-type="articles"
          alt="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '5452160');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyprawka-szkolna-coraz-wiecej-rodzicow-kupuje-artykuly-szkolne-przez-internet%2Far%2Fc5-15166844" data-article-id="20695417"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wyprawka-szkolna-coraz-wiecej-rodzicow-kupuje-artykuly-szkolne-przez-internet/ar/c5-15166844" title="Internet zamiast sklepów stacjonarnych - tak kupowaliśmy akcesoria do szkoły"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/77/5f56384add7b1_o_xsmall.jpg" data-image-type="articles"
          alt="Internet zamiast sklepów stacjonarnych - tak kupowaliśmy akcesoria do szkoły"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wyprawka-szkolna-coraz-wiecej-rodzicow-kupuje-artykuly-szkolne-przez-internet/ar/c5-15166844" title="Internet zamiast sklepów stacjonarnych - tak kupowaliśmy akcesoria do szkoły"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Internet zamiast sklepów stacjonarnych - tak kupowaliśmy akcesoria do szkoły
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-niektorzy-rodzice-zakazuja-dzieciom-noszenia-maseczek-w-szkolach-co-moze-zrobic-dyrektor-potrzebne-przepisy-nie%2Far%2Fc5-15166134" data-article-id="20694165"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-niektorzy-rodzice-zakazuja-dzieciom-noszenia-maseczek-w-szkolach-co-moze-zrobic-dyrektor-potrzebne-przepisy-nie/ar/c5-15166134" title="Niektórzy rodzice zakazują dzieciom noszenia maseczek w szkołach. Co może dyrekcja?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f4/fc/5f5625bc64922_o_xsmall.jpg" data-image-type="articles"
          alt="Niektórzy rodzice zakazują dzieciom noszenia maseczek w szkołach. Co może dyrekcja?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-niektorzy-rodzice-zakazuja-dzieciom-noszenia-maseczek-w-szkolach-co-moze-zrobic-dyrektor-potrzebne-przepisy-nie/ar/c5-15166134" title="Niektórzy rodzice zakazują dzieciom noszenia maseczek w szkołach. Co może dyrekcja?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Niektórzy rodzice zakazują dzieciom noszenia maseczek w szkołach. Co może dyrekcja?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczas-na-nowe-300-plus-wiele-dzieci-bez-300-zl-na-szkolne-zakupy-jak-zalatwic-szybko-pieniadze-by-dostac-je-juz-we-wrzesniu%2Far%2Fc3-15132934" data-article-id="20615051"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/czas-na-nowe-300-plus-wiele-dzieci-bez-300-zl-na-szkolne-zakupy-jak-zalatwic-szybko-pieniadze-by-dostac-je-juz-we-wrzesniu/ar/c3-15132934" title="Jak dostać 300 zł na szkolne zakupy jeszcze we wrześniu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0e/fb/5f3b8e850967a_o_xsmall.jpg" data-image-type="articles"
          alt="Jak dostać 300 zł na szkolne zakupy jeszcze we wrześniu"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czas-na-nowe-300-plus-wiele-dzieci-bez-300-zl-na-szkolne-zakupy-jak-zalatwic-szybko-pieniadze-by-dostac-je-juz-we-wrzesniu/ar/c3-15132934" title="Jak dostać 300 zł na szkolne zakupy jeszcze we wrześniu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Jak dostać 300 zł na szkolne zakupy jeszcze we wrześniu
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20615051');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmatura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej%2Far%2Fc5-15165246" data-article-id="20692427"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/matura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej/ar/c5-15165246" title="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/81/e4/5f55feb83ed48_o_xsmall.jpg" data-image-type="articles"
          alt="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/matura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej/ar/c5-15165246" title="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20692427');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-rok-szkolny-2020-czy-musisz-zaplacic-skladke-na-ubezpieczenie-dziecka-7092020%2Far%2Fc3-15147664" data-article-id="20654147"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowy-rok-szkolny-2020-czy-musisz-zaplacic-skladke-na-ubezpieczenie-dziecka-7092020/ar/c3-15147664" title="Nowy rok szkolny: trzeba zapłacić składkę na ubezpieczenie dziecka?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/cc/5f476c231bf69_o_xsmall.jpg" data-image-type="articles"
          alt="Nowy rok szkolny: trzeba zapłacić składkę na ubezpieczenie dziecka?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowy-rok-szkolny-2020-czy-musisz-zaplacic-skladke-na-ubezpieczenie-dziecka-7092020/ar/c3-15147664" title="Nowy rok szkolny: trzeba zapłacić składkę na ubezpieczenie dziecka?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Nowy rok szkolny: trzeba zapłacić składkę na ubezpieczenie dziecka?
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1801953770";
      var articlesBase = JSON.parse("[\"20696513\",\"5452160\",\"20695417\",\"20694165\",\"20615051\",\"20692427\",\"20654147\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing1801953770', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat110316046">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat110316046', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Co wiesz o harcerstwie?"
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607414469_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607414469_small.jpg"
        alt="Co wiesz o harcerstwie?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=Co_wiesz_o_harcerstwie?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Co wiesz o harcerstwie?
    </a><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=Rozwiaz_QUIZ"
      >
        Rozwiąż QUIZ
      </a></div></div></div><div id="componentsPromotionsOffers1909174562" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1433947807" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1433947807title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1909174562', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1432436684" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1432436684title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing926679952"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdruga-fala-koronawirusa-nadchodzi-jest-nowa-prognoza-rozwoju-pandemii-koronawirusa-w-polsce%2Far%2Fc1-15162238" data-article-id="20685747"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/druga-fala-koronawirusa-nadchodzi-jest-nowa-prognoza-rozwoju-pandemii-koronawirusa-w-polsce/ar/c1-15162238" title="Druga fala koronawirusa nadchodzi. Jest nowa prognoza rozwoju epidemii COVID-19"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/85/05/5f54a01891df3_o_xsmall.jpg" data-image-type="articles"
          alt="Druga fala koronawirusa nadchodzi. Jest nowa prognoza rozwoju epidemii COVID-19"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/druga-fala-koronawirusa-nadchodzi-jest-nowa-prognoza-rozwoju-pandemii-koronawirusa-w-polsce/ar/c1-15162238" title="Druga fala koronawirusa nadchodzi. Jest nowa prognoza rozwoju epidemii COVID-19"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Druga fala koronawirusa nadchodzi. Jest nowa prognoza rozwoju epidemii COVID-19
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgielda-w-pruszczu-gdanskim-lokalne-wyroby-miejscowi-rzemieslnicy-meble-do-domu-i-antyki-tu-zrobimy-zakupy-w-kazda-niedziele%2Far%2Fc3-15164584" data-article-id="20691169"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gielda-w-pruszczu-gdanskim-lokalne-wyroby-miejscowi-rzemieslnicy-meble-do-domu-i-antyki-tu-zrobimy-zakupy-w-kazda-niedziele/ar/c3-15164584" title="To możesz kupić na giełdzie w Pruszczu Gdańskim. Zobacz galerię zdjęć!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ae/52/5f54c5bea8bd1_o_xsmall.jpg" data-image-type="articles"
          alt="To możesz kupić na giełdzie w Pruszczu Gdańskim. Zobacz galerię zdjęć!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gielda-w-pruszczu-gdanskim-lokalne-wyroby-miejscowi-rzemieslnicy-meble-do-domu-i-antyki-tu-zrobimy-zakupy-w-kazda-niedziele/ar/c3-15164584" title="To możesz kupić na giełdzie w Pruszczu Gdańskim. Zobacz galerię zdjęć!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               To możesz kupić na giełdzie w Pruszczu Gdańskim. Zobacz galerię zdjęć!
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20691169');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-zyja-bezdomni-czasami-wierzyc-sie-nie-chce-ze-tak-mozna-mieszkac-zdjecia%2Far%2Fc1-15162298" data-article-id="20685857"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-zyja-bezdomni-czasami-wierzyc-sie-nie-chce-ze-tak-mozna-mieszkac-zdjecia/ar/c1-15162298" title="Wierzyć się czasami nie chce. Tak mieszkają bezdomni [zdjęcia]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/52/2b/5f5227d62ce80_o_xsmall.jpg" data-image-type="articles"
          alt="Wierzyć się czasami nie chce. Tak mieszkają bezdomni [zdjęcia]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-zyja-bezdomni-czasami-wierzyc-sie-nie-chce-ze-tak-mozna-mieszkac-zdjecia/ar/c1-15162298" title="Wierzyć się czasami nie chce. Tak mieszkają bezdomni [zdjęcia]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wierzyć się czasami nie chce. Tak mieszkają bezdomni [zdjęcia]
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20685857');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmilosne-igraszki-na-rynku-w-koscierzynie-policja-szuka-pary-ktora-uprawiala-seks-na-lawce-w-centrum-miasta%2Far%2Fc15-15163690" data-article-id="20688479"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/milosne-igraszki-na-rynku-w-koscierzynie-policja-szuka-pary-ktora-uprawiala-seks-na-lawce-w-centrum-miasta/ar/c15-15163690" title="Miłosne igraszki na rynku w Kościerzynie. Para poszukiwana przez policję"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/ad/5f539801ed9a7_o_xsmall.jpg" data-image-type="articles"
          alt="Miłosne igraszki na rynku w Kościerzynie. Para poszukiwana przez policję"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/milosne-igraszki-na-rynku-w-koscierzynie-policja-szuka-pary-ktora-uprawiala-seks-na-lawce-w-centrum-miasta/ar/c15-15163690" title="Miłosne igraszki na rynku w Kościerzynie. Para poszukiwana przez policję"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Miłosne igraszki na rynku w Kościerzynie. Para poszukiwana przez policję
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-slawie-strasza-duchy-dzieci-kim-moga-byc-biale-postacie-czytelniczka-z-niedowierzaniem-ogladala-swoje-zdjecia-ze-slawskiego%2Far%2Fc15-15152854" data-article-id="20666793"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/w-slawie-strasza-duchy-dzieci-kim-moga-byc-biale-postacie-czytelniczka-z-niedowierzaniem-ogladala-swoje-zdjecia-ze-slawskiego/ar/c15-15152854" title="W Sławie straszą duchy dzieci? Kim mogą być białe postacie? Widzicie je na zdjęciach?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/53/ae/5f4ba73884fbb_o_xsmall.jpg" data-image-type="articles"
          alt="W Sławie straszą duchy dzieci? Kim mogą być białe postacie? Widzicie je na zdjęciach?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-slawie-strasza-duchy-dzieci-kim-moga-byc-biale-postacie-czytelniczka-z-niedowierzaniem-ogladala-swoje-zdjecia-ze-slawskiego/ar/c15-15152854" title="W Sławie straszą duchy dzieci? Kim mogą być białe postacie? Widzicie je na zdjęciach?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               W Sławie straszą duchy dzieci? Kim mogą być białe postacie? Widzicie je na zdjęciach?
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-szkolach-szesc-szkol-z-pomorza-moze-uczyc-zdalnie-sanepid-odrzuca-wiekszosc-wnioskow-dyrekcji%2Far%2Fc1-15167130" data-article-id="20695939"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-w-szkolach-szesc-szkol-z-pomorza-moze-uczyc-zdalnie-sanepid-odrzuca-wiekszosc-wnioskow-dyrekcji/ar/c1-15167130" title="Sześć szkół z Pomorza uczy zdalnie. Koronawirusem zakażonych 46 uczniów"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bd/2e/5f565e34927eb_o_xsmall.jpg" data-image-type="articles"
          alt="Sześć szkół z Pomorza uczy zdalnie. Koronawirusem zakażonych 46 uczniów"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-w-szkolach-szesc-szkol-z-pomorza-moze-uczyc-zdalnie-sanepid-odrzuca-wiekszosc-wnioskow-dyrekcji/ar/c1-15167130" title="Sześć szkół z Pomorza uczy zdalnie. Koronawirusem zakażonych 46 uczniów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Sześć szkół z Pomorza uczy zdalnie. Koronawirusem zakażonych 46 uczniów
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing926679952";
      var articlesBase = JSON.parse("[\"20685747\",\"20691169\",\"20685857\",\"20688479\",\"20666793\",\"20695939\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing926679952', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner310991685" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikbaltycki.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15167402>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader814228677" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader814228677title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing293627703"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftu-zaplacisz-najwiecej-10-polskich-miast-z-najdrozszym-parkowaniem-od-dzisiaj-nawet-250-zl-kary-za-brak-biletu%2Far%2Fc7-15165888" data-article-id="20693725"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tu-zaplacisz-najwiecej-10-polskich-miast-z-najdrozszym-parkowaniem-od-dzisiaj-nawet-250-zl-kary-za-brak-biletu/ar/c7-15165888" title="Tu za postój zapłacisz najwięcej: 10 polskich miast z najdroższym parkowaniem"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d1/3a/5f56061864ecc_o_xsmall.jpg" data-image-type="articles"
          alt="Tu za postój zapłacisz najwięcej: 10 polskich miast z najdroższym parkowaniem"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/citybreak"
          title="citybreak"
          data-event-position-el="link" data-event-params="link_label=citybreak,index=1"
        >citybreak</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/parking"
          title="parking"
          data-event-position-el="link" data-event-params="link_label=parking,index=2"
        >parking</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/parkowanie"
          title="parkowanie"
          data-event-position-el="link" data-event-params="link_label=parkowanie,index=3"
        >parkowanie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/oplaty"
          title="opłaty"
          data-event-position-el="link" data-event-params="link_label=oplaty,index=4"
        >opłaty</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tu-zaplacisz-najwiecej-10-polskich-miast-z-najdrozszym-parkowaniem-od-dzisiaj-nawet-250-zl-kary-za-brak-biletu/ar/c7-15165888" title="Tu za postój zapłacisz najwięcej: 10 polskich miast z najdroższym parkowaniem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Tu za postój zapłacisz najwięcej: 10 polskich miast z najdroższym parkowaniem
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Opłaty za postój w polskich miastach gwałtownie rosną. W 2020 roku w wielu miejscach podniesiono nie tylko ceny biletów parkingowych, ale także opłaty dodatkowe za ich brak. Parkowanie w soboty i niedziele w większości miejsc - choć nie wszędzie! - jest darmowe, jednak godzina po...</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmatura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej%2Far%2Fc5-15165246" data-article-id="20692427"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/matura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej/ar/c5-15165246" title="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/81/e4/5f55feb83ed48_o_xsmall.jpg" data-image-type="articles"
          alt="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-poprawkowa-2020"
          title="matura poprawkowa 2020"
          data-event-position-el="link" data-event-params="link_label=matura_poprawkowa_20...,index=1"
        >matura poprawkowa 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-poprawkowa-2020-harmonogram"
          title="matura poprawkowa 2020 harmonogram"
          data-event-position-el="link" data-event-params="link_label=matura_poprawkowa_20...,index=2"
        >matura poprawkowa 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/cke-matura-poprawkowa-2020"
          title="cke matura poprawkowa 2020"
          data-event-position-el="link" data-event-params="link_label=cke_matura_poprawkow...,index=3"
        >cke matura poprawkow...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-poprawkowa-2020-przecieki"
          title="matura poprawkowa 2020 przecieki"
          data-event-position-el="link" data-event-params="link_label=matura_poprawkowa_20...,index=4"
        >matura poprawkowa 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-2020"
          title="matura 2020"
          data-event-position-el="link" data-event-params="link_label=matura_2020,index=5"
        >matura 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-poprawkowa-2020-kiedy"
          title="matura poprawkowa 2020 kiedy"
          data-event-position-el="link" data-event-params="link_label=matura_poprawkowa_20...,index=6"
        >matura poprawkowa 20...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/matura-poprawkowa-2020-kiedy-beda-poprawkowe-egzaminy-maturalne-data-terminy-cke-przecieki-co-bedzie-na-maturze-poprawkowej/ar/c5-15165246" title="Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Matura poprawkowa 2020. Kiedy egzaminy? Co na nich będzie?
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">MATURA POPRAWKOWA 2020. W 2020 roku ze względu na pandemię koronawirusa terminarz egzaminacyjny uległ zmianie, a co za tym idzie - poprawkowe egzaminy odbędą się w innym - późniejszym - terminie. Którego września maturzyści mogą podejść do poprawkowych egzaminów dojrzałości? Czeg...</p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fegzamin-osmoklasisty-cke-oglosila-zmiany-dojdzie-przedmiot-obowiazkowy-do-wyboru-fizyka-chemia-geografia-biologia-lub-historia%2Far%2Fc5-15162462" data-article-id="20686177"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/egzamin-osmoklasisty-cke-oglosila-zmiany-dojdzie-przedmiot-obowiazkowy-do-wyboru-fizyka-chemia-geografia-biologia-lub-historia/ar/c5-15162462" title="CKE ogłosiła zmiany w egzaminie ósmoklasisty"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/87/5f5232e4ad5ea_o_xsmall.jpg" data-image-type="articles"
          alt="CKE ogłosiła zmiany w egzaminie ósmoklasisty"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty"
          title="egzamin ósmoklasisty"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty,index=1"
        >egzamin ósmoklasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-2022"
          title="egzamin ósmoklasisty 2022"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=2"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/centralna-komisja-egzaminacyjna"
          title="centralna komisja egzaminacyjna"
          data-event-position-el="link" data-event-params="link_label=centralna_komisja_eg...,index=3"
        >centralna komisja eg...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-po-osmej-klasie"
          title="egzamin po ósmej klasie"
          data-event-position-el="link" data-event-params="link_label=egzamin_po_osmej_kla...,index=4"
        >egzamin po ósmej kla...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-nowe-zasady"
          title="egzamin ósmoklasisty nowe zasady"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=5"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-przedmioty"
          title="egzamin ósmoklasisty przedmioty"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=6"
        >egzamin ósmoklasisty...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/egzamin-osmoklasisty-cke-oglosila-zmiany-dojdzie-przedmiot-obowiazkowy-do-wyboru-fizyka-chemia-geografia-biologia-lub-historia/ar/c5-15162462" title="CKE ogłosiła zmiany w egzaminie ósmoklasisty"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               CKE ogłosiła zmiany w egzaminie ósmoklasisty
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Centralna Komisja Egzaminacyjna opublikowała nowe informatory dotyczące egzaminu ósmoklasisty. Na egzaminie pojawi się nowy, czwarty przedmiot – do wyboru biologia, chemia, fizyka, geografia lub historia. Egzamin w takiej formie będzie obowiązywał od 2022 r.  </p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkalendarz-roku-szkolnego-20202021-terminy-dni-wolne-ferie-swieta-i-terminy-egzaminow-nowy-harmonogram-w-dobie-koronawirusa%2Far%2Fc5-15098810" data-article-id="20541275"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kalendarz-roku-szkolnego-20202021-terminy-dni-wolne-ferie-swieta-i-terminy-egzaminow-nowy-harmonogram-w-dobie-koronawirusa/ar/c5-15098810" title="Kalendarz roku szkolnego 2020/2021. Kiedy dni wolne?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c1/09/5f1ebf79d6b44_o_xsmall.jpg" data-image-type="articles"
          alt="Kalendarz roku szkolnego 2020/2021. Kiedy dni wolne?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/rok-szkolny-2020-2021"
          title="rok szkolny 2020 2021"
          data-event-position-el="link" data-event-params="link_label=rok_szkolny_2020_202...,index=1"
        >rok szkolny 2020 202...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/kalendarz-rok-szkolny-2020-2021"
          title="kalendarz rok szkolny 2020 2021"
          data-event-position-el="link" data-event-params="link_label=kalendarz_rok_szkoln...,index=2"
        >kalendarz rok szkoln...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/dni-wolne-rok-szkolny-2020-2021"
          title="dni wolne rok szkolny 2020 2021"
          data-event-position-el="link" data-event-params="link_label=dni_wolne_rok_szkoln...,index=3"
        >dni wolne rok szkoln...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/ferie-rok-szkolny-2020-2021"
          title="ferie rok szkolny 2020 2021"
          data-event-position-el="link" data-event-params="link_label=ferie_rok_szkolny_20...,index=4"
        >ferie rok szkolny 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-2021"
          title="egzamin ósmoklasisty 2021"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=5"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-maturalny-2021"
          title="egzamin maturalny 2021"
          data-event-position-el="link" data-event-params="link_label=egzamin_maturalny_20...,index=6"
        >egzamin maturalny 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/wakacje-2021-terminy"
          title="wakacje 2021 terminy"
          data-event-position-el="link" data-event-params="link_label=wakacje_2021_terminy,index=7"
        >wakacje 2021 terminy</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kalendarz-roku-szkolnego-20202021-terminy-dni-wolne-ferie-swieta-i-terminy-egzaminow-nowy-harmonogram-w-dobie-koronawirusa/ar/c5-15098810" title="Kalendarz roku szkolnego 2020/2021. Kiedy dni wolne?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Kalendarz roku szkolnego 2020/2021. Kiedy dni wolne?
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">KALENDARZ ROKU SZKOLNEGO 2020/2021. HARMONOGRAM DNI WOLNYCH. Kiedy ferie i wakacje, jak wyglądają tzw. długie weekendy, kiedy nie ma lekcji w szkołach? 1 września rozpoczyna się nowy rok szkolny. Na pewno będzie wyjątkowy pod względem panującego reżimu sanitarnego, związanego z e...</p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-matura-2021-cke-podala-terminy-egzaminow-maturalnych-2021-polski-matematyka-chemia-biologia-wos-geografia-jezyki%2Far%2Fc5-15149630" data-article-id="20659741"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kiedy-matura-2021-cke-podala-terminy-egzaminow-maturalnych-2021-polski-matematyka-chemia-biologia-wos-geografia-jezyki/ar/c5-15149630" title="CKE podała terminy matur 2021. Zmiany w egzaminach na p. rozszerzonym i podstawowym"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/30/1c/5f48d07223f0a_o_xsmall.jpg" data-image-type="articles"
          alt="CKE podała terminy matur 2021. Zmiany w egzaminach na p. rozszerzonym i podstawowym"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-2021"
          title="matura 2021"
          data-event-position-el="link" data-event-params="link_label=matura_2021,index=1"
        >matura 2021</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/kiedy-matura-2021"
          title="Kiedy matura 2021"
          data-event-position-el="link" data-event-params="link_label=Kiedy_matura_2021,index=2"
        >Kiedy matura 2021</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/terminy-matur-2021"
          title="terminy matur 2021"
          data-event-position-el="link" data-event-params="link_label=terminy_matur_2021,index=3"
        >terminy matur 2021</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/terminy-egzaminow-maturalnych-2021"
          title="terminy egzaminów maturalnych 2021"
          data-event-position-el="link" data-event-params="link_label=terminy_egzaminow_ma...,index=4"
        >terminy egzaminów ma...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzaminy-maturalne"
          title="egzaminy maturalne"
          data-event-position-el="link" data-event-params="link_label=egzaminy_maturalne,index=5"
        >egzaminy maturalne</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzaminy-maturalne-2021"
          title="egzaminy maturalne 2021"
          data-event-position-el="link" data-event-params="link_label=egzaminy_maturalne_2...,index=6"
        >egzaminy maturalne 2...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/matura-2021-kiedy"
          title="matura 2021 kiedy"
          data-event-position-el="link" data-event-params="link_label=matura_2021_kiedy,index=7"
        >matura 2021 kiedy</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kiedy-matura-2021-cke-podala-terminy-egzaminow-maturalnych-2021-polski-matematyka-chemia-biologia-wos-geografia-jezyki/ar/c5-15149630" title="CKE podała terminy matur 2021. Zmiany w egzaminach na p. rozszerzonym i podstawowym"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               CKE podała terminy matur 2021. Zmiany w egzaminach na p. rozszerzonym i podstawowym
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Kiedy odbędzie się matura 2021? Szef CKE podał harmonogram egzaminu maturalnego 2021. W terminie głównym matura odbędzie się w dniach 4-20.05.2021. Rozpocznie się 4 maja 2021 r. o godz. 9 egzaminem pisemnym z języka polskiego na poziomie podstawowym i potrwa do 20 maja 2021. Egza...</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-egzamin-osmoklasisty-2021-cke-oglosila-termin-egzaminu-osmoklasisty-2021-j-polski-matematyka-j-obcy-egzaminy-odbeda-sie-w%2Far%2Fc5-15150486" data-article-id="20661433"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kiedy-egzamin-osmoklasisty-2021-cke-oglosila-termin-egzaminu-osmoklasisty-2021-j-polski-matematyka-j-obcy-egzaminy-odbeda-sie-w/ar/c5-15150486" title="Egzamin ósmoklasisty w 2021 r. odbędzie się w maju! Szef CKE podał harmonogram"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/e2/5f4904845f0b0_o_xsmall.jpg" data-image-type="articles"
          alt="Egzamin ósmoklasisty w 2021 r. odbędzie się w maju! Szef CKE podał harmonogram"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty"
          title="egzamin ósmoklasisty"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty,index=1"
        >egzamin ósmoklasisty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-2021"
          title="egzamin ósmoklasisty 2021"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=2"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/kiedy-egzamin-osmoklasisty-2021"
          title="kiedy egzamin ósmoklasisty 2021"
          data-event-position-el="link" data-event-params="link_label=kiedy_egzamin_osmokl...,index=3"
        >kiedy egzamin ósmokl...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-omoklasisty-20201-termin"
          title="egzamin ómoklasisty 20201 termin"
          data-event-position-el="link" data-event-params="link_label=egzamin_omoklasisty_...,index=4"
        >egzamin ómoklasisty ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/egzamin-osmoklasisty-2021-harmonogram"
          title="egzamin ósmoklasisty 2021 harmonogram"
          data-event-position-el="link" data-event-params="link_label=egzamin_osmoklasisty...,index=5"
        >egzamin ósmoklasisty...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikbaltycki.pl/tag/cke-egzamin-osmoklasisty"
          title="cke egzamin ósmoklasisty"
          data-event-position-el="link" data-event-params="link_label=cke_egzamin_osmoklas...,index=6"
        >cke egzamin ósmoklas...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kiedy-egzamin-osmoklasisty-2021-cke-oglosila-termin-egzaminu-osmoklasisty-2021-j-polski-matematyka-j-obcy-egzaminy-odbeda-sie-w/ar/c5-15150486" title="Egzamin ósmoklasisty w 2021 r. odbędzie się w maju! Szef CKE podał harmonogram"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Egzamin ósmoklasisty w 2021 r. odbędzie się w maju! Szef CKE podał harmonogram
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Kiedy odbędzie się egzamin ósmoklasisty 2021? Szef CKE podał harmonogram egzaminu po szkole podstawowej w 2021 r. W terminie głównym egzamin ósmoklasisty zostanie przeprowadzony w maju 2021 r. To nowość - do tej pory egzamin odbywał się w kwietniu. Wyjątkiem był obecny rok, w któ...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing293627703";
      var articlesBase = JSON.parse("[\"20693725\",\"20692427\",\"20686177\",\"20541275\",\"20659741\",\"20661433\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion945055658"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion945055658MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180"
        >Koronawirus pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/przekop-mierzei-wislanej-opinie-za-i-przeciw-budowie-kanalu-na-mierzei-wislanej-po-co-przekop-i-czy-ta-inwestycja-sie-oplaca/ar/c3-14614329"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/przekop-mierzei-wislanej-opinie-za-i-przeciw-budowie-kanalu-na-mierzei-wislanej-po-co-przekop-i-czy-ta-inwestycja-sie-oplaca/ar/c3-14614329"
        >Przekop mierzei wiślanej</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion945055658', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1361680391"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1361680391MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/wiadomosci/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/edukacja/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/"
        >Edukacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/"
        >Sport Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/strefa-biznesu/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/"
        >Strefa Biznesu Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl/strefa-agro/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/"
        >Strefa Agro Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl"
        >Dziennik Bałtycki Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1361680391', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1045742019"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1045742019MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gdansk.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://gdansk.naszemiasto.pl"
        >Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gdynia.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl"
        >Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sopot.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://sopot.naszemiasto.pl"
        >Wiadomości Sopot</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wejherowo.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://wejherowo.naszemiasto.pl"
        >Wiadomości Wejherowo</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://tczew.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://tczew.naszemiasto.pl"
        >Wiadomości Tczew</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1045742019', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion475651301"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion475651301MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/gdansk"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk"
        >Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/gdansk"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk"
        >Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/gdansk"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/gdansk"
        >Praca Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/gdansk"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk"
        >Samochody Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion475651301', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1051987312"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1051987312MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1051987312Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1051987312', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1654941045"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1654941045MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1654941045Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1654941045', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/dziennikbaltycki/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=com.mecom.to.com.pl&amp;hl=pl"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.to.com.pl&hl=pl"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikbaltycki.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.dziennikbaltycki.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Bałtycki
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.2/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=dziennikbaltycki.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=dziennikbaltycki.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

              var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';
      
      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Matura poprawkowa 2020 język polski. Jak będą wyglądały arkusze CKE we wrześniu? Egzamin z polskiego będzie trudny? [8.09.2020]');
          event.appendParam('api_id', '20696513');
          event.appendParam('id', '15167402');
          event.appendParam('created_at', '2020-09-08T00:30:40.000000+02:00');
          event.appendParam('edited_at', '2020-09-08T00:30:40.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10453059');
          event.appendParam('author_name', 'patrycja.klos');
          event.appendParam('tags', 'matura poprawkowa, matura 2020, arkusz CKE, CKE, OKE Gdańsk, matura 2020 arkusze');
          event.appendParam('prefered_journals', 'dziennikbaltycki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'edukacja');
          event.appendParam('path', '/edukacja/');
          event.appendParam('subject', 'edukacja');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
