<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Dziennik Bałtycki">
<meta property="fb:pages" content="297399737777">
<meta name="description" content="Jak podaje Ministerstwo Zdrowia w raporcie z 10.06.2021, w ciągu ostatniej doby potwierdzono 14 nowych przypadków zakażenia koronawirusem na Pomorzu i 1 zgon. W całej Polsce stwierdzono 382 nowych zachorowań na Covid-19 i 84 zgony.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_small.jpg">
<title>Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadków zachorowania na Covid-19 w województwie pomorskim. Zmarła 1 osoba | Dziennik Bałtycki</title>
<link rel="canonical" href="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-10062021-14-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarla-1-osoba/ar/c1-15655234">
<meta name="keywords" content="koronawirus na pomorzu, koronawirus na pomorzu 10 06 2021, nowe zakażenia na pomorzu, covid 19 na pomorzu, pomorskie nowe zakażenia, koronawirus raport">
<meta property="og:title" content="Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadków zachorowania na Covid-19 w województwie pomorskim. Zmarła 1 osoba">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Bałtycki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_original.jpg">
<meta property="og:image:height" content="1067">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-10062021-14-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarla-1-osoba/ar/c1-15655234">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadków zachorowania na Covid-19 w województwie pomorskim. Zmarła 1 osoba">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_full.jpg">
<meta property="article:published_time" content="2021-06-10T10:51:00.000000+02:00">
<meta property="article:modified_time" content="2021-06-10T10:56:16.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikbaltycki/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="koronawirus na pomorzu">
<meta property="article:tag" content="koronawirus na pomorzu 10 06 2021">
<meta property="article:tag" content="nowe zakażenia na pomorzu">
<meta property="article:tag" content="covid 19 na pomorzu">
<meta property="article:tag" content="pomorskie nowe zakażenia">
<meta property="article:tag" content="koronawirus raport">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:coronavirus"},"yieldbirdadf":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:zdrowie,tagi.safety:coronavirus"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/716b72d6-035b-46a1-bd79-608d4fca826c/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.96.9');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikbaltycki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15655234");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2261011","POL2262011","POL2264011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0933016","0934100","0934783"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["coronavirus"]);
         });
</script>
<style>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</style>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/owl/atoms.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/owl/components.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/favicon/png/180/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/favicon/png/32/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/favicon/png/16/dziennikbaltycki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/favicon/ico/dziennikbaltycki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/favicon/ico/dziennikbaltycki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikbaltycki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-5L2HT4');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L2HT4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nA5L0IfNPAI4zeaQ0B_76cQLDmy_86dajx.JSg6c0Db.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikbaltycki.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/koronawirus-na-pomorzu-10062021-14-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarla-1-osoba/ar/c1-15655234",
    "headline": "Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadk\u00f3w zachorowania na Covid-19 w wojew\u00f3dztwie pomorskim. Zma",
    "description": "Jak podaje Ministerstwo Zdrowia w raporcie z 10.06.2021, w ci\u0105gu ostatniej doby potwierdzono 14 nowych przypadk\u00f3w zaka\u017cenia koronawirusem na Pomorzu i 1 zgon. W ca\u0142ej Polsce stwierdzono 382 nowych zachorowa\u0144 na Covid-19 i 84 zgony.",
    "datePublished": "2021-06-10T10:51:38.000000+02:00",
    "dateModified": "2021-06-10T10:51:38.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Ba\u0142tycki",
        "url": "https://dziennikbaltycki.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/png/dziennikbaltycki.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Bałtycki" href="https://dziennikbaltycki.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Bałtycki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Koronawirus na&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie","koronawirus-na-pomorzu-10-06-2021-14-nowych-przypadkow-zachorowania-na-covid-19-w-wojewodztwie-pomorskim-zmarla-1-osoba"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Ba\u0142tycki",
            "item": "https://dziennikbaltycki.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://dziennikbaltycki.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadk\u00f3w zachorowania na Covid-19 w wojew\u00f3dztwie pomorskim. Zmar\u0142a 1 osoba"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead2023397703"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadków zachorowania na Covid-19 w województwie pomorskim. Zmarła 1 osoba</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">red.</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-10T10:51:00+02:00" title="2021-06-10 10:51:00">
10 czerwca 2021, 10:51
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery849738152"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-10062021-14-nowych-przypadkow-zachorowania-na-covid19-w-wojewodztwie-pomorskim-zmarla-1-osoba/ga/c1-15655234/zd/50029126" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/d0/fd/60c1d23766a89_o_medium.jpg" alt="" width="1600" height="1067" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Pawel Relikowski / Polskapress</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Jak podaje Ministerstwo Zdrowia w raporcie z 10.06.2021, w ciągu ostatniej doby potwierdzono 14 nowych przypadków zakażenia koronawirusem na Pomorzu i 1 zgon. W całej Polsce stwierdzono 382 nowych zachorowań na Covid-19 i 84 zgony.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent421463174"><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Najnowsze informacje z regionu o zagrożeniu koronawirusem!</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857" class="atomsPromotionsLink__imageWrapper" aria-label="KORONAWIRUS - raport z Pomorza" data-event-position-el="imageWrapper" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_530664315_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_530664315_small.jpg" alt="KORONAWIRUS - raport z Pomorza" class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857,link_label=KORONAWIRUS_-_raport_z_Pomorza">
KORONAWIRUS - raport z Pomorza
</a><a href="https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-trojmiescie-i-na-pomorzu-6042021-dane-ministerstwa-zdrowia-o-pandemii-573-nowe-zakazenia-w-ciagu-doby-5-osob-nie/ar/c1-15528857,link_label=WAZNE!">
WAŻNE!
</a></div></div></div></div><div class="md"><h2>Koronawirus na Pomorzu 10.06.2021 r. 14 nowych zakażeń</h2><h2>Koronawirus w Polsce 10.06.2021 r. 382 nowych zakażeń</h2><p>Jak informuje <strong>Ministerstwo Zdrowia</strong> w swoim raporcie, stwierdzono <strong>382</strong> nowych i potwierdzonych przypadków zakażenia koronawirusem z województw:</p><ul><li>dolnośląskie - 36
</li><li>kujawsko-pomorskie - 14
</li><li>lubelskie - 39
</li><li>lubuskie - 12
</li><li>łódzkie - 34
</li><li>małopolskie - 31
</li><li>mazowieckie - 41
</li><li>opolskie - 9
</li><li>podkarpackie - 11
</li><li>podlaskie - 14
</li><li>pomorskie - 14
</li><li>śląskie - 44
</li><li>świętokrzyskie - 15
</li><li>warmińsko-mazurskie - 10
</li><li>wielkopolskie - 43
</li><li>zachodniopomorskie - 9
</li></ul><p>Z powodu COVID-19 zmarły <strong>22 osoby</strong>, natomiast z powodu współistnienia COVID-19 z innymi schorzeniami zmarły <strong>62 osoby</strong>. Liczba zakażonych koronawirusem <strong>2 876 667/74 447</strong> (wszystkie pozytywne przypadki/w tym osoby zmarłe).</p></div><div class="componentsArticleSocialTwitterTweet component" data-event-position-context="componentsArticleSocialTwitterTweet" id="componentsArticleSocialTwitterTweet1490499258" data-before="Ładowanie treści z Twittera...">
<script type="didomi/html" data-vendor="didomi:twitter">
  <blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=>
    <a href=https://twitter.com/MZ_GOV_PL/status/1402905935304134656>https://twitter.com/MZ_GOV_PL/status/1402905935304134656</a>
  </blockquote>
</script>
</div>
<script type="didomi/javascript" data-vendor="didomi:twitter">
  callback = function () {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      callback();
  </script><div class="md"><h2>ZGONY NA POMORZU W CZERWCU 2021 W ZWIĄZKU Z COVID-19</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="608" scrolling="no" src="https://e.infogram.com/d0eca0f1-381f-42ed-b5fc-0bc0b7dc6eeb?src=embed" style="border:none;" title="Zgony związane z COVID na Pomorzu w czerwcu 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/d0eca0f1-381f-42ed-b5fc-0bc0b7dc6eeb" style="color:#989898!important;text-decoration:none!important;" target="_blank">Zgony związane z COVID na Pomorzu w czerwcu 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>ZACHOROWANIA NA COVID-19 NA POMORZU W CZERWCU 2021</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="608" scrolling="no" src="https://e.infogram.com/383518a7-9b5b-4d92-a03a-3726716beed1?src=embed" style="border:none;" title="Nowe zachorowania na Pomorzu w czerwcu 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/383518a7-9b5b-4d92-a03a-3726716beed1" style="color:#989898!important;text-decoration:none!important;" target="_blank">Nowe zachorowania na Pomorzu w czerwcu 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>NOWE DZIENNE ZACHOROWANIA NA COVID NA POMORZU W MAJU 2021</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="608" scrolling="no" src="https://e.infogram.com/54e65f52-3e1b-4bc8-bc90-557fbcd5f1e9?src=embed" style="border:none;" title="Nowe zachorowania na Pomorzu w maju 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/54e65f52-3e1b-4bc8-bc90-557fbcd5f1e9" style="color:#989898!important;text-decoration:none!important;" target="_blank">Nowe zachorowania na Pomorzu w maju 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>ZGONY ZWIĄZANE Z COVID NA POMORZU W MAJU 2021</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="608" scrolling="no" src="https://e.infogram.com/5d249350-72ef-491b-bf67-d79db254c42b?src=embed" style="border:none;" title="Zgony związane z COVID na Pomorzu w maju 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/5d249350-72ef-491b-bf67-d79db254c42b" style="color:#989898!important;text-decoration:none!important;" target="_blank">Zgony związane z COVID na Pomorzu w maju 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>ZACHOROWANIA NA POMORZU W KWIETNIU 2021</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="608" scrolling="no" src="https://e.infogram.com/701f7f4e-10f2-4a2b-a3e4-936dd5d8708c?src=embed" style="border:none;" title="Nowe zachorowania na Pomorzu w kwietniu 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/701f7f4e-10f2-4a2b-a3e4-936dd5d8708c" style="color:#989898!important;text-decoration:none!important;" target="_blank">Nowe zachorowania na Pomorzu w kwietniu 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>ZGONY NA POMORZU W KWIETNIU 2021</h2><http><iframe allowfullscreen="allowfullscreen" frameborder="0" height="500" scrolling="no" src="https://e.infogram.com/36620048-3a42-4758-a7dd-ab2a8f987a51?src=embed" style="border:none;" title="Zgony chorych na COVID-19 na Pomorzu w kwietniu 2021" width="700"></iframe><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px;width: 640px"><a href="https://infogram.com/36620048-3a42-4758-a7dd-ab2a8f987a51" style="color:#989898!important;text-decoration:none!important;" target="_blank">Zgony chorych na COVID-19 na Pomorzu w kwietniu 2021</a><br><a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div></http><h2>Nowe zakażenia w województwie pomorskim 10.06.2021</h2><p>Ministerstwo Zdrowia opublikowało 10.06.2021 raport o koronawirusie, w którym poinformowało o liczbie <strong>14</strong> nowych zdiagnozowanych zakażeń na Pomorzu.</p></div><div class="componentsAdsContent" id="componentsAdsContent221856560">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"></div><div class="md"><p><strong>Zakażenia na Pomorzu według powiatów:</strong></p><ul><li>bytowski - 1
</li><li>gdański - 1
</li><li>kwidzyński - 1
</li><li>tczewski - 2
</li><li>wejherowski - 3
</li><li>sztumski - 1
</li><li>Gdańsk - 3
</li><li>Słupsk - 2
</li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Sprawdź!</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212" class="atomsPromotionsLink__imageWrapper" aria-label="Koronawirus w powiatach na Pomorzu. Najnowsze dane" data-event-position-el="imageWrapper" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212,link_label=https://d-pa.ppstatic.pl/frames/pa-def/02/b4/il20201027_621249131_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/02/b4/il20201027_621249131_small.jpg" alt="Koronawirus w powiatach na Pomorzu. Najnowsze dane" class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212,link_label=Koronawirus_w_powiatach_na_Pomorzu._Najnowsze_dane">
Koronawirus w powiatach na Pomorzu. Najnowsze dane
</a><a href="https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-w-woj-pomorskim-zobacz-dane-na-26102020-ilu-jest-chorych-w-poszczegolnych-powiatach/ar/c14p1-20886212,link_label=MAPY_WYKRESY">
MAPY, WYKRESY
</a></div></div></div></div><div class="md"></div><div class="componentsStreamFaq component" data-event-position-context="componentsStreamFaq"><div class="componentsStreamFaq__header" data-event-position-attr="componentsStreamFaq__header"><span class="componentsStreamFaq__introduction" data-event-position-attr="componentsStreamFaq__introduction">FAQ - wszystko o koronawirusie i COVID-19</span></div><h2 class="componentsStreamFaq__description" data-event-position-attr="componentsStreamFaq__description">Co należy wiedzieć o wirusie SARS-CoV-2 i wywoływanej przez niego chorobie COVID-19? Sprawdź odpowiedzi na najczęściej zadawane pytania!</h2><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Co to jest koronawirus?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Koronawirus SARS-CoV-2 to jeden z siedmiu poznanych dotąd gatunków <strong>koronawirusów ludzkich</strong>, które wywołują zakażenia układu oddechowego. Oprócz nowego koronawirusa są to także wirusy przyczyniające się do łagodniejszych infekcji sezonowych, które są odpowiedzialne za 15-30 procent zachorowań uznawanych za grypę. Nowy koronawirus jest spokrewniony z wirusami SARS-CoV i MERS, które wywołały epidemie w XXI wieku, jednak ich nasilenie nie było tak duże, jak rozmiary obecnej pandemii.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak wygląda koronawirus?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Koronawirus to typ wirusa, który składa się z materiału genetycznego w postaci nici RNA zamkniętej w otoczce. Na jej powierzchni posiada <strong>charakterystyczne wypustki</strong>, które przypominają koronę. W wypustkach zawarte są białka, dzięki którym wirus wnika do komórek, a po zainfekowaniu namnaża się w ich wnętrzu i rozprzestrzenia w organizmie.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak przenosi się koronawirus?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Koronawirus SARS-CoV-2 przenosi się poprzez <strong>wydzieliny chorego</strong>, a więc poprzez kichanie, kasłanie, mówienie, a także oddychanie. Wydostając się tą drogą z organizmu jest obecny w powietrzu, również w postaci rozpylonego aerozolu, osiada też na powierzchniach (zwłaszcza podłogach) i przedmiotach. Jest ponadto obecny w moczu i stolcu zakażonego, i z tego powodu można zarazić się nim w toalecie. Źródłem infekcji jest nie tylko wdychanie drobin zawierających wirusa, ale też dotykanie skażonych powierzchni, a następnie ust, nosa lub oczu, jak również spożywanie zanieczyszczonych nim produktów spożywczych, również mrożonych.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Kiedy skończy się pandemia koronawirusa?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Pandemia koronawirusa, czyli epidemia o zasięgu światowym, począwszy od grudnia 2019 roku przybiera jedynie na sile. Istnieją co prawda teorie, że może wygasnąć sama, gdy zarazi się 45-60 procent społeczeństwa i nie będzie już kolejnych potencjalnych ofiar. Scenariusz osiągnięcia tzw. <strong>odporności stadnej</strong> (inaczej zbiorowej) nie jest jednak potwierdzony i wiąże się z dużym odsetkiem zgonów, dlatego jedyną nadzieją na zakończenie epidemii jest wynalezienie <strong>skutecznej i bezpiecznej szczepionki</strong>, a następnie wprowadzenie masowych szczepień. Może to się udać najwcześniej w 2021 roku.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Skąd się wziął koronawirus?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Nowy koronawirus pochodzi z Chin, a za jego źródło uważa się targ rybny w mieście Wuhan w prowincji Hubei. Tak, jak wiele koronawirusów, jest to wirus odzwierzęcy, jednak do tej pory nie potwierdzono z wszelką pewnością, od jakiego gatunku zwierząt pochodzi. Naukowcy wskazują na <strong>nietoperze z rodziny podkowcowatych</strong>, jednak w grupie podejrzanych przez jakiś czas znajdowały się także łuskowce. Na początku pandemii pojawiły się ponadto przypuszczenia, że do rozwoju epidemii przyczyniły się także bezdomne psy.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Czym różni się infekcja koronawirusem od grypy?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Choć średnio co piąta infekcja grypopodobna jest spowodowana zwykłymi koronawirusami ludzkimi, jego nowy gatunek w postaci SARS-CoV-2 jest <strong>dużo bardziej niebezpieczny</strong> i u części chorych atakuje również narządy poza układem oddechowym. Prawdziwa grypa jest wywoływana przez wirusy grypy, natomiast nowy koronawirus wywołuje COVID-19. Choć mogą powodować podobne objawy, COVID-19 jest bardziej zaraźliwy od grypy i u niektórych wiąże się poważnymi powikłania. Objawy zakażenia koronawirusem SARS-CoV-2 zwykle rozwijają się dłużej, bo 2-14 dni, a średnio 5 dni (dla grypy to 1-4 dni), a chorzy z COVID-19 dłużej zarażają też innych. Podczas gdy istnieją skuteczne leki i szczepionki przeciw grypie, na efektywne środki przeciw COVID-19 trzeba jeszcze poczekać.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Co to jest COVID-19?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>COVID-19 to oficjalna nazwa choroby wywoływanej przez koronawirusa SARS-CoV-2. Jest to <strong>wysoce zakaźna infekcja</strong>, która może powodować śmiertelne powikłania. Wciąż nie ma w pełni skutecznego leku na COVID-19 ani też przeciwdziałającej mu szczepionki, która mogłaby być podawana profilaktycznie.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jakie choroby wywołuje koronawirus?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Koronawirus SARS-CoV-2 wywołuje chorobę nazwaną <strong>COVID-19</strong>. Najczęściej jest to zakażenie <strong>dróg oddechowych</strong> mogące skutkować zapaleniem płuc, choć u części chorych koronawirus atakuje też (jednocześnie lub osobno) <strong>układ pokarmowy</strong>. W procesie rozwoju choroby koronawirus może powodować też zmiany w układzie nerwowym, krwiotwórczym, głównych narządach (m.in. serce, nerki, wątroba), naczyniach krwionośnych i skórze. Skutkiem powikłań zakażenia mogą być stany bezpośrednio zagrażające życiu, takie jak <a href="https://stronazdrowia.pl/udar-objawy-przepowiadajace-ktorych-nie-mozna-bagatelizowac-jak-je-rozpoznac-i-co-zrobic-by-uniknac-skutkow-udaru-mozgu/ar/c14-14626735" rel="nofollow">udar mózgu</a>, zapalenie wielonarządowe czy zespół niewydolności oddechowej (ARDS).</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Ile osób umiera z powodu koronawirusa, a ile zdrowieje?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Według statystyk 99 procent zakażonych koronawirusem przechodzi infekcję łagodnie, a tylko w 1 procent przypadków ma ona przebieg ciężki lub krytyczny. Tylko 3 procent wszystkich przypadków na świecie, które uznano za zamknięte, zakończyło się śmiercią pacjenta, natomiast <strong>odsetek zgonów w Polsce to 4 procent</strong>. Odsetek pacjentów wyleczonych lub zwolnionych ze szpitala w naszym kraju wynosi więc 96 procent.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Czy zakażenie koronawirusem może nie powodować objawów?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Jest to sytuacja stosunkowo częsta, bo według badań w momencie uzyskania dodatniego wyniku testu na koronawirusa <strong>objawów nie ma 20-40 proc. zakażonych.</strong> Choć u części osób objawy mogą pojawić się pod dłuższym czasie, liczonym nawet w tygodniach, u innych nie wystąpią wcale lub będą niespecyficzne, a przez to nie zostaną uznane za oznakę zakażenia (jak to bywa w przypadku zmęczenia czy bólów głowy). Objawów infekcji najczęściej nie mają dzieci, choć po pewnym czasie może ona i tak doprowadzić do ciężkich powikłań w postaci wielonarządowego zapalenia. Osoby bezobjawowe mogą zarażać innych, choć nie z takim nasileniem, co te kaszlące i kichające.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jakie są objawy koronawirusa?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Objawy zakażenia koronawirusem próbowano klasyfikować na różne sposoby, a obecnie obowiązuje m.in. ich podział według nasilenia COVID-19:</p><ol><li><strong>objawy grypopodobne bez gorączki</strong>: ból głowy, utrata węchu, bóle mięśni, kaszel, ból gardła, ból w klatce piersiowej, brak gorączki.
</li><li><strong>objawy grypopodobne z gorączką</strong>: ból głowy, utrata węchu, kaszel, ból gardła, chrypa, gorączka, utrata apetytu.
</li><li><strong>objawy żołądkowo-jelitowe</strong>: ból głowy, utrata węchu i apetytu, biegunka, ból gardła, ból w klatce piersiowej, brak kaszlu.
</li><li><strong>objawy ciężkie 1. stopnia ze zmęczeniem</strong>: ból głowy, utrata węchu, kaszel, gorączka, chrypa, ból w klatce piersiowej, zmęczenie.
</li><li><strong>objawy ciężkie 2. stopnia z dezorientacją</strong>: ból głowy, utrata węchu i apetytu, kaszel, gorączka, chrypa, ból gardła, ból w klatce piersiowej, zmęczenie, dezorientacja, bóle mięśni.
</li><li><strong>objawy ciężkie 3. stopnia, brzuszne i oddechowe</strong>: ból głowy, utrata węchu i apetytu, kaszel, gorączka, chrypa, ból gardła, ból w klatce piersiowej, zmęczenie, dezorientacja, bóle mięśni, spłycony oddech, biegunka, <a href="https://stronazdrowia.pl/bol-brzucha-mozliwe-przyczyny-co-robic-jesli-pojawia-sie-po-jedzeniu-a-co-gdy-jest-ostry-i-towarzysza-mu-skurcze-biegunka-i/ar/c14-14329801" rel="nofollow">ból brzucha.</a></li></ol></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak można wykryć koronawirusa?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Obecność koronawirusa w organizmie stwierdza się poprzez <strong>wykrycie jego genów</strong> (nici RNA) w wydzielinie pobranej z nosogardzieli, ewentualnie ze śliny. Badaniem, które umożliwia jego identyfikację, jest tzw. reakcja łańcuchowa polimerazy z odwrotną transkrypcją RNA (RT-PCR, inaczej <strong>badanie genetyczne lub molekularne</strong>), którą mogą przeprowadzać jedynie wyspecjalizowane laboratoria. Natomiast dopuszczone od listopada badanie diagnostyczne w postaci <strong>testów immunologicznych</strong> (serologicznych) nie wykrywa koronawirusa, tylko przeciwciała wytworzone przez organizm, by móc go zwalczyć. Tym samym dodatni wynik tego testu wskazuje na infekcję aktywną lub już przebytą.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak chronić się przed koronawirusem?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Jedynym sposobem ochrony przed zakażeniem koronawirusem jest <strong>unikanie kontaktów z jego potencjalnymi nosicielami</strong>. Oznacza to przede wszystkim izolację domową, a w miejscach publicznych – stosowanie środków profilaktycznych takich jak dystans społeczny (1,5-2 metry odstępu między ludźmi), <a href="https://www.motofakty.pl/artykul/kara-za-brak-maseczki-niezgodna-z-konstytucja-taka-jest-decyzja-sadu.html#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul"><strong>noszenie maseczek</strong></a> ochronnych zakrywających usta i nos oraz skrupulatną <strong>higienę dłoni</strong>. Zalecane jest ponadto zachowanie higieny podczas spożywania i przygotowywania posiłków, a także odpowiednia obróbka termiczna produktów pochodzenia zwierzęcego.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak długo trwa infekcja koronawirusem?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Czas ten zależy od nasilenia infekcji. Większość osób z łagodnymi objawami zakażenia wraca do zdrowia w ciągu <strong>30-60 dni</strong>. Natomiast w przypadku przeważającej części pacjentów w stanie ciężkim zdrowienie trwa powyżej 60-90 dni. W przypadku utrzymywania się symptomów infekcji przez wiele tygodni mówimy o tzw. długim COVID-19. U części pacjentów zmiany w organizmie wywołane przez COVID-19 mogą być trwałe. Mogą obejmować zmniejszenie powierzchni czynnej płuc, uszkodzenia mięśnia sercowego z arytmią, niewydolność nerek, zakrzepicę żył głębokich czy stany pozapalne jelit. Ozdrowieńcy, którzy mają za sobą krytyczny przebieg choroby, mogą wymagać długotrwałej rehabilitacji i opieki zdrowotnej.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Co robić przy podejrzeniu zakażenia koronawirusem?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Podejrzewając zakażenie koronawirusem należy <strong>wykonać test w jego kierunku</strong>, który ze skierowaniem lekarskim jest bezpłatny, a bez skierowania kosztuje 350-500 zł. Jeżeli objawy infekcji występują dłużej, np. przez tydzień, można wykonać test na przeciwciała (na podobnych warunkach). Aby uzyskać skierowanie, należy umówić się na teleporadę w przychodni POZ lub za pomocą formularza dostępnego na stronie Ministerstwa Zdrowia. Wyjątkiem są dzieci do 2. roku życia, które muszą być zbadanie przez lekarza. Po wystawieniu skierowania należy udać się do punktu pobrań; osoby zmotoryzowane mogą udać się też do mobilnego punktu pobrań. W sytuacji, gdy przy infekcji pojawi się duszność, ucisk w klatce piersiowej i problemy z oddychaniem, należy wezwać karetkę lub udać się prywatnym samochodem do szpitala zakaźnego.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Co to jest osocze ozdrowieńców?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Osocze ozdrowieńców to preparat pozyskiwany <strong>z krwi osób, które wyzdrowiały z COVID-19</strong>. Zawiera ono przeciwciała anty-SARS-CoV-2, które organizm wytwarza w celu zwalczenia koronawirusa. Podawanie ich chorym na drodze transfuzji stanowi metodę leczenia, która łagodzi objawy i skraca czas trwania choroby. Osocza wciąż brakuje, dlatego o jego oddawanie apelują nie tylko lekarze, ale też rząd.</p></div></div></div></div><div class="componentsStreamFaq__postContainer" data-event-position-attr="componentsStreamFaq__postContainer"><h3 class="componentsStreamFaq__question" data-event-position-attr="componentsStreamFaq__question">
Jak leczyć infekcję koronawirusem?
</h3><div class="componentsStreamFaq__answer" data-event-position-attr="componentsStreamFaq__answer"><div class="componentsStreamContent component" data-event-position-context="componentsStreamContent"><div class="md"><p>Ponieważ nie istnieje całkowicie skuteczny środek zwalczający koronawirusa, a te stosowane w ciężkich przypadkach są dostępne tylko w szpitalach, COVID-19 leczy się jedynie w sposób objawowy. Oznacza to, że środki stosowane w leczeniu domowym mogą jedynie <strong>łagodzić symptomy infekcji</strong> takie jak kaszel, ból gardła, katar, gorączka, ból mięśni czy zapalenie spojówek. W tej roli sprawdzają się preparaty ogólnie dostępne bez recepty w aptekach i drogeriach, które podaje się również przy zwykłych infekcjach oddechowych. W przypadku terapii w szpitalu skuteczne jest leczenie za pomocą osocza ozdrowieńców, musi jednak być rozpoczęte w maksymalnie ciągu kilku dni od początku infekcji i zawierać odpowiednio wysoki poziom przeciwciał anty-SARS-CoV-2.</p></div></div></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsStreamFaq2073550103',
    'componentsStreamFaq',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'components/stream/faq', 
    []
)
</script>
<script type="application/ld+json">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</script><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/250447bf-73ba-f7c5-dacc-66558a1470c0,d4d45cd0-d1ca-ee8a-845d-a80c31f497d1,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Zmiany w prawie spadkowym. Kuzyni przestaną dziedziczyć
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo150281950" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo150281950Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo150281950Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo150281950Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo150281950', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent421463174","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1615745338"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1615745338', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent421463174',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot152215288Toggle" type="checkbox"><label for="componentsArticleFoot152215288Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikbaltycki.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikbaltycki.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus-na-pomorzu" title="koronawirus na pomorzu" data-event-position-el="link" data-event-params="link_label=koronawirus_na_pomorzu,index=1">koronawirus na pomorzu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus-na-pomorzu-10-06-2021" title="koronawirus na pomorzu 10 06 2021" data-event-position-el="link" data-event-params="link_label=koronawirus_na_pomorzu_10_06_2021,index=2">koronawirus na pomorzu 10 06 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/nowe-zakazenia-na-pomorzu" title="nowe zakażenia na pomorzu" data-event-position-el="link" data-event-params="link_label=nowe_zakazenia_na_pomorzu,index=3">nowe zakażenia na pomorzu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/covid-19-na-pomorzu" title="covid 19 na pomorzu" data-event-position-el="link" data-event-params="link_label=covid_19_na_pomorzu,index=4">covid 19 na pomorzu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/pomorskie-nowe-zakazenia" title="pomorskie nowe zakażenia" data-event-position-el="link" data-event-params="link_label=pomorskie_nowe_zakazenia,index=5">pomorskie nowe zakażenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus-raport" title="koronawirus raport" data-event-position-el="link" data-event-params="link_label=koronawirus_raport,index=6">koronawirus raport</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot152215288Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot152215288Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot152215288Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot152215288Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot152215288',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["koronawirus-na-pomorzu","koronawirus-na-pomorzu-10-06-2021","nowe-zakazenia-na-pomorzu","covid-19-na-pomorzu","pomorskie-nowe-zakazenia","koronawirus-raport"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection518789891"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection518789891Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection518789891Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection518789891LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection518789891ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection518789891Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1647538794" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport125364393"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport125364393CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport125364393ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport125364393',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1647538794NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1647538794Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1647538794',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection518789891","article_id":"21699113","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection518789891LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection518789891',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"e9s7I78mkV_pAUIUeBmkKRbqRcY9U8LSItcbGszvBlA","article_id":"21699113"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1496164413AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1496164413', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader13853454" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader13853454title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing848182441"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjakie-maski-antysmogowe-warto-kupic-przeglad-modeli%2Far%2Fc11p1-21159391" data-article-id="21159391" data-native-id="21159391"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jakie-maski-antysmogowe-warto-kupic-przeglad-modeli/ar/c11p1-21159391" title="Co to są maski antysmogowe?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/24/21159391_654632387_xsmall.jpg" data-image-type="articles" alt="Co to są maski antysmogowe?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jakie-maski-antysmogowe-warto-kupic-przeglad-modeli/ar/c11p1-21159391" title="Co to są maski antysmogowe?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co to są maski antysmogowe?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flaktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow%2Far%2Fc11p1-21200559" data-article-id="21200559" data-native-id="21200559"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/laktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow/ar/c11p1-21200559" title="Jak wybrać najlepszy laktator? Podpowiadamy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c3/cd/21200559_654632381_xsmall.jpg" data-image-type="articles" alt="Jak wybrać najlepszy laktator? Podpowiadamy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/laktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow/ar/c11p1-21200559" title="Jak wybrać najlepszy laktator? Podpowiadamy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak wybrać najlepszy laktator? Podpowiadamy
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21200559"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych%2Far%2Fc11p1-21151761" data-article-id="21151761" data-native-id="21151761"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151761" title="Czy Twoja domowa apteczka Ci pomoże? Lista leków"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e3/0b/21151761_654632371_xsmall.jpg" data-image-type="articles" alt="Czy Twoja domowa apteczka Ci pomoże? Lista leków" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151761" title="Czy Twoja domowa apteczka Ci pomoże? Lista leków"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czy Twoja domowa apteczka Ci pomoże? Lista leków
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-pomorskim-do-dentystydzieciecego-10062021%2Far%2Fc14p1-20523549" data-article-id="20523549" data-native-id="20523549"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-pomorskim-do-dentystydzieciecego-10062021/ar/c14p1-20523549" title="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7d/77/20523549_654620523_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-pomorskim-do-dentystydzieciecego-10062021/ar/c14p1-20523549" title="Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty Dziecięcego w woj. pomorskim
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523549"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10062021%2Far%2Fc14p1-20523545" data-article-id="20523545" data-native-id="20523545"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10062021/ar/c14p1-20523545" title="Kolejki NFZ do dentysty w woj. pomorskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e7/f3/20523545_654620495_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty w woj. pomorskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-pomorskim-do-dentysty-dane-aktualne-na-10062021/ar/c14p1-20523545" title="Kolejki NFZ do dentysty w woj. pomorskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty w woj. pomorskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-pomorskim-do-psychiatrydzieciecego-10062021%2Far%2Fc14p1-20523535" data-article-id="20523535" data-native-id="20523535"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-pomorskim-do-psychiatrydzieciecego-10062021/ar/c14p1-20523535" title="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/65/11/20523535_654620425_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-pomorskim-do-psychiatrydzieciecego-10062021/ar/c14p1-20523535" title="Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry Dziecięcego w woj. pomorskim
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523535"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatry-w-woj-pomorskim-terminy-aktualne-na-10062021%2Far%2Fc14p1-20523533" data-article-id="20523533" data-native-id="20523533"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-psychiatry-w-woj-pomorskim-terminy-aktualne-na-10062021/ar/c14p1-20523533" title="Kolejki NFZ do psychiatry w woj. pomorskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/72/23/20523533_654620421_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry w woj. pomorskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-psychiatry-w-woj-pomorskim-terminy-aktualne-na-10062021/ar/c14p1-20523533" title="Kolejki NFZ do psychiatry w woj. pomorskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry w woj. pomorskim
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing848182441', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8349,nie_badz_kucharzem_marnotrawnym_czy_wiesz_jak_nie_marnowac_zywnosci_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, jak nie marnować żywności?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/8349nie_badz_kucharzem_marnotrawnym_czy_wiesz_jak_nie_marnowac_zywnosci_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_540547525_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_540547525_small.jpg" alt="Czy wiesz, jak nie marnować żywności?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8349,nie_badz_kucharzem_marnotrawnym_czy_wiesz_jak_nie_marnowac_zywnosci_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/8349nie_badz_kucharzem_marnotrawnym_czy_wiesz_jak_nie_marnowac_zywnosci_quizqt.html,link_label=Czy_wiesz_jak_nie_marnowac_zywnosci?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, jak nie marnować żywności?
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section><div id="atomsHeader1544078804" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1544078804title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1036886455"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsmiertelny-wypadek-na-drodze-krajowej-22-w-jeziorkach-10062021-r-zginela-24letnia-chojniczanka%2Far%2Fc1-15654956" id=componentsRecommendationsSimpleListing1036886455--21698571 data-article-id="21698571" data-native-id="21698571"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/smiertelny-wypadek-na-drodze-krajowej-22-w-jeziorkach-10062021-r-zginela-24letnia-chojniczanka/ar/c1-15654956" title="Śmiertelny wypadek na drodze krajowej 22 w Jeziorkach. Zginęła 24-letnia kobieta"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c7/63/60c1bf09d4c90_o_xsmall.jpg" data-image-type="articles" alt="Śmiertelny wypadek na drodze krajowej 22 w Jeziorkach. Zginęła 24-letnia kobieta" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/smiertelny-wypadek-na-drodze-krajowej-22-w-jeziorkach-10062021-r-zginela-24letnia-chojniczanka/ar/c1-15654956" title="Śmiertelny wypadek na drodze krajowej 22 w Jeziorkach. Zginęła 24-letnia kobieta"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śmiertelny wypadek na drodze krajowej 22 w Jeziorkach. Zginęła 24-letnia kobieta
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzobacz-zacmienie-slonca-przez-kilka-godzin-bedzie-widoczne-w-naszym-regionie-w-czwartek-10-czerwca-jak-bezpiecznie-ogladac-wideo%2Far%2Fc1-15652128" id=componentsRecommendationsSimpleListing1036886455--21692993 data-article-id="21692993" data-native-id="21692993"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zobacz-zacmienie-slonca-przez-kilka-godzin-bedzie-widoczne-w-naszym-regionie-w-czwartek-10-czerwca-jak-bezpiecznie-ogladac-wideo/ar/c1-15652128" title="Dziś zaćmienie słońca! Jak bezpiecznie oglądać? Zobacz gdzie i o której [WIDEO]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/3b/60bf64d70d10b_o_xsmall.jpg" data-image-type="articles" alt="Dziś zaćmienie słońca! Jak bezpiecznie oglądać? Zobacz gdzie i o której [WIDEO]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zobacz-zacmienie-slonca-przez-kilka-godzin-bedzie-widoczne-w-naszym-regionie-w-czwartek-10-czerwca-jak-bezpiecznie-ogladac-wideo/ar/c1-15652128" title="Dziś zaćmienie słońca! Jak bezpiecznie oglądać? Zobacz gdzie i o której [WIDEO]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dziś zaćmienie słońca! Jak bezpiecznie oglądać? Zobacz gdzie i o której [WIDEO]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmeble-z-ikea-i-black-red-white-prawie-za-darmo-ogromne-rabaty-i-gigantyczne-znizki-na-krzesla-kanapy-lozka-i-szafki-10062021%2Far%2Fc9-15651058" id=componentsRecommendationsSimpleListing1036886455--21690851 data-article-id="21690851" data-native-id="21690851"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/meble-z-ikea-i-black-red-white-prawie-za-darmo-ogromne-rabaty-i-gigantyczne-znizki-na-krzesla-kanapy-lozka-i-szafki-10062021/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/61/db/60bf284554a15_o_xsmall.jpg" data-image-type="articles" alt="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/meble-z-ikea-i-black-red-white-prawie-za-darmo-ogromne-rabaty-i-gigantyczne-znizki-na-krzesla-kanapy-lozka-i-szafki-10062021/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Funijny-certyfikat-covidowy-teraz-dostepny-w-aplikacji-na-telefon-czym-sa-paszporty-covidowe-i-kto-moze-je-otrzymac%2Far%2Fc1-15653368" id=componentsRecommendationsSimpleListing1036886455--21695587 data-article-id="21695587" data-native-id="21695587"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/unijny-certyfikat-covidowy-teraz-dostepny-w-aplikacji-na-telefon-czym-sa-paszporty-covidowe-i-kto-moze-je-otrzymac/ar/c1-15653368" title="Paszport covidowy dostępny w aplikacji na telefon. Kto może go otrzymać?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/de/59/60c088d7daf0b_o_xsmall.jpg" data-image-type="articles" alt="Paszport covidowy dostępny w aplikacji na telefon. Kto może go otrzymać?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/unijny-certyfikat-covidowy-teraz-dostepny-w-aplikacji-na-telefon-czym-sa-paszporty-covidowe-i-kto-moze-je-otrzymac/ar/c1-15653368" title="Paszport covidowy dostępny w aplikacji na telefon. Kto może go otrzymać?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Paszport covidowy dostępny w aplikacji na telefon. Kto może go otrzymać?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21695587"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1036886455--21695587'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-10062021-r%2Far%2Fc2-15648704" id=componentsRecommendationsSimpleListing1036886455--21686161 data-article-id="21686161" data-native-id="21686161"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-10062021-r/ar/c2-15648704" title="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/a4/60bdcc435f93f_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-10062021-r/ar/c2-15648704" title="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21686161"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1036886455--21686161'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fchcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow%2Far%2Fc9-15650232" id=componentsRecommendationsSimpleListing1036886455--21689299 data-article-id="21689299" data-native-id="21689299"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/chcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow/ar/c9-15650232" title="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/73/60be199a8c2d2_o_xsmall.jpg" data-image-type="articles" alt="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/chcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow/ar/c9-15650232" title="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1036886455', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner930748034" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikbaltycki.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15655234>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow494401937"><div id="atomsHeader1690600307" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1690600307title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow494401937ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fuwielbiasz-podrozowac-i-zwiedzac-nowe-miejsca-zobacz-ktore-ksiazki-podroznicze-beda-dla-ciebie%2Far%2Fc11p1-21207169" id="atomsListingArticleTileWithSeparatedLink1394473101" data-admin="art:21207169" data-article-id="21207169"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/uwielbiasz-podrozowac-i-zwiedzac-nowe-miejsca-zobacz-ktore-ksiazki-podroznicze-beda-dla-ciebie/ar/c11p1-21207169" title="Uwielbiasz podróżować i zwiedzać nowe miejsca? Zobacz, które książki podróżnicze będą dla Ciebie"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6f/70/21207169_654632067_xsmall.jpg" data-image-type="articles" alt="Uwielbiasz podróżować i zwiedzać nowe miejsca? Zobacz, które książki podróżnicze będą dla Ciebie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/uwielbiasz-podrozowac-i-zwiedzac-nowe-miejsca-zobacz-ktore-ksiazki-podroznicze-beda-dla-ciebie/ar/c11p1-21207169" title="Uwielbiasz podróżować i zwiedzać nowe miejsca? Zobacz, które książki podróżnicze będą dla Ciebie" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Uwielbiasz podróżować i zwiedzać nowe miejsca? Zobacz, które książki podróżnicze będą dla Ciebie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Uwielbiasz podróżować i poznawać nowe miejsca? Świetnie czujesz się podczas wyjazdów turystycznych? W takim razie idealne dla ciebie będą książki podróżnicze. Jeśli ciekawi cię jakiś zakątek świata lub twoim marzeniem jest podróż w dalekie kraje, to tego typu książki mogą cię do tego przybliżyć. Zobacz, która literatura podróżnicza najbardziej przypadnie ci do gustu.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 12:46:00" title="2021-06-10 12:46:00">
10 czerwca 2021, 12:46
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=2">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/prezent-dla-niej" title="prezent dla niej" data-event-position-el="link" data-event-params="link_label=prezent_dla_niej,index=3">prezent dla niej</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/prezent-dla-niego" title="prezent dla niego" data-event-position-el="link" data-event-params="link_label=prezent_dla_niego,index=4">prezent dla niego</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszwecja-na-euro-2020-rywal-niewygodny-ale-w-zasiegu-polski-sklad-terminarz-sylwetka%2Far%2Fc2-15655460" id="atomsListingArticleTileWithSeparatedLink2080826614" data-admin="art:21699579" data-article-id="21699579"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szwecja-na-euro-2020-rywal-niewygodny-ale-w-zasiegu-polski-sklad-terminarz-sylwetka/ar/c2-15655460" title="Szwecja na Euro 2020. Rywal niewygodny, ale w zasięgu Polski [SKŁAD, TERMINARZ, SYLWETKA]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b2/71/60c1e24f45dcf_o_xsmall.jpg" data-image-type="articles" alt="Szwecja na Euro 2020. Rywal niewygodny, ale w zasięgu Polski [SKŁAD, TERMINARZ, SYLWETKA]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szwecja-na-euro-2020-rywal-niewygodny-ale-w-zasiegu-polski-sklad-terminarz-sylwetka/ar/c2-15655460" title="Szwecja na Euro 2020. Rywal niewygodny, ale w zasięgu Polski [SKŁAD, TERMINARZ, SYLWETKA]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szwecja na Euro 2020. Rywal niewygodny, ale w zasięgu Polski [SKŁAD, TERMINARZ, SYLWETKA]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szwecja to ostatni grupowy rywal Polski na Euro 2020. Turniej rozpocznie od meczu z Hiszpanią, z którą mierzyła się również w eliminacjach. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 12:24:00" title="2021-06-10 12:24:00">
10 czerwca 2021, 12:24
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/szwecja" title="szwecja" data-event-position-el="link" data-event-params="link_label=szwecja,index=1">szwecja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/reprezentacja-szwecji" title="reprezentacja szwecji" data-event-position-el="link" data-event-params="link_label=reprezentacja_szwecji,index=2">reprezentacja szwecji</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/niezbednik-kibica" title="niezbędnik kibica" data-event-position-el="link" data-event-params="link_label=niezbednik_kibica,index=3">niezbędnik kibica</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/szwecja-na-euro-2020" title="szwecja na euro 2020" data-event-position-el="link" data-event-params="link_label=szwecja_na_euro_2020,index=4">szwecja na euro 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/euro-2020" title="euro 2020" data-event-position-el="link" data-event-params="link_label=euro_2020,index=5">euro 2020</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-10062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1757435619" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-10062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 10.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_654619113_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 10.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-10062021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 10.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Polsce. Najnowsze statystyki na 10.06.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące koronawirusa prosto z WHO. Przekonaj się, jak szybko rośnie zagrożenie związane z SARS-CoV-2. Czy szczyt zachorowań jest ciągle przed nami? Poniżej znajdziesz informacje łączne oraz o poszczególnych dniach pandemii koronawirusa w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 12:09:22" title="2021-06-10 12:09:22">
10 czerwca 2021, 12:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-10062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink2009666840" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-10062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 10.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_654618885_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 10.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-10062021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 10.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus na świecie. Statystyki na 10.06.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź zarządzanie kryzysowe. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. w USA, Kanadzie, Chinach, Rosji, Meksyku Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile na świecie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 12:09:08" title="2021-06-10 12:09:08">
10 czerwca 2021, 12:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-10062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink1525926631" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-10062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 10.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_654618733_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 10.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-10062021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 10.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Europie. Statystyki na 10.06.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. we Włoszech, w Hiszpanii, w Niemczech, Francji, Szwajcarii, Holandii, Wielkiej Brytanii. Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile w Europie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 12:07:51" title="2021-06-10 12:07:51">
10 czerwca 2021, 12:07
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-nowe-zakazenia-10062021-w-woj-pomorskim-zobacz-ilu-mamy-chorych%2Far%2Fc14p1-20886212" id="atomsListingArticleTileWithSeparatedLink104109899" data-admin="art:20886212" data-article-id="20886212"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-nowe-zakazenia-10062021-w-woj-pomorskim-zobacz-ilu-mamy-chorych/ar/c14p1-20886212" title="Koronawirus - nowe zakażenia 10.06.2021 w woj. pomorskim. Zobacz, ilu mamy chorych" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bd/e4/20886212_654605625_xsmall.jpg" data-image-type="articles" alt="Koronawirus - nowe zakażenia 10.06.2021 w woj. pomorskim. Zobacz, ilu mamy chorych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-nowe-zakazenia-10062021-w-woj-pomorskim-zobacz-ilu-mamy-chorych/ar/c14p1-20886212" title="Koronawirus - nowe zakażenia 10.06.2021 w woj. pomorskim. Zobacz, ilu mamy chorych" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus - nowe zakażenia 10.06.2021 w woj. pomorskim. Zobacz, ilu mamy chorych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W woj. pomorskim odnotowano 14 nowych zakażeń. Zobacz aktualne dane na dzień 10.06.2021. W którym powiecie jest największa liczba zarażonych koronawirusem? W Gdańsku przybyło 3 nowych osób zakażonych, w powiecie wejherowskim 3, w powiecie gdańskim 1. Sprawdź liczbę nowych zachorowań we wszystkich powiatach. Od początku trwania pandemii w woj. pomorskim stwierdzono 191 079 zakażeń koronawirusem, a liczba zgonów związanych z chorobą COVID-19 wynosi 4 412.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-10 10:36:21" title="2021-06-10 10:36:21">
10 czerwca 2021, 10:36
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=3">koronawirus w Polsce</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1617134373"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1617134373MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-na-pomorzu-ile-osob-objetych-kwarantanna-i-hospitalizowanych-dane-sanepidu-najwazniejsze-informacje-raport-11032020/ar/c14-14828180">Koronawirus pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1617134373',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2142915319"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2142915319MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/edukacja/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">Sport Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">Strefa Biznesu Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">Strefa Agro Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl">Dziennik Bałtycki Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2142915319',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1723642724"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1723642724MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdansk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdansk.naszemiasto.pl">Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdynia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl">Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sopot.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://sopot.naszemiasto.pl">Wiadomości Sopot</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wejherowo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wejherowo.naszemiasto.pl">Wiadomości Wejherowo</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tczew.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tczew.naszemiasto.pl">Wiadomości Tczew</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1723642724',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion175286075"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion175286075MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk">Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk">Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/gdansk">Praca Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk">Samochody Gdańsk</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion175286075',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1043364543"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1043364543MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1043364543Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1043364543',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion935228164"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion935228164MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion935228164Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion935228164',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikbaltycki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikbaltycki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Bałtycki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.5/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Koronawirus na Pomorzu 10.06.2021. 14 nowych przypadków zachorowania na Covid-19 w województwie pomorskim. Zmarła 1 osoba');
          event.appendParam('api_id', '21699113');
          event.appendParam('id', '15655234');
          event.appendParam('created_at', '2021-06-10T10:51:00.000000+02:00');
          event.appendParam('edited_at', '2021-06-10T10:56:16.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11423104');
          event.appendParam('author_name', 'maria.anuszkiewicz');
          event.appendParam('tags', 'koronawirus na pomorzu, koronawirus na pomorzu 10 06 2021, nowe zakażenia na pomorzu, covid 19 na pomorzu, pomorskie nowe zakażenia, koronawirus raport');
          event.appendParam('prefered_journals', 'dziennikbaltycki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2261011_POL2262011_POL2264011');
          event.appendParam('simc', '0933016_0934100_0934783');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/promotions/subject_category_promoted,prawa2,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar877266706" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikbaltycki.pl" aria-label="Strona główna Dziennik Bałtycki" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="64" viewBox="0 0 176 64"><defs /><path fill="#006CB4" d="M48.4392157,28.8627451 L48.4392157,35.1372549 L50.4470588,33.7568627 L50.4470588,37.2705882 L52.7058824,37.2705882 L52.7058824,32.8784314 L59.9843137,30.1176471 L59.9843137,37.145098 L70.6509804,37.145098 L72.5333333,48.6901961 L74.2901961,37.145098 L74.2901961,37.2705882 L81.3176471,37.2705882 L77.3019608,52.9568627 C75.7960784,58.854902 74.4156863,64 68.7686275,64 C66.8862745,64 65.3803922,63.6235294 64,63.372549 L64,63.372549 L64,57.9764706 C64.5019608,58.227451 65.1294118,58.3529412 66.1333333,58.3529412 C67.5137255,58.3529412 68.3921569,57.6 68.3921569,56.5960784 C68.3921569,55.2156863 67.2627451,52.454902 66.7607843,50.3215686 L66.7607843,50.3215686 L63.1215686,37.6470588 L63.1215686,42.6666667 L59.8588235,42.6666667 L59.8588235,47.9372549 C59.8588235,49.4431373 60.4862745,50.3215686 61.4901961,50.3215686 C62.1176471,50.3215686 62.745098,50.1960784 63.1215686,50.0705882 L63.1215686,50.0705882 L63.1215686,55.4666667 C61.4901961,56.0941176 59.8588235,56.4705882 58.1019608,56.4705882 C54.4627451,56.4705882 52.5803922,54.2117647 52.5803922,49.1921569 L52.5803922,49.1921569 L52.5803922,42.6666667 L50.0705882,42.6666667 L50.0705882,39.2784314 L48.4392157,40.4078431 L48.4392157,55.9686275 L41.1607843,55.9686275 L41.1607843,45.3019608 L39.654902,46.4313725 L39.654902,41.0352941 L41.1607843,39.9058824 L41.1607843,28.8627451 L48.4392157,28.8627451 Z M130.635294,37.2705882 C130.635294,37.2705882 139.294118,29.3647059 152.972549,37.2705882 C166.52549,45.1764706 175.309804,37.2705882 175.309804,37.2705882 L175.309804,37.2705882 L175.309804,55.4666667 C175.309804,55.4666667 165.772549,63.4980392 152.345098,55.3411765 C141.05098,48.5647059 133.772549,52.8313725 130.635294,55.7176471 L130.635294,55.7176471 Z M89.8509804,36.7686275 C91.9843137,36.7686275 93.6156863,37.0196078 95.1215686,37.5215686 L95.1215686,43.0431373 C94.2431373,42.5411765 93.1137255,42.0392157 91.8588235,42.0392157 C89.7254902,42.0392157 88.2196078,43.4196078 88.2196078,46.3058824 C88.2196078,49.1921569 89.7254902,50.9490196 91.8588235,50.9490196 C93.1137255,50.9490196 94.2431373,50.572549 95.2470588,49.8196078 L95.2470588,55.4666667 C93.6156863,56.0941176 91.9843137,56.4705882 89.8509804,56.4705882 C83.7019608,56.4705882 80.5647059,52.8313725 80.5647059,46.3058824 C80.5647059,40.0313725 83.827451,36.7686275 89.8509804,36.7686275 Z M29.4901961,36.7686275 C33.6313725,36.7686275 38.6509804,37.772549 38.6509804,44.5490196 L38.6509804,55.9686275 L31.8745098,55.9686275 L31.8745098,53.2078431 C30.8705882,55.3411765 28.9882353,56.345098 26.9803922,56.345098 C24.2196078,56.345098 21.4588235,54.7137255 21.4588235,50.8235294 C21.4588235,45.0509804 25.6,43.9215686 29.2392157,43.9215686 C30.2431373,43.9215686 31.372549,44.0470588 32.1254902,44.172549 C32.1254902,41.7882353 30.1176471,41.4117647 28.2352941,41.4117647 C26.4784314,41.4117647 24.5960784,42.0392157 23.2156863,43.0431373 L23.2156863,37.772549 C25.3490196,37.0196078 26.6039216,36.7686275 29.4901961,36.7686275 Z M104.533333,28.8627451 L104.533333,44.6745098 L104.658824,44.6745098 L108.8,37.145098 L116.956863,37.145098 L111.937255,45.427451 L117.207843,55.9686275 L108.67451,55.9686275 L104.658824,46.8078431 L104.533333,46.8078431 L104.533333,55.9686275 L97.254902,55.9686275 L97.254902,28.8627451 L104.533333,28.8627451 Z M12.6745098,30.745098 C16.1882353,30.745098 19.5764706,32.1254902 19.5764706,36.8941176 C19.5764706,40.4078431 18.0705882,42.1647059 15.4352941,43.0431373 L15.4352941,43.1686275 C18.1960784,43.6705882 19.9529412,46.3058824 19.9529412,48.9411765 C19.9529412,55.2362584 15.9464281,55.9465039 11.8742344,55.9680989 L0,55.9686275 L0,30.745098 L12.6745098,30.745098 Z M125.992157,37.145098 L125.992157,55.9686275 L118.713725,55.9686275 L118.713725,37.145098 L125.992157,37.145098 Z M32,47.6862745 L31.2470588,47.6862745 C29.7411765,47.6862745 27.9843137,47.9372549 27.9843137,49.8196078 C27.9843137,51.0745098 28.6117647,51.5764706 29.7411765,51.5764706 C31.2470588,51.5764706 32,49.8196078 32,48.1882353 L32,47.6862745 Z M9.28627451,45.6784314 L7.27843137,45.6784314 L7.27843137,50.8235294 L9.28627451,50.8235294 C10.6666667,50.8235294 12.172549,50.1960784 12.172549,48.1882353 C12.172549,46.054902 10.6666667,45.6784314 9.28627451,45.6784314 Z M9.41176471,35.5137255 L7.27843137,35.5137255 L7.27843137,40.4078431 L9.16078431,40.4078431 C10.5411765,40.4078431 12.0470588,39.9058824 12.0470588,38.0235294 C12.0470588,36.1411765 10.7921569,35.5137255 9.41176471,35.5137255 Z M125.992157,28.8627451 L125.992157,35.1372549 L118.713725,35.1372549 L118.713725,28.8627451 L125.992157,28.8627451 Z M59.4823529,7.78039216 C65.254902,7.78039216 67.3882353,12.2980392 67.3882353,18.6980392 L67.3882353,19.827451 L57.3490196,19.827451 C57.4745098,22.0862745 59.2313725,22.7137255 61.3647059,22.7137255 C63.372549,22.7137255 65.1294118,22.3372549 66.2588235,21.4588235 L66.2588235,26.3529412 C64.3764706,27.1058824 61.9921569,27.3568627 59.4823529,27.3568627 C53.4588235,27.3568627 50.1960784,23.7176471 50.1960784,17.1921569 C50.1960784,10.9176471 53.4588235,7.78039216 59.4823529,7.78039216 Z M80.9411765,7.90588235 C84.8313725,7.90588235 86.2117647,10.4156863 86.2117647,14.054902 L86.2117647,27.1058824 L78.9333333,27.1058824 L78.933253,16.1770958 L78.933253,16.1770958 L78.9311649,15.8991139 C78.9152627,14.8728973 78.7827451,13.8039216 77.6784314,13.8039216 C76.4737255,13.8039216 76.4255373,15.1917427 76.4236097,16.190974 L76.4235294,27.1058824 L69.145098,27.1058824 L69.145098,8.28235294 L76.0470588,8.28235294 L76.0470588,11.545098 C76.9254902,8.90980392 78.9333333,7.90588235 80.9411765,7.90588235 Z M38.4,8.28235294 L38.4,15.6862745 L31.2470588,21.4588235 L31.2470588,21.5843137 L38.6509804,21.5843137 L38.6509804,26.9803922 L22.9647059,26.9803922 L22.9647059,19.3254902 L30.4941176,13.6784314 L23.2156863,13.6784314 L23.2156863,8.28235294 L38.4,8.28235294 Z M48.3137255,8.28235294 L48.3137255,26.9803922 L41.0352941,26.9803922 L41.0352941,8.28235294 L48.3137255,8.28235294 Z M11.2941176,1.88235294 C17.0666667,1.88235294 21.0823529,4.39215686 21.0823529,14.5568627 C21.0823529,24.0941176 16.6901961,26.9803922 10.9176471,26.9803922 L0,26.9803922 L0,1.88235294 L11.2941176,1.88235294 Z M100.643137,7.78039216 C104.533333,7.78039216 105.913725,10.2901961 105.913725,13.9294118 L105.913725,26.9803922 L98.6352941,26.9803922 L98.6352941,16.1882353 C98.6352941,15.0588235 98.6352941,13.6784314 97.3803922,13.6784314 C96.1756863,13.6784314 96.127498,15.0662525 96.1255705,16.0654838 L96.1254902,26.9803922 L88.8470588,26.9803922 L88.8470588,8.28235294 L95.6235294,8.28235294 L95.6235294,11.545098 C96.627451,8.78431373 98.6352941,7.78039216 100.643137,7.78039216 Z M115.952941,8.28235294 L115.952941,26.9803922 L108.67451,26.9803922 L108.67451,8.28235294 L115.952941,8.28235294 Z M125.866667,0 L125.866667,15.6862745 L125.992157,15.6862745 L130.133333,8.28235294 L138.290196,8.28235294 L133.270588,16.5647059 L138.541176,26.9803922 L130.007843,26.9803922 L125.992157,17.8196078 L125.866667,17.8196078 L125.866667,26.9803922 L118.588235,26.9803922 L118.588235,0 L125.866667,0 Z M9.5372549,7.78039216 L7.65490196,7.78039216 L7.65490196,20.8313725 L9.6627451,20.8313725 L9.6627451,20.7058824 C12.4235294,20.7058824 13.0509804,18.4470588 13.0509804,14.3058824 C13.0509804,10.0392157 12.2980392,7.78039216 9.5372549,7.78039216 Z M59.2313725,12.172549 C57.6,12.172549 57.2235294,14.4313725 57.2235294,15.9372549 L60.9882353,15.9372549 C61.1137255,14.4313725 60.8627451,12.172549 59.2313725,12.172549 Z M48.3137255,0 L48.3137255,6.2745098 L41.0352941,6.2745098 L41.0352941,0 L48.3137255,0 Z M115.952941,0 L115.952941,6.2745098 L108.67451,6.2745098 L108.67451,0 L115.952941,0 Z" /></svg></a></div></div><div id="componentsNavigationNavbar877266706Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="22" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1680148462"><div id="atomsNavigationIconsDropdownUser1870338979" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikbaltycki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1870338979',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1680148462',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dziennikbaltycki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="21" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikbaltycki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="20" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="19" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="18" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks56044976" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks56044976Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks56044976More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks56044976Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdansk/">Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdynia/">Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sopot/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sopot/">Sopot
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kartuzy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kartuzy/">Kartuzy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malbork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malbork/">Malbork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tczew/">Tczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kwidzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kwidzyn/">Kwidzyn
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/">Sławno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/starogard-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/starogard-gdanski/">Starogard Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slupsk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slupsk/">Słupsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wejherowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wejherowo/">Wejherowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/pruszcz-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/pruszcz-gdanski/">Pruszcz Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/puck/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/puck/">Puck
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bytow/">Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koscierzyna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/koscierzyna/">Kościerzyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lebork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lebork/">Lębork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czluchow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czluchow/">Człuchów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sztum/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sztum/">Sztum
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-dwor-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-dwor-gdanski/">Nowy Dwór Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czersk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czersk/">Czersk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miastko/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miastko/">Miastko
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/rumia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/rumia/">Rumia
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/edukacja/matura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/matura/">
Matura 2021
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikbaltycki.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">
Biznes
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/strefa-biznesu/komunikaty/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/strefa-biznesu/komunikaty/">Komunikaty i przetargi
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/lechia-gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/lechia-gdansk/">Lechia Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/arka-gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/arka-gdynia/">Arka Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/bytovia-bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/bytovia-bytow/">Bytovia Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/chojniczanka-chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/chojniczanka-chojnice/">Chojniczanka Chojnice
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zawodowcy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zawodowcy/">
Zawodowcy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="16" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar877266706Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar877266706',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen495724145">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikbaltycki.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="176" height="64" viewBox="0 0 176 64"><defs /><path fill="#006CB4" d="M48.4392157,28.8627451 L48.4392157,35.1372549 L50.4470588,33.7568627 L50.4470588,37.2705882 L52.7058824,37.2705882 L52.7058824,32.8784314 L59.9843137,30.1176471 L59.9843137,37.145098 L70.6509804,37.145098 L72.5333333,48.6901961 L74.2901961,37.145098 L74.2901961,37.2705882 L81.3176471,37.2705882 L77.3019608,52.9568627 C75.7960784,58.854902 74.4156863,64 68.7686275,64 C66.8862745,64 65.3803922,63.6235294 64,63.372549 L64,63.372549 L64,57.9764706 C64.5019608,58.227451 65.1294118,58.3529412 66.1333333,58.3529412 C67.5137255,58.3529412 68.3921569,57.6 68.3921569,56.5960784 C68.3921569,55.2156863 67.2627451,52.454902 66.7607843,50.3215686 L66.7607843,50.3215686 L63.1215686,37.6470588 L63.1215686,42.6666667 L59.8588235,42.6666667 L59.8588235,47.9372549 C59.8588235,49.4431373 60.4862745,50.3215686 61.4901961,50.3215686 C62.1176471,50.3215686 62.745098,50.1960784 63.1215686,50.0705882 L63.1215686,50.0705882 L63.1215686,55.4666667 C61.4901961,56.0941176 59.8588235,56.4705882 58.1019608,56.4705882 C54.4627451,56.4705882 52.5803922,54.2117647 52.5803922,49.1921569 L52.5803922,49.1921569 L52.5803922,42.6666667 L50.0705882,42.6666667 L50.0705882,39.2784314 L48.4392157,40.4078431 L48.4392157,55.9686275 L41.1607843,55.9686275 L41.1607843,45.3019608 L39.654902,46.4313725 L39.654902,41.0352941 L41.1607843,39.9058824 L41.1607843,28.8627451 L48.4392157,28.8627451 Z M130.635294,37.2705882 C130.635294,37.2705882 139.294118,29.3647059 152.972549,37.2705882 C166.52549,45.1764706 175.309804,37.2705882 175.309804,37.2705882 L175.309804,37.2705882 L175.309804,55.4666667 C175.309804,55.4666667 165.772549,63.4980392 152.345098,55.3411765 C141.05098,48.5647059 133.772549,52.8313725 130.635294,55.7176471 L130.635294,55.7176471 Z M89.8509804,36.7686275 C91.9843137,36.7686275 93.6156863,37.0196078 95.1215686,37.5215686 L95.1215686,43.0431373 C94.2431373,42.5411765 93.1137255,42.0392157 91.8588235,42.0392157 C89.7254902,42.0392157 88.2196078,43.4196078 88.2196078,46.3058824 C88.2196078,49.1921569 89.7254902,50.9490196 91.8588235,50.9490196 C93.1137255,50.9490196 94.2431373,50.572549 95.2470588,49.8196078 L95.2470588,55.4666667 C93.6156863,56.0941176 91.9843137,56.4705882 89.8509804,56.4705882 C83.7019608,56.4705882 80.5647059,52.8313725 80.5647059,46.3058824 C80.5647059,40.0313725 83.827451,36.7686275 89.8509804,36.7686275 Z M29.4901961,36.7686275 C33.6313725,36.7686275 38.6509804,37.772549 38.6509804,44.5490196 L38.6509804,55.9686275 L31.8745098,55.9686275 L31.8745098,53.2078431 C30.8705882,55.3411765 28.9882353,56.345098 26.9803922,56.345098 C24.2196078,56.345098 21.4588235,54.7137255 21.4588235,50.8235294 C21.4588235,45.0509804 25.6,43.9215686 29.2392157,43.9215686 C30.2431373,43.9215686 31.372549,44.0470588 32.1254902,44.172549 C32.1254902,41.7882353 30.1176471,41.4117647 28.2352941,41.4117647 C26.4784314,41.4117647 24.5960784,42.0392157 23.2156863,43.0431373 L23.2156863,37.772549 C25.3490196,37.0196078 26.6039216,36.7686275 29.4901961,36.7686275 Z M104.533333,28.8627451 L104.533333,44.6745098 L104.658824,44.6745098 L108.8,37.145098 L116.956863,37.145098 L111.937255,45.427451 L117.207843,55.9686275 L108.67451,55.9686275 L104.658824,46.8078431 L104.533333,46.8078431 L104.533333,55.9686275 L97.254902,55.9686275 L97.254902,28.8627451 L104.533333,28.8627451 Z M12.6745098,30.745098 C16.1882353,30.745098 19.5764706,32.1254902 19.5764706,36.8941176 C19.5764706,40.4078431 18.0705882,42.1647059 15.4352941,43.0431373 L15.4352941,43.1686275 C18.1960784,43.6705882 19.9529412,46.3058824 19.9529412,48.9411765 C19.9529412,55.2362584 15.9464281,55.9465039 11.8742344,55.9680989 L0,55.9686275 L0,30.745098 L12.6745098,30.745098 Z M125.992157,37.145098 L125.992157,55.9686275 L118.713725,55.9686275 L118.713725,37.145098 L125.992157,37.145098 Z M32,47.6862745 L31.2470588,47.6862745 C29.7411765,47.6862745 27.9843137,47.9372549 27.9843137,49.8196078 C27.9843137,51.0745098 28.6117647,51.5764706 29.7411765,51.5764706 C31.2470588,51.5764706 32,49.8196078 32,48.1882353 L32,47.6862745 Z M9.28627451,45.6784314 L7.27843137,45.6784314 L7.27843137,50.8235294 L9.28627451,50.8235294 C10.6666667,50.8235294 12.172549,50.1960784 12.172549,48.1882353 C12.172549,46.054902 10.6666667,45.6784314 9.28627451,45.6784314 Z M9.41176471,35.5137255 L7.27843137,35.5137255 L7.27843137,40.4078431 L9.16078431,40.4078431 C10.5411765,40.4078431 12.0470588,39.9058824 12.0470588,38.0235294 C12.0470588,36.1411765 10.7921569,35.5137255 9.41176471,35.5137255 Z M125.992157,28.8627451 L125.992157,35.1372549 L118.713725,35.1372549 L118.713725,28.8627451 L125.992157,28.8627451 Z M59.4823529,7.78039216 C65.254902,7.78039216 67.3882353,12.2980392 67.3882353,18.6980392 L67.3882353,19.827451 L57.3490196,19.827451 C57.4745098,22.0862745 59.2313725,22.7137255 61.3647059,22.7137255 C63.372549,22.7137255 65.1294118,22.3372549 66.2588235,21.4588235 L66.2588235,26.3529412 C64.3764706,27.1058824 61.9921569,27.3568627 59.4823529,27.3568627 C53.4588235,27.3568627 50.1960784,23.7176471 50.1960784,17.1921569 C50.1960784,10.9176471 53.4588235,7.78039216 59.4823529,7.78039216 Z M80.9411765,7.90588235 C84.8313725,7.90588235 86.2117647,10.4156863 86.2117647,14.054902 L86.2117647,27.1058824 L78.9333333,27.1058824 L78.933253,16.1770958 L78.933253,16.1770958 L78.9311649,15.8991139 C78.9152627,14.8728973 78.7827451,13.8039216 77.6784314,13.8039216 C76.4737255,13.8039216 76.4255373,15.1917427 76.4236097,16.190974 L76.4235294,27.1058824 L69.145098,27.1058824 L69.145098,8.28235294 L76.0470588,8.28235294 L76.0470588,11.545098 C76.9254902,8.90980392 78.9333333,7.90588235 80.9411765,7.90588235 Z M38.4,8.28235294 L38.4,15.6862745 L31.2470588,21.4588235 L31.2470588,21.5843137 L38.6509804,21.5843137 L38.6509804,26.9803922 L22.9647059,26.9803922 L22.9647059,19.3254902 L30.4941176,13.6784314 L23.2156863,13.6784314 L23.2156863,8.28235294 L38.4,8.28235294 Z M48.3137255,8.28235294 L48.3137255,26.9803922 L41.0352941,26.9803922 L41.0352941,8.28235294 L48.3137255,8.28235294 Z M11.2941176,1.88235294 C17.0666667,1.88235294 21.0823529,4.39215686 21.0823529,14.5568627 C21.0823529,24.0941176 16.6901961,26.9803922 10.9176471,26.9803922 L0,26.9803922 L0,1.88235294 L11.2941176,1.88235294 Z M100.643137,7.78039216 C104.533333,7.78039216 105.913725,10.2901961 105.913725,13.9294118 L105.913725,26.9803922 L98.6352941,26.9803922 L98.6352941,16.1882353 C98.6352941,15.0588235 98.6352941,13.6784314 97.3803922,13.6784314 C96.1756863,13.6784314 96.127498,15.0662525 96.1255705,16.0654838 L96.1254902,26.9803922 L88.8470588,26.9803922 L88.8470588,8.28235294 L95.6235294,8.28235294 L95.6235294,11.545098 C96.627451,8.78431373 98.6352941,7.78039216 100.643137,7.78039216 Z M115.952941,8.28235294 L115.952941,26.9803922 L108.67451,26.9803922 L108.67451,8.28235294 L115.952941,8.28235294 Z M125.866667,0 L125.866667,15.6862745 L125.992157,15.6862745 L130.133333,8.28235294 L138.290196,8.28235294 L133.270588,16.5647059 L138.541176,26.9803922 L130.007843,26.9803922 L125.992157,17.8196078 L125.866667,17.8196078 L125.866667,26.9803922 L118.588235,26.9803922 L118.588235,0 L125.866667,0 Z M9.5372549,7.78039216 L7.65490196,7.78039216 L7.65490196,20.8313725 L9.6627451,20.8313725 L9.6627451,20.7058824 C12.4235294,20.7058824 13.0509804,18.4470588 13.0509804,14.3058824 C13.0509804,10.0392157 12.2980392,7.78039216 9.5372549,7.78039216 Z M59.2313725,12.172549 C57.6,12.172549 57.2235294,14.4313725 57.2235294,15.9372549 L60.9882353,15.9372549 C61.1137255,14.4313725 60.8627451,12.172549 59.2313725,12.172549 Z M48.3137255,0 L48.3137255,6.2745098 L41.0352941,6.2745098 L41.0352941,0 L48.3137255,0 Z M115.952941,0 L115.952941,6.2745098 L108.67451,6.2745098 L108.67451,0 L115.952941,0 Z" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen495724145CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen495724145AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.9/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen495724145', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikbaltycki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e14976bdf0779d97c8a56b1.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d247f109145043","token":"ee0ffb1991b9431283ec709c5d34a2d0","version":"2021.5.2","si":10}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d247eeecc15c70","token":"ee0ffb1991b9431283ec709c5d34a2d0","version":"2021.5.2","si":10}'></script>
</body>
</html>
