<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Dziennik Bałtycki">
<meta property="fb:pages" content="297399737777">
<meta name="description" content="Śledzimy sytuację na A1. 2.05.2022 pojawiła się wiadomość: &quot;Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.Utrudnienia zakończyły się. &quot;.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_small.jpg">
<title>Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki? | Dziennik Bałtycki</title>
<link rel="canonical" href="https://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551">
<meta name="keywords" content="twitter, a1, amberOne, wypadek">
<meta property="og:title" content="Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki?">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Bałtycki">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_original.jpg">
<meta property="og:image:height" content="1600">
<meta property="og:image:width" content="1240">
<meta property="og:url" content="https://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki?">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_full.jpg">
<meta property="article:published_time" content="2022-05-02T10:30:20.000000+02:00">
<meta property="article:modified_time" content="2022-05-02T10:30:20.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikbaltycki/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="twitter">
<meta property="article:tag" content="a1">
<meta property="article:tag" content="amberOne">
<meta property="article:tag" content="wypadek">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/dziennikbaltycki.pl\/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki\/ar\/c11p1-21785551","headline":"Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki?","description":"Śledzimy sytuację na A1. 2.05.2022 pojawiła się wiadomość: \"Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.Utrudnienia zakończyły się. \".","datePublished":"2022-05-02T10:30:20.000000+02:00","dateModified":"2022-05-02T10:30:20.000000+02:00","author":{"@type":"Person","name":"Newsroom 360"},"publisher":{"@type":"Organization","name":"Dziennik Bałtycki","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.121.1\/images\/_sites\/logo\/png\/og_image\/dziennikbaltycki.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/art-art\/82\/de\/21785551_714547129_full.jpg","height":1600,"width":1240}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:aktualnosci"},"yieldbirdadf":{"mkv":"serwis:dziennikbaltycki,region:pomorskie,typstr:artykul_nowy,kat:aktualnosci"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/716b72d6-035b-46a1-bd79-608d4fca826c/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.8/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"stylzycia","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.121.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.8/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikbaltycki");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["aktualnosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "aktualnosci");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "21785551");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2261011","POL2262011","POL2264011","POL0462011","POL0463011","POL0464011","POL1061011","POL1062011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0933016","0934100","0934783","0983333","0982724","0984752","0957650","0967430"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["twitter","a1","amberone","wypadek"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/bundles/d700505600711a6d77cc348bb3dc5cb5.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/bundles/d700505600711a6d77cc348bb3dc5cb5.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/favicon/png/180/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/favicon/png/32/dziennikbaltycki.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/favicon/png/16/dziennikbaltycki.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/favicon/ico/dziennikbaltycki.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/favicon/ico/dziennikbaltycki.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikbaltycki.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-5L2HT4');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L2HT4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nA5L0IfNPAI4zeaQ0B_76cQLDmy_86dajx.JSg6c0Db.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikbaltycki.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel405212674"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2055970885', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel405212674","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Bałtycki" href="https://dziennikbaltycki.pl" class="atomsNavigationBreadcrumbs__link">Dziennik Bałtycki</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Aktualności" href="https://dziennikbaltycki.pl/aktualnosci" class="atomsNavigationBreadcrumbs__link">Aktualności</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Aktualna (2.05.2022)&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Ba\u0142tycki",
            "item": "https://dziennikbaltycki.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Aktualno\u015bci",
            "item": "https://dziennikbaltycki.pl/aktualnosci"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne s\u0105 teraz korki?"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1076097213"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki?</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-05-02T10:30:20+02:00" title="2022-05-02 10:30:20">
2 maja 2022, 10:30
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1883114050"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/gh/c11p1-21785551" title="Śledzimy na bieżąco sytuację na Amberone A1. Gdzie sa wypadkai i utrudnienia?" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714547129_medium.jpg" alt="Śledzimy na bieżąco sytuację na Amberone A1. Gdzie sa wypadkai i utrudnienia?" width="1240" height="1600" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Śledzimy na bieżąco sytuację na Amberone A1. Gdzie sa wypadkai i utrudnienia?
</span><span class="componentsArticleGallery__author">Przemysław Świderski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://dziennikbaltycki.pl/aktualna-2052022-sytuacja-na-a1-czy-na-amberone-sa-teraz-korki/ar/c11p1-21785551,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Śledzimy sytuację na A1. 2.05.2022 pojawiła się wiadomość: &quot;Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.Utrudnienia zakończyły się. &quot;.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1794211225"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1378028061', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1794211225","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent200717587"><div class="md"><p>Przed wyruszeniem w trasę sprawdź aktualną sytuację na A1. AmberOne, czyli Autostrada Bursztynowa to na tyle długi odcinek, że w każdej chwili na którymś jego fragmencie może dojść do wypadku czy pojawią się inne utrudnienia. Przygotuj się na to.</p><h2>Jak wygląda sytuacja na A1?</h2></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1591835595" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1591835595checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1591835595checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1521043134846803968>https://twitter.com/AmberOne_A1/status/1521043134846803968</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1591835595 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1591835595',
          'twitter',
          atomsSocialmediaTwitterTweet1591835595
        );
    });
  </script><div class="md"><p>Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.</p><p>Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.<br>Utrudnienia zakończyły się.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet2081860687" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet2081860687checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet2081860687checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1521033774406017024>https://twitter.com/AmberOne_A1/status/1521033774406017024</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet2081860687 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet2081860687',
          'twitter',
          atomsSocialmediaTwitterTweet2081860687
        );
    });
  </script><div class="md"><p>Zdarzenie drogowe.<br>PPO Rusocin - Węzeł Stanisławie<br>Zamknięty odcinek.<br>Kierunek Łódź.<br>Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet620336795" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet620336795checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet620336795checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1521016067635699714>https://twitter.com/AmberOne_A1/status/1521016067635699714</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet620336795 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet620336795',
          'twitter',
          atomsSocialmediaTwitterTweet620336795
        );
    });
  </script><div class="md"><p>Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.</p><p>Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet661032804" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet661032804checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet661032804checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1520090898532605952>https://twitter.com/AmberOne_A1/status/1520090898532605952</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet661032804 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet661032804',
          'twitter',
          atomsSocialmediaTwitterTweet661032804
        );
    });
  </script><div class="md"><p>Ruch płynny na całym odcinku AmberOne Autostrady A1. Szerokiej drogi.</p><p>Prosimy o zachowanie ostrożności i dostosowanie prędkości do panujących warunków.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet766177131" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet766177131checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet766177131checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519559675049836544>https://twitter.com/AmberOne_A1/status/1519559675049836544</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet766177131 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet766177131',
          'twitter',
          atomsSocialmediaTwitterTweet766177131
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1745969771" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1745969771checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1745969771checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519271660431495168>https://twitter.com/AmberOne_A1/status/1519271660431495168</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1745969771 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1745969771',
          'twitter',
          atomsSocialmediaTwitterTweet1745969771
        );
    });
  </script><div class="md"><p>https://t.co/soZzJ0sAR6</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet379786310" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet379786310checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet379786310checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519271597558935554>https://twitter.com/AmberOne_A1/status/1519271597558935554</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet379786310 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet379786310',
          'twitter',
          atomsSocialmediaTwitterTweet379786310
        );
    });
  </script><div class="md"><p>Kierowco pamiętaj! Na autostradzie nie wolno cofać. W przypadku ominięcia konkretnego zjazdu należy zawrócić na kolejnym najbliższym węźle.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1116274957" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1116274957checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1116274957checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519264887750504450>https://twitter.com/AmberOne_A1/status/1519264887750504450</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1116274957 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1116274957',
          'twitter',
          atomsSocialmediaTwitterTweet1116274957
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1067724483" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1067724483checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1067724483checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519200502965280768>https://twitter.com/AmberOne_A1/status/1519200502965280768</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1067724483 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1067724483',
          'twitter',
          atomsSocialmediaTwitterTweet1067724483
        );
    });
  </script><div class="md"><p>O godz. 08:18 został przywrócony ruch pojazdów pasem szybkim na odcinku pomiędzy węzłem Stanisławie a węzłem Rusocin w kierunku Gdańska.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet79542957" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet79542957checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet79542957checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1519195624742207488>https://twitter.com/AmberOne_A1/status/1519195624742207488</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet79542957 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet79542957',
          'twitter',
          atomsSocialmediaTwitterTweet79542957
        );
    });
  </script><div class="md"><p>Zdarzenie drogowe w kilometrze 11+000L Pomiędzy Węzłem Stanisławie a Węzłem Rusocin w Kierunku Gdańska. Zamknięcie Autostrady w kierunku Gdańska. Najbliższy zjazd: SPO Stanisławie. Przewidywany czas utrudnień to około dwie godziny</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet702904284" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet702904284checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet702904284checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518833101006413824>https://twitter.com/AmberOne_A1/status/1518833101006413824</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet702904284 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet702904284',
          'twitter',
          atomsSocialmediaTwitterTweet702904284
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet446758189" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet446758189checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet446758189checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518653080727920640>https://twitter.com/AmberOne_A1/status/1518653080727920640</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet446758189 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet446758189',
          'twitter',
          atomsSocialmediaTwitterTweet446758189
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk. MOP Kleszczewko kierunek Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1245876480" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1245876480checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1245876480checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518476819476975616>https://twitter.com/AmberOne_A1/status/1518476819476975616</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1245876480 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1245876480',
          'twitter',
          atomsSocialmediaTwitterTweet1245876480
        );
    });
  </script><div class="md"><p>Utrudnienia w ruchu w km 5+000P do km 7+500P<br>Kierunek Łódź<br>Przepraszamy za utrudnienia</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1223989144" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1223989144checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1223989144checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518474326433058816>https://twitter.com/AmberOne_A1/status/1518474326433058816</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1223989144 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1223989144',
          'twitter',
          atomsSocialmediaTwitterTweet1223989144
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk. Zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1058270350" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1058270350checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1058270350checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518468335532490753>https://twitter.com/AmberOne_A1/status/1518468335532490753</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1058270350 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1058270350',
          'twitter',
          atomsSocialmediaTwitterTweet1058270350
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk. MOP Kleszczewko kier. Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1656602015" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1656602015checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1656602015checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1518147515215974400>https://twitter.com/AmberOne_A1/status/1518147515215974400</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1656602015 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1656602015',
          'twitter',
          atomsSocialmediaTwitterTweet1656602015
        );
    });
  </script><div class="md"><p>https://t.co/Q55OESzy9V</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet580203894" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet580203894checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet580203894checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1517958790095806465>https://twitter.com/AmberOne_A1/status/1517958790095806465</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet580203894 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet580203894',
          'twitter',
          atomsSocialmediaTwitterTweet580203894
        );
    });
  </script><div class="md"><p>Uwaga, prace drogowe do 30 czerwca.<br>Prace wstępne: 24-29 kwietnia. Ruch jednym pasem na 2 km odcinku przy MOP Kleszczewko kier. Gdańsk. MOP Kleszczewko kier. Gdańsk zamknięty.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet1041344788" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet1041344788checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet1041344788checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1517747938499469313>https://twitter.com/AmberOne_A1/status/1517747938499469313</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet1041344788 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet1041344788',
          'twitter',
          atomsSocialmediaTwitterTweet1041344788
        );
    });
  </script><div class="md"><p>Utrudnienia w ruchu w km 8+000 do 5+000<br>Oba kierunki.<br>Roboty drogowe.<br>Przepraszamy za utrudnienia.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet198565924" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet198565924checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet198565924checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1517024066837884930>https://twitter.com/AmberOne_A1/status/1517024066837884930</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet198565924 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet198565924',
          'twitter',
          atomsSocialmediaTwitterTweet198565924
        );
    });
  </script><div class="md"><p>Utrudnienia w ruchu w km 8+000 do 5+000<br>Oba kierunki.<br>Roboty drogowe.<br>Przepraszamy za utrudnienia.</p><hr class="medium" /></div><div class="atomsSocialmediaTwitterTweet component" data-event-position-context="atomsSocialmediaTwitterTweet" id="atomsSocialmediaTwitterTweet440057684" data-before="Ładowanie treści z Twittera..."><input type="checkbox" id="atomsSocialmediaTwitterTweet440057684checkbox" class="atomsSocialmediaTwitterTweet__checkbox" data-event-position-attr="atomsSocialmediaTwitterTweet__checkbox"><label for="atomsSocialmediaTwitterTweet440057684checkbox" class="atomsSocialmediaTwitterTweet__button_read_more" data-event-position-attr="atomsSocialmediaTwitterTweet__button_read_more"><span class="atomsSocialmediaTwitterTweet__description" data-event-position-attr="atomsSocialmediaTwitterTweet__description">Rozwiń</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></label><div class="atomsSocialmediaTwitterTweet__wrapper" data-event-position-attr="atomsSocialmediaTwitterTweet__wrapper"><script type="didomi/html" data-vendor="didomi:twitter"><blockquote class="twitter-tweet" data-lang="pl" data-cards= data-conversation=><a href=https://twitter.com/AmberOne_A1/status/1516660416671371265>https://twitter.com/AmberOne_A1/status/1516660416671371265</a></blockquote></script></div></div><script type="didomi/javascript" data-vendor="didomi:twitter">
  atomsSocialmediaTwitterTweet440057684 = () => {
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'tweeter-jssdk'));
  }

      window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
      window.jsLazyLoad.registerCallback(
          'atomsSocialmediaTwitterTweet440057684',
          'twitter',
          atomsSocialmediaTwitterTweet440057684
        );
    });
  </script><div class="md"><p>Utrudnienia w ruchu w km 8+000 do 5+000<br>Oba kierunki.<br>Roboty drogowe.<br>Przepraszamy za utrudnienia.</p><hr class="medium" /></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://polskatimes.pl/planujesz-wakacje-zapomnij-o-tych-atrakcjach-miejscach-i-pamiatkach-wstyd-bedzie-sie-przyznac/ar/14020023" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/planujesz-wakacje-zapomnij-o-tych-atrakcjach-miejscach-i-pamiatkach-wstyd-bedzie-sie-przyznac/ar/14020023"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/16/8d/60dc65128bf78_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/planujesz-wakacje-zapomnij-o-tych-atrakcjach-miejscach-i-pamiatkach-wstyd-bedzie-sie-przyznac/ar/14020023"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/planujesz-wakacje-zapomnij-o-tych-atrakcjach-miejscach-i-pamiatkach-wstyd-bedzie-sie-przyznac/ar/14020023">Planujesz wakacje? Zapomnij o tych atrakcjach</span></a></li></ul></section><div class="md"></div><div class="componentsVideoVideo component" data-event-position-context="componentsVideoVideo"><div class="componentsVideoVideo__videoContainer"><div class="atomsVideoPlayerDailymotion" id="player-video-1097"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videomiddle","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videomiddle');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/video/player-dailymotion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/video/player-dailymotion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsVideoPlayerDailymotion972590647', 'atomsVideoPlayerDailymotion'))
          .init({"player":{"id":"video-1097","video":"x7opc9y","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videomiddle"},"className":"atomsVideoPlayerDailymotion"});
      }
    });
  }
</script></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner2106952534" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/de/66/il20220420_712771637_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/de/66/il20220420_712771637_large.jpg" data-image-type="articles" alt="Okazje" width="1178" height="160" /></a></div></div></div><div class="md"></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1039013925-1" name="atomsSocialmediaExposition1039013925" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1039013925-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/dziennikbaltycki" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1039013925-2" name="atomsSocialmediaExposition1039013925" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1039013925-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/dz_baltycki?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1039013925-3" name="atomsSocialmediaExposition1039013925" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1039013925-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="https://dziennikbaltycki.pl/redakcja-dziennika-baltyckiego-zespol-numery-telefonow-adresy-email/ar/c15-5275#o-nas" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Napisz do nas!</a></div></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1420336838" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1420336838Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1420336838Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1420336838Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1420336838', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent200717587","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo698510573"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo698510573', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent200717587',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1246475652"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1246475652Toggle" type="checkbox"><label for="atomsArticleFoot1246475652Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/twitter" title="twitter" data-event-position-el="link" data-event-params="link_label=twitter,index=1">twitter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/a1" title="a1" data-event-position-el="link" data-event-params="link_label=a1,index=2">a1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/amberone" title="amberOne" data-event-position-el="link" data-event-params="link_label=amberOne,index=3">amberOne</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/wypadek" title="wypadek" data-event-position-el="link" data-event-params="link_label=wypadek,index=4">wypadek</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1246475652Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1246475652Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1246475652Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1246475652Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot1246475652',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection845836292"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection845836292Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection845836292Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection845836292LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection845836292ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection845836292Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing488190827" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport819336681"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport819336681CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport819336681ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport819336681',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing488190827NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing488190827Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing488190827',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection845836292","article_id":"21785551","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection845836292LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection845836292', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"AkZUhUukuE-WPQM3wXYOqLlVmRw_hRSqMURd6uPg05U","article_id":"21785551"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1107640238"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1406495627', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1107640238","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel554098464"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug512783528', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel554098464","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1942775194"><div id="atomsHeader1228194343" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1228194343title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1942775194ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fw-tak-dobrej-kondycji-finansowej-pzt-nie-byl-chyba-nigdy-wczesniej-nawet-za-czasow-ryszarda-krauzego-rozmowa%2Far%2Fc2-16319189" id="atomsListingArticleTile493187012" data-admin="art:22971969" data-article-id="22971969"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/w-tak-dobrej-kondycji-finansowej-pzt-nie-byl-chyba-nigdy-wczesniej-nawet-za-czasow-ryszarda-krauzego-rozmowa/ar/c2-16319189" title="W tak dobrej kondycji finansowej PZT nie był chyba nigdy wcześniej [ROZMOWA]" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f7/e3/626f914a8e9d6_o_xsmall.jpg" data-image-type="articles" alt="W tak dobrej kondycji finansowej PZT nie był chyba nigdy wcześniej [ROZMOWA]" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/w-tak-dobrej-kondycji-finansowej-pzt-nie-byl-chyba-nigdy-wczesniej-nawet-za-czasow-ryszarda-krauzego-rozmowa/ar/c2-16319189" title="W tak dobrej kondycji finansowej PZT nie był chyba nigdy wcześniej [ROZMOWA]"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
W tak dobrej kondycji finansowej PZT nie był chyba nigdy wcześniej [ROZMOWA]
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fadam-mandziara-byly-prezes-lechii-gdansk-wzial-slub-gratulacje-zlozyla-mu-prezydent-miasta-aleksandra-dulkiewicz%2Far%2Fc2-16319163" id="atomsListingArticleTile1460702205" data-admin="art:22971921" data-article-id="22971921"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/adam-mandziara-byly-prezes-lechii-gdansk-wzial-slub-gratulacje-zlozyla-mu-prezydent-miasta-aleksandra-dulkiewicz/ar/c2-16319163" title="Adam Mandziara wziął ślub w Gdańsku" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0b/26/626f8f312addc_o_xsmall.jpg" data-image-type="articles" alt="Adam Mandziara wziął ślub w Gdańsku" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/adam-mandziara-byly-prezes-lechii-gdansk-wzial-slub-gratulacje-zlozyla-mu-prezydent-miasta-aleksandra-dulkiewicz/ar/c2-16319163" title="Adam Mandziara wziął ślub w Gdańsku" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Adam Mandziara wziął ślub w Gdańsku
</h3></a><div class="adsSlotContainer "><div id="dfp-native659f219bd248" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"659f219bd248","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1460702205"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '659f219bd248', 'atomsListingArticleTile1460702205'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fnajnowsze-tweety-policji-z-2052022-sprawdz-co-waznego-sie-dzieje%2Far%2Fc11p1-21847471" id="atomsListingArticleTile1202212986" data-admin="art:21847471" data-article-id="21847471"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/najnowsze-tweety-policji-z-2052022-sprawdz-co-waznego-sie-dzieje/ar/c11p1-21847471" title="Najnowsze wiadomości z kraju. Śledzimy działania policji" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e6/d4/21847471_714541901_xsmall.jpg" data-image-type="articles" alt="Najnowsze wiadomości z kraju. Śledzimy działania policji" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/najnowsze-tweety-policji-z-2052022-sprawdz-co-waznego-sie-dzieje/ar/c11p1-21847471" title="Najnowsze wiadomości z kraju. Śledzimy działania policji"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Najnowsze wiadomości z kraju. Śledzimy działania policji
</h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwypadki-i-utrudnienia-na-a1-jak-2052022-wyglada-sytuacja-na-amberone%2Far%2Fc11p1-21785551" id="atomsListingArticleTile525767310" data-admin="art:21785551" data-article-id="21785551"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wypadki-i-utrudnienia-na-a1-jak-2052022-wyglada-sytuacja-na-amberone/ar/c11p1-21785551" title="Aktualna sytuacja na trasie i na bramkach A1. Są utrudnienia?" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/82/de/21785551_714541879_xsmall.jpg" data-image-type="articles" alt="Aktualna sytuacja na trasie i na bramkach A1. Są utrudnienia?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wypadki-i-utrudnienia-na-a1-jak-2052022-wyglada-sytuacja-na-amberone/ar/c11p1-21785551" title="Aktualna sytuacja na trasie i na bramkach A1. Są utrudnienia?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Aktualna sytuacja na trasie i na bramkach A1. Są utrudnienia?
</h3></a><div class="adsSlotContainer "><div id="dfp-nativeef331372231e" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"ef331372231e","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile525767310"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'ef331372231e', 'atomsListingArticleTile525767310'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fuwazaj-te-dzieciece-choroby-sa-niebezpieczne-dla-doroslych-powoduja-bardzo-powazne-powiklania-zdrowotne%2Far%2Fc14-16055769" id="atomsListingArticleTile2018898935" data-admin="art:22523317" data-article-id="22523317"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/uwazaj-te-dzieciece-choroby-sa-niebezpieczne-dla-doroslych-powoduja-bardzo-powazne-powiklania-zdrowotne/ar/c14-16055769" title="Te dziecięce choroby są niebezpieczne dla dorosłych. Powodują poważne powikłania" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7e/e8/620f830d8a332_o_xsmall.jpg" data-image-type="articles" alt="Te dziecięce choroby są niebezpieczne dla dorosłych. Powodują poważne powikłania" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/uwazaj-te-dzieciece-choroby-sa-niebezpieczne-dla-doroslych-powoduja-bardzo-powazne-powiklania-zdrowotne/ar/c14-16055769" title="Te dziecięce choroby są niebezpieczne dla dorosłych. Powodują poważne powikłania"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te dziecięce choroby są niebezpieczne dla dorosłych. Powodują poważne powikłania
</h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpolicja-poszukuje-17letniej-ioneli-ciurar-z-gdanska-widzieliscie-ja%2Far%2Fc1-16319145" id="atomsListingArticleTile1869421886" data-admin="art:22971885" data-article-id="22971885"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/policja-poszukuje-17letniej-ioneli-ciurar-z-gdanska-widzieliscie-ja/ar/c1-16319145" title="Policja poszukuje 17-letniej Ioneli Ciurar z Gdańska. Widzieliście ją?" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/14/ec/626f8d8412b8f_o_xsmall.jpg" data-image-type="articles" alt="Policja poszukuje 17-letniej Ioneli Ciurar z Gdańska. Widzieliście ją?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/policja-poszukuje-17letniej-ioneli-ciurar-z-gdanska-widzieliscie-ja/ar/c1-16319145" title="Policja poszukuje 17-letniej Ioneli Ciurar z Gdańska. Widzieliście ją?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Policja poszukuje 17-letniej Ioneli Ciurar z Gdańska. Widzieliście ją?
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fdorastales-w-prl-i-latach-90-te-obrazki-wprowadza-cie-w-nostalgie-pamietasz-to-jeszcze-020522%2Far%2Fc1-16296309" id="atomsListingArticleTile1067111671" data-admin="art:22926223" data-article-id="22926223"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/dorastales-w-prl-i-latach-90-te-obrazki-wprowadza-cie-w-nostalgie-pamietasz-to-jeszcze-020522/ar/c1-16296309" title="Dorastałeś w PRL i latach 90.? Te obrazki wprowadzą cię w nostalgię. Pamiętasz to?" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b1/0b/625e8cdd24f28_o_xsmall.jpg" data-image-type="articles" alt="Dorastałeś w PRL i latach 90.? Te obrazki wprowadzą cię w nostalgię. Pamiętasz to?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/dorastales-w-prl-i-latach-90-te-obrazki-wprowadza-cie-w-nostalgie-pamietasz-to-jeszcze-020522/ar/c1-16296309" title="Dorastałeś w PRL i latach 90.? Te obrazki wprowadzą cię w nostalgię. Pamiętasz to?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dorastałeś w PRL i latach 90.? Te obrazki wprowadzą cię w nostalgię. Pamiętasz to?
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Foceniamy-zuzlowcow-wybrzeza-za-mecz-z-falubazem-zielona-gora-przegrana-po-ktorej-kibice-nie-mieli-pretensji-do-druzyny%2Far%2Fc2-16319119" id="atomsListingArticleTile1519804484" data-admin="art:22971839" data-article-id="22971839"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/oceniamy-zuzlowcow-wybrzeza-za-mecz-z-falubazem-zielona-gora-przegrana-po-ktorej-kibice-nie-mieli-pretensji-do-druzyny/ar/c2-16319119" title="Oceniamy żużlowców Wybrzeża za mecz z Falubazem Zielona Góra" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/d0/626f8d02e55a6_o_xsmall.jpg" data-image-type="articles" alt="Oceniamy żużlowców Wybrzeża za mecz z Falubazem Zielona Góra" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/oceniamy-zuzlowcow-wybrzeza-za-mecz-z-falubazem-zielona-gora-przegrana-po-ktorej-kibice-nie-mieli-pretensji-do-druzyny/ar/c2-16319119" title="Oceniamy żużlowców Wybrzeża za mecz z Falubazem Zielona Góra" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Oceniamy żużlowców Wybrzeża za mecz z Falubazem Zielona Góra
</h3></a><div class="adsSlotContainer "><div id="dfp-native6e79c4740884" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"6e79c4740884","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1519804484"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '6e79c4740884', 'atomsListingArticleTile1519804484'));</script></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftrefl-gdansk-siatkarska-druzyna-skrojona-na-miare-w-sezonie-20212022-zabraklo-efektu-wow%2Far%2Fc2-16319075" id="atomsListingArticleTile908107315" data-admin="art:22971761" data-article-id="22971761"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/trefl-gdansk-siatkarska-druzyna-skrojona-na-miare-w-sezonie-20212022-zabraklo-efektu-wow/ar/c2-16319075" title="Trefl Gdańsk przewidywalny do bólu"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a8/d3/626f88cda5d5d_o_xsmall.jpg" data-image-type="articles" alt="Trefl Gdańsk przewidywalny do bólu" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/trefl-gdansk-siatkarska-druzyna-skrojona-na-miare-w-sezonie-20212022-zabraklo-efektu-wow/ar/c2-16319075" title="Trefl Gdańsk przewidywalny do bólu"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Trefl Gdańsk przewidywalny do bólu
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1116241139"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug229205793', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1116241139","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711" class="atomsPromotionsLink__imageWrapper" aria-label="Sprawdź, jak przyrządzić pyszną kawę! " rel="nofollow noopener" target="_blank" data-event-position-el="imageWrapper" data-event-params="link_url=https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711,link_label=https://d-pa.ppstatic.pl/frames/pa-def/3a/75/il20220425_713556257_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/3a/75/il20220425_713556257_small.jpg" alt="Sprawdź, jak przyrządzić pyszną kawę! " class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711" class="atomsPromotionsLink__mainTitle" rel="nofollow noopener" target="_blank" data-event-position-el="mainTitle" data-event-params="link_url=https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711,link_label=Sprawdz_jak_przyrzadzic_pyszna_kawe!_">
Sprawdź, jak przyrządzić pyszną kawę!
</a><a href="https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711" class="atomsPromotionsLink__button" rel="nofollow noopener" target="_blank" data-event-position-el="button" data-event-params="link_url=https://stronakuchni.pl/jak-zrobic-idealna-kawe-podpowiadamy-jak-wybrac-ekspres-mlynek-i-inne-niezbedne-akcesoria/ar/c17-16119711,link_label=Czytaj_teraz!">
Czytaj teraz!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel849476697"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1694529008', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel849476697","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing83026926"><div id="atomsHeader2031350358" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2031350358title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmajowka-w-gdyni-tlumy-spacerowiczow-wybraly-sie-na-spacer-po-bulwarze-nadmorskim-i-na-plaze-01052022%2Far%2Fc7-16318487" id=componentsRecommendationsSimpleListing83026926--22969651 data-article-id="22969651" data-native-id="22969651"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/majowka-w-gdyni-tlumy-spacerowiczow-wybraly-sie-na-spacer-po-bulwarze-nadmorskim-i-na-plaze-01052022/ar/c7-16318487" title="Majówka w Gdyni. Tłumy spacerowiczów wybrały się na spacer po bulwarze i na plażę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a2/44/626e90fd8b877_o_xsmall.jpg" data-image-type="articles" alt="Majówka w Gdyni. Tłumy spacerowiczów wybrały się na spacer po bulwarze i na plażę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/majowka-w-gdyni-tlumy-spacerowiczow-wybraly-sie-na-spacer-po-bulwarze-nadmorskim-i-na-plaze-01052022/ar/c7-16318487" title="Majówka w Gdyni. Tłumy spacerowiczów wybrały się na spacer po bulwarze i na plażę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Majówka w Gdyni. Tłumy spacerowiczów wybrały się na spacer po bulwarze i na plażę
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoszmarny-wypadek-na-dk-11-w-wielkopolsce-rodzina-z-zabrza-jechala-nad-morze-trzy-osoby-zostaly-ranne-ich-stan-jest-ciezki%2Far%2Fc4-16316985" id=componentsRecommendationsSimpleListing83026926--22966515 data-article-id="22966515" data-native-id="22966515"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koszmarny-wypadek-na-dk-11-w-wielkopolsce-rodzina-z-zabrza-jechala-nad-morze-trzy-osoby-zostaly-ranne-ich-stan-jest-ciezki/ar/c4-16316985" title="Koszmarny wypadek w Wielkopolsce. Rodzina z Zabrza jechała nad morze "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/23/e9/626ce99b979c1_o_xsmall.jpg" data-image-type="articles" alt="Koszmarny wypadek w Wielkopolsce. Rodzina z Zabrza jechała nad morze " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koszmarny-wypadek-na-dk-11-w-wielkopolsce-rodzina-z-zabrza-jechala-nad-morze-trzy-osoby-zostaly-ranne-ich-stan-jest-ciezki/ar/c4-16316985" title="Koszmarny wypadek w Wielkopolsce. Rodzina z Zabrza jechała nad morze "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koszmarny wypadek w Wielkopolsce. Rodzina z Zabrza jechała nad morze
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-czluchow-smiertelny-wypadek-w-wierzchowiedworcu-01052022-r-zginal-policjant-na-sluzbie-droga-nr-25-zablokowana%2Far%2Fc4-16318597" id=componentsRecommendationsSimpleListing83026926--22970151 data-article-id="22970151" data-native-id="22970151"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/gmina-czluchow-smiertelny-wypadek-w-wierzchowiedworcu-01052022-r-zginal-policjant-na-sluzbie-droga-nr-25-zablokowana/ar/c4-16318597" title="Wypadek w Wierzchowie-Dworcu. Zginął policjant na służbie. Droga nr 25 zablokowana"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/6d/626eade8a1cf7_o_xsmall.jpg" data-image-type="articles" alt="Wypadek w Wierzchowie-Dworcu. Zginął policjant na służbie. Droga nr 25 zablokowana" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gmina-czluchow-smiertelny-wypadek-w-wierzchowiedworcu-01052022-r-zginal-policjant-na-sluzbie-droga-nr-25-zablokowana/ar/c4-16318597" title="Wypadek w Wierzchowie-Dworcu. Zginął policjant na służbie. Droga nr 25 zablokowana"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wypadek w Wierzchowie-Dworcu. Zginął policjant na służbie. Droga nr 25 zablokowana
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsuwalki-wypadek-na-ul-utrata-tragiczny-wypadek-na-wjezdzie-do-miasta-kierowca-osobowki-zginal-na-miejscu%2Far%2Fc16-16317953" id=componentsRecommendationsSimpleListing83026926--22968333 data-article-id="22968333" data-native-id="22968333"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/suwalki-wypadek-na-ul-utrata-tragiczny-wypadek-na-wjezdzie-do-miasta-kierowca-osobowki-zginal-na-miejscu/ar/c16-16317953" title="Tragiczny wypadek na wjeździe do miasta. Kierowca osobówki zginął na miejscu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5a/d4/626e25532d8bb_o_xsmall.jpg" data-image-type="articles" alt="Tragiczny wypadek na wjeździe do miasta. Kierowca osobówki zginął na miejscu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/suwalki-wypadek-na-ul-utrata-tragiczny-wypadek-na-wjezdzie-do-miasta-kierowca-osobowki-zginal-na-miejscu/ar/c16-16317953" title="Tragiczny wypadek na wjeździe do miasta. Kierowca osobówki zginął na miejscu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tragiczny wypadek na wjeździe do miasta. Kierowca osobówki zginął na miejscu
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fletowo-pozar-domu-mieszkalnego-01052022-r-ogien-gasilo-8-zastepow-strazy-zdjecia%2Far%2Fc9-16318417" id=componentsRecommendationsSimpleListing83026926--22969491 data-article-id="22969491" data-native-id="22969491"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/letowo-pozar-domu-mieszkalnego-01052022-r-ogien-gasilo-8-zastepow-strazy-zdjecia/ar/c9-16318417" title="Majówka w Łętowie rozpoczęła się pożarem domu! ZDJĘCIA" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/23/cd/626e7bb1c9a78_o_xsmall.jpg" data-image-type="articles" alt="Majówka w Łętowie rozpoczęła się pożarem domu! ZDJĘCIA" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/letowo-pozar-domu-mieszkalnego-01052022-r-ogien-gasilo-8-zastepow-strazy-zdjecia/ar/c9-16318417" title="Majówka w Łętowie rozpoczęła się pożarem domu! ZDJĘCIA" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Majówka w Łętowie rozpoczęła się pożarem domu! ZDJĘCIA
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22969491"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing83026926--22969491'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-okradaja-w-bankomacie-uwazaj-na-dane-karty-takze-gdy-skladasz-depozyt-lub-sprawdzasz-saldo-skimming-coraz-grozniejszy%2Far%2Fc3-16308685" id=componentsRecommendationsSimpleListing83026926--22951181 data-article-id="22951181" data-native-id="22951181"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-okradaja-w-bankomacie-uwazaj-na-dane-karty-takze-gdy-skladasz-depozyt-lub-sprawdzasz-saldo-skimming-coraz-grozniejszy/ar/c3-16308685" title="Tak okradają w bankomacie: uważaj na dane karty nawet, gdy sprawdzasz saldo" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/c1/6267e394c8833_o_xsmall.jpg" data-image-type="articles" alt="Tak okradają w bankomacie: uważaj na dane karty nawet, gdy sprawdzasz saldo" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-okradaja-w-bankomacie-uwazaj-na-dane-karty-takze-gdy-skladasz-depozyt-lub-sprawdzasz-saldo-skimming-coraz-grozniejszy/ar/c3-16308685" title="Tak okradają w bankomacie: uważaj na dane karty nawet, gdy sprawdzasz saldo" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Tak okradają w bankomacie: uważaj na dane karty nawet, gdy sprawdzasz saldo
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22951181"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing83026926--22951181'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing83026926', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel84747305"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug54599172', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel84747305","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1278777230"><div id="atomsHeader1183692420" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1183692420title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1278777230ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-2052022-w-woj-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949801" id="atomsListingArticleTileWithSeparatedLink2050387462" data-admin="art:19949801" data-article-id="19949801"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-2052022-w-woj-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949801" title="Utrudnienia w ruchu 2.05.2022 w woj. pomorskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f1/b7/19949801_714535251_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 2.05.2022 w woj. pomorskim. Gdzie są dzisiaj prowadzone roboty drogowe?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-2052022-w-woj-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949801" title="Utrudnienia w ruchu 2.05.2022 w woj. pomorskim. Gdzie są dzisiaj prowadzone roboty drogowe?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu 2.05.2022 w woj. pomorskim. Gdzie są dzisiaj prowadzone roboty drogowe?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Które drogi w województwie pomorskim 2.05.2022 nie są przejezdne? Roboty drogowe: droga 22, granica województwa - Buszkowo (206. km na odc. 3 km) .</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-02 09:18:15" title="2022-05-02 09:18:15">
2 maja 2022, 9:18
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/pomorskie" title="pomorskie" data-event-position-el="link" data-event-params="link_label=pomorskie,index=1">pomorskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmajowka-2022-na-drogach-wypadki-na-obwodnicy-trojmiasta-i-korek-na-autostradzie-a1-raport-drogowy-trojmiasto-30042022%2Far%2Fc4-16317267" id="atomsListingArticleTileWithSeparatedLink633111124" data-admin="art:22967075" data-article-id="22967075"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/majowka-2022-na-drogach-wypadki-na-obwodnicy-trojmiasta-i-korek-na-autostradzie-a1-raport-drogowy-trojmiasto-30042022/ar/c4-16317267" title="Majówka 2022 na drogach. Wypadki na obwodnicy Trójmiasta i korek na autostradzie A1 [raport drogowy Trójmiasto 30.04.2022]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/8b/626d2db941ca9_o_xsmall.jpg" data-image-type="articles" alt="Majówka 2022 na drogach. Wypadki na obwodnicy Trójmiasta i korek na autostradzie A1 [raport drogowy Trójmiasto 30.04.2022]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/majowka-2022-na-drogach-wypadki-na-obwodnicy-trojmiasta-i-korek-na-autostradzie-a1-raport-drogowy-trojmiasto-30042022/ar/c4-16317267" title="Majówka 2022 na drogach. Wypadki na obwodnicy Trójmiasta i korek na autostradzie A1 [raport drogowy Trójmiasto 30.04.2022]"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Majówka 2022 na drogach. Wypadki na obwodnicy Trójmiasta i korek na autostradzie A1 [raport drogowy Trójmiasto 30.04.2022]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wraz z początkiem majówki zwiększyło się natężenie ruchu, które może wydłużyć przejazd urlopowiczów w miejsce odpoczynku. Jak wygląda sytuacja na pomorskich...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-30 13:41:00" title="2022-04-30 13:41:00">
30 kwietnia 2022, 13:41
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/korki-majowka-2022" title="korki majówka 2022" data-event-position-el="link" data-event-params="link_label=korki_majowka_2022,index=1">korki majówka 2022</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/natezenie-ruchu-autostrada-a1" title="natężenie ruchu autostrada A1" data-event-position-el="link" data-event-params="link_label=natezenie_ruchu_autostrada_A1,index=2">natężenie ruchu autostrada A1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/natezenie-ruchu-obwodnica-trojmiasto" title="natężenie ruchu obwodnica Trójmiasto" data-event-position-el="link" data-event-params="link_label=natezenie_ruchu_obwodnica_Trojmiasto,index=3">natężenie ruchu obwodnica Trójmiasto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/sytuacja-na-trojmiejskich-drogach" title="sytuacja na trójmiejskich drogach" data-event-position-el="link" data-event-params="link_label=sytuacja_na_trojmiejskich_drogach,index=4">sytuacja na trójmiejskich drogach</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsopot-grunwaldzka-na-majowke-przejezdna-choc-prace-wykonczeniowe-jeszcze-potrwaja-po-dlugim-weekendzie-rusza-tez-przebudowa-ul%2Far%2Fc4-16316713" id="atomsListingArticleTileWithSeparatedLink857271248" data-admin="art:22965985" data-article-id="22965985"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/sopot-grunwaldzka-na-majowke-przejezdna-choc-prace-wykonczeniowe-jeszcze-potrwaja-po-dlugim-weekendzie-rusza-tez-przebudowa-ul/ar/c4-16316713" title="Sopot: Grunwaldzka na majówkę przejezdna, choć prace wykończeniowe jeszcze potrwają. Po długim weekendzie rusza też przebudowa ul. 3 Maja" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5f/db/626c34341419e_o_xsmall.jpg" data-image-type="articles" alt="Sopot: Grunwaldzka na majówkę przejezdna, choć prace wykończeniowe jeszcze potrwają. Po długim weekendzie rusza też przebudowa ul. 3 Maja" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/sopot-grunwaldzka-na-majowke-przejezdna-choc-prace-wykonczeniowe-jeszcze-potrwaja-po-dlugim-weekendzie-rusza-tez-przebudowa-ul/ar/c4-16316713" title="Sopot: Grunwaldzka na majówkę przejezdna, choć prace wykończeniowe jeszcze potrwają. Po długim weekendzie rusza też przebudowa ul. 3 Maja"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sopot: Grunwaldzka na majówkę przejezdna, choć prace wykończeniowe jeszcze potrwają. Po długim weekendzie rusza też przebudowa ul. 3 Maja
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Remontowana ul. Grunwaldzka będzie przejezdna na rozpoczynającą się majówkę. Gorzej z chodnikami i wykończeniem otoczenia przebudowanych skrzyżowań. Tymczasem...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-30 08:00:00" title="2022-04-30 08:00:00">
30 kwietnia 2022, 8:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/prace-drogowe-sopot" title="prace drogowe sopot" data-event-position-el="link" data-event-params="link_label=prace_drogowe_sopot,index=1">prace drogowe sopot</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/roboty-drogowe-sopot" title="roboty drogowe sopot" data-event-position-el="link" data-event-params="link_label=roboty_drogowe_sopot,index=2">roboty drogowe sopot</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/utrudnienia-sopot" title="utrudnienia sopot" data-event-position-el="link" data-event-params="link_label=utrudnienia_sopot,index=3">utrudnienia sopot</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/grunwaldzka-sopot" title="grunwaldzka sopot" data-event-position-el="link" data-event-params="link_label=grunwaldzka_sopot,index=4">grunwaldzka sopot</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/3-maja-sopot" title="3 maja sopot" data-event-position-el="link" data-event-params="link_label=3_maja_sopot,index=5">3 maja sopot</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwybrano-oferty-na-ekspresowke-s6-odcinek-slawno-slupsk-i-koszalin-slawno-zdjecia%2Far%2Fc4-16310465" id="atomsListingArticleTileWithSeparatedLink1077798227" data-admin="art:22954523" data-article-id="22954523"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wybrano-oferty-na-ekspresowke-s6-odcinek-slawno-slupsk-i-koszalin-slawno-zdjecia/ar/c4-16310465" title="Wybrano oferty na ekspresówkę S6 - odcinek: Sławno - Słupsk i Koszalin - Sławno ZDJĘCIA" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/19/24/6268f1ef9d9c2_o_xsmall.jpg" data-image-type="articles" alt="Wybrano oferty na ekspresówkę S6 - odcinek: Sławno - Słupsk i Koszalin - Sławno ZDJĘCIA" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wybrano-oferty-na-ekspresowke-s6-odcinek-slawno-slupsk-i-koszalin-slawno-zdjecia/ar/c4-16310465" title="Wybrano oferty na ekspresówkę S6 - odcinek: Sławno - Słupsk i Koszalin - Sławno ZDJĘCIA"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybrano oferty na ekspresówkę S6 - odcinek: Sławno - Słupsk i Koszalin - Sławno ZDJĘCIA
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Znamy najkorzystniejsze oferty w obu przetargach na realizację odcinków drogi ekspresowej S6 Koszalin - Słupsk. Została wybrana oferta - jak informuje GDDKiA -...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-27 10:08:00" title="2022-04-27 10:08:00">
27 kwietnia 2022, 10:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/ekspresowka-s6" title="ekspresówka s6" data-event-position-el="link" data-event-params="link_label=ekspresowka_s6,index=1">ekspresówka s6</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/s6-realizacja" title="s6 realizacja" data-event-position-el="link" data-event-params="link_label=s6_realizacja,index=2">s6 realizacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/s6-slawno-slupsk" title="s6 sławno słupsk" data-event-position-el="link" data-event-params="link_label=s6_slawno_slupsk,index=3">s6 sławno słupsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/droga-ekspresowa-s6" title="droga ekspresowa s6" data-event-position-el="link" data-event-params="link_label=droga_ekspresowa_s6,index=4">droga ekspresowa s6</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/s6-przetarg" title="s6 przetarg" data-event-position-el="link" data-event-params="link_label=s6_przetarg,index=5">s6 przetarg</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-na-a1-w-strone-gdanska-w-miejscowosci-rebielcz-gmina-pszczolki-doszlo-do-wypadku-jedna-osoba-poszkodowana%2Far%2Fc16-16310317" id="atomsListingArticleTileWithSeparatedLink1822482785" data-admin="art:22954145" data-article-id="22954145"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-na-a1-w-strone-gdanska-w-miejscowosci-rebielcz-gmina-pszczolki-doszlo-do-wypadku-jedna-osoba-poszkodowana/ar/c16-16310317" title="Utrudnienia w ruchu na A1 w stronę Gdańska. W miejscowości Rębielcz (gmina Pszczółki) doszło do wypadku. Jedna osoba poszkodowana 27.04.2022" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/72/7d/6268e5f2170d7_o_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu na A1 w stronę Gdańska. W miejscowości Rębielcz (gmina Pszczółki) doszło do wypadku. Jedna osoba poszkodowana 27.04.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-na-a1-w-strone-gdanska-w-miejscowosci-rebielcz-gmina-pszczolki-doszlo-do-wypadku-jedna-osoba-poszkodowana/ar/c16-16310317" title="Utrudnienia w ruchu na A1 w stronę Gdańska. W miejscowości Rębielcz (gmina Pszczółki) doszło do wypadku. Jedna osoba poszkodowana 27.04.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu na A1 w stronę Gdańska. W miejscowości Rębielcz (gmina Pszczółki) doszło do wypadku. Jedna osoba poszkodowana 27.04.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Około godziny 6:50 doszło do wypadku na 11 kilometrze Autostrady A1 w kierunku Gdańska. Jak informuje dyżurny ze Stanowiska Kierowania Komendanta Wojewódzkiego...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-27 08:06:00" title="2022-04-27 08:06:00">
27 kwietnia 2022, 8:06
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/wypadek-a1" title="wypadek a1" data-event-position-el="link" data-event-params="link_label=wypadek_a1,index=1">wypadek a1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/autostrada-a1" title="autostrada a1" data-event-position-el="link" data-event-params="link_label=autostrada_a1,index=2">autostrada a1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/rebielcz-wypadek" title="rębielcz wypadek" data-event-position-el="link" data-event-params="link_label=rebielcz_wypadek,index=3">rębielcz wypadek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/pszczolki-wypadek" title="pszczółki wypadek" data-event-position-el="link" data-event-params="link_label=pszczolki_wypadek,index=4">pszczółki wypadek</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgdansk-policja-podaje-statystyki-wypadkow-i-kolizji-z-udzialem-hulajnog-elektrycznych-jedna-ofiara-smiertelna%2Far%2Fc4-16308489" id="atomsListingArticleTileWithSeparatedLink2057373629" data-admin="art:22950805" data-article-id="22950805"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gdansk-policja-podaje-statystyki-wypadkow-i-kolizji-z-udzialem-hulajnog-elektrycznych-jedna-ofiara-smiertelna/ar/c4-16308489" title="Gdańsk: Policja podaje statystyki wypadków i kolizji z udziałem hulajnóg elektrycznych. Jedna ofiara śmiertelna" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/7d/6267a9d953c98_o_xsmall.jpg" data-image-type="articles" alt="Gdańsk: Policja podaje statystyki wypadków i kolizji z udziałem hulajnóg elektrycznych. Jedna ofiara śmiertelna" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gdansk-policja-podaje-statystyki-wypadkow-i-kolizji-z-udzialem-hulajnog-elektrycznych-jedna-ofiara-smiertelna/ar/c4-16308489" title="Gdańsk: Policja podaje statystyki wypadków i kolizji z udziałem hulajnóg elektrycznych. Jedna ofiara śmiertelna"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gdańsk: Policja podaje statystyki wypadków i kolizji z udziałem hulajnóg elektrycznych. Jedna ofiara śmiertelna
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak informuje Komenda Miejska Policji w Gdańsku, tylko w 2022 roku doszło do dziewięciu zdarzeń drogowych z udziałem kierujących hulajnogami elektrycznymi....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-26 10:16:00" title="2022-04-26 10:16:00">
26 kwietnia 2022, 10:16
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/hulajnoga-elektryczna-gdansk" title="hulajnoga elektryczna gdańsk" data-event-position-el="link" data-event-params="link_label=hulajnoga_elektryczna_gdansk,index=1">hulajnoga elektryczna gdańsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/wypadek-gdansk" title="wypadek gdańsk" data-event-position-el="link" data-event-params="link_label=wypadek_gdansk,index=2">wypadek gdańsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/hulajnoga-gdansk" title="hulajnoga gdańsk" data-event-position-el="link" data-event-params="link_label=hulajnoga_gdansk,index=3">hulajnoga gdańsk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikbaltycki.pl/tag/wypadki-z-udzialem-hulajnog" title="wypadki z udziałem hulajnóg" data-event-position-el="link" data-event-params="link_label=wypadki_z_udzialem_hulajnog,index=4">wypadki z udziałem hulajnóg</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel20143814"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug92612872', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel20143814","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2039254002"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2039254002MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Dwa lata z pandemią Covid-19</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion2039254002',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1105637527"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1105637527MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/edukacja" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja">Edukacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/sport" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport">Sport Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu">Strefa Biznesu Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl/strefa-agro" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro">Strefa Agro Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl">Dziennik Bałtycki Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1105637527',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1547326325"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1547326325MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdansk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdansk.naszemiasto.pl">Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gdynia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gdynia.naszemiasto.pl">Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sopot.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://sopot.naszemiasto.pl">Wiadomości Sopot</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wejherowo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wejherowo.naszemiasto.pl">Wiadomości Wejherowo</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tczew.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tczew.naszemiasto.pl">Wiadomości Tczew</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1547326325',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion983033822"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion983033822MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk">Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk">Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/gdansk" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk">Samochody Gdańsk</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion983033822',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion514873462"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion514873462MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion514873462Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion514873462',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion526043182"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion526043182MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion526043182Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion526043182',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikbaltycki/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-ba%C5%82tycki/id374492529?mt%3D8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.gratka.technologie.android.czytnik">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/rss/dziennikbaltycki.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikbaltycki.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Bałtycki
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.64.5/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/bundles/889d92c720a8a9c019479844304557c2.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/bundles/889d92c720a8a9c019479844304557c2.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script> <script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Aktualna (2.05.2022) sytuacja na A1. Czy na AmberOne są teraz korki?');
          event.appendParam('api_id', '21785551');
          event.appendParam('id', '21785551');
          event.appendParam('created_at', '2022-05-02T10:30:20.000000+02:00');
          event.appendParam('edited_at', '2022-05-02T10:30:20.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'newsroom-360');
          event.appendParam('tags', 'twitter, a1, amberOne, wypadek');
          event.appendParam('prefered_journals', 'dziennikbaltycki.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2261011_POL2262011_POL2264011_POL0462011_POL0463011_POL0464011_POL1061011_POL1062011');
          event.appendParam('simc', '0933016_0934100_0934783_0983333_0982724_0984752_0957650_0967430');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'aktualnosci');
          event.appendParam('path', '/aktualnosci/');
          event.appendParam('subject', 'styl życia');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar141795137" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikbaltycki.pl" aria-label="Strona główna Dziennik Bałtycki" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 252.9 64" style="enable-background:new 0 0 252.9 64;" xml:space="preserve"><style type="text/css">
	.st0{fill:#006CB4;}
	.st1{fill:url(#SVGID_1_);}
	.st2{fill:url(#SVGID_00000015346587572929222930000012574723567863943830_);}
	.st3{fill:url(#SVGID_00000122697370403212820660000002136257488670358939_);}
	.st4{fill:url(#SVGID_00000129919371205411705790000003916411360288551611_);}
</style><g><path class="st0" d="M48.4,28.9v6.3l2-1.4v3.5h2.3v-4.4l7.3-2.8v7h10.7l1.9,11.5l1.8-11.5v0.1h7l-4,15.7c-1.5,5.9-2.9,11-8.5,11
		c-1.9,0-3.4-0.4-4.8-0.6V58c0.5,0.3,1.1,0.4,2.1,0.4c1.4,0,2.3-0.8,2.3-1.8c0-1.4-1.1-4.1-1.6-6.3l-3.6-12.7v5H60v5.3
		c0,1.5,0.6,2.4,1.6,2.4c0.6,0,1.3-0.1,1.6-0.3v5.4c-1.6,0.6-3.3,1-5,1c-3.6,0-5.5-2.3-5.5-7.3v-6.5h-2.5v-3.4l-1.6,1.1V56h-7.3
		V45.3l-1.5,1.1V41l1.5-1.1v-11C41.3,28.9,48.4,28.9,48.4,28.9z M130.6,37.3c0,0,8.7-7.9,22.3,0s22.3,0,22.3,0v18.2
		c0,0-9.5,8-23-0.1c-11.3-6.8-18.6-2.5-21.7,0.4L130.6,37.3L130.6,37.3z M89.9,36.8c2.1,0,3.8,0.3,5.3,0.8V43c-0.9-0.5-2-1-3.3-1
		c-2.1,0-3.6,1.4-3.6,4.3s1.5,4.6,3.6,4.6c1.3,0,2.4-0.4,3.4-1.1v5.6c-1.6,0.6-3.3,1-5.4,1c-6.1,0-9.3-3.6-9.3-10.2
		C80.6,40,83.8,36.8,89.9,36.8z M29.5,36.8c4.1,0,9.2,1,9.2,7.8V56h-6.8v-2.8c-1,2.1-2.9,3.1-4.9,3.1c-2.8,0-5.5-1.6-5.5-5.5
		c0-5.8,4.1-6.9,7.8-6.9c1,0,2.1,0.1,2.9,0.3c0-2.4-2-2.8-3.9-2.8c-1.8,0-3.6,0.6-5,1.6v-5.3C25.3,37,26.6,36.8,29.5,36.8z
		 M104.5,28.9v15.8h0.1l4.1-7.5h8.2l-5,8.3l5.3,10.5h-8.5l-4-9.2h-0.1V56h-7.3V28.9C97.3,28.9,104.5,28.9,104.5,28.9z M12.7,30.7
		c3.5,0,6.9,1.4,6.9,6.1c0,3.5-1.5,5.3-4.1,6.1V43c2.8,0.5,4.5,3.1,4.5,5.8c0,6.3-4,7-8.1,7L0,56V30.7C0,30.7,12.7,30.7,12.7,30.7z
		 M126,37.1V56h-7.3V37.1H126z M32,47.7h-0.8c-1.5,0-3.3,0.3-3.3,2.1c0,1.3,0.6,1.8,1.8,1.8c1.5,0,2.3-1.8,2.3-3.4
		C32,48.2,32,47.7,32,47.7z M9.3,45.7h-2v5.1h2c1.4,0,2.9-0.6,2.9-2.6C12.2,46.1,10.7,45.7,9.3,45.7z M9.4,35.5H7.3v4.9h1.9
		c1.4,0,2.9-0.5,2.9-2.4C12,36.1,10.8,35.5,9.4,35.5z M126,28.9v6.3h-7.3v-6.3C118.7,28.9,126,28.9,126,28.9z M59.5,7.8
		c5.8,0,7.9,4.5,7.9,10.9v1.1h-10c0.1,2.3,1.9,2.9,4,2.9c2,0,3.8-0.4,4.9-1.3v4.9c-1.9,0.8-4.3,1-6.8,1c-6,0-9.3-3.6-9.3-10.2
		C50.2,10.9,53.5,7.8,59.5,7.8z M80.9,7.9c3.9,0,5.3,2.5,5.3,6.1v13.1h-7.3V15.9c0-1-0.1-2.1-1.3-2.1s-1.3,1.4-1.3,2.4v10.9H69V8.3
		h7v3.3C76.9,8.9,78.9,7.9,80.9,7.9z M38.4,8.3v7.4l-7.2,5.8v0.1h7.4V27H23v-7.7l7.5-5.6h-7.3V8.3H38.4z M48.3,8.3V27H41V8.3
		C41,8.3,48.3,8.3,48.3,8.3z M11.3,1.9c5.8,0,9.8,2.5,9.8,12.7c0,9.5-4.4,12.4-10.2,12.4H0V1.9C0,1.9,11.3,1.9,11.3,1.9z M100.6,7.8
		c3.9,0,5.3,2.5,5.3,6.1V27h-7.3V16.2c0-1.1,0-2.5-1.3-2.5c-1.2,0-1.3,1.4-1.3,2.4V27h-7.3V8.3h6.8v3.3C96.6,8.8,98.6,7.8,100.6,7.8
		z M116,8.3V27h-7.3V8.3H116z M125.9,0v15.7h0.1l4.1-7.4h8.2l-5,8.3l5.3,10.4H130l-4-9.2h-0.1V27h-7.3V0C118.6,0,125.9,0,125.9,0z
		 M9.5,7.8H7.7v13.1h2v-0.1c2.8,0,3.4-2.3,3.4-6.4C13.1,10,12.3,7.8,9.5,7.8z M59.2,12.2c-1.6,0-2,2.3-2,3.8H61
		C61.1,14.4,60.9,12.2,59.2,12.2z M48.3,0v6.3H41V0H48.3z M116,0v6.3h-7.3V0H116z" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-934.8107" y1="-432.4277" x2="-882.7617" y2="-449.3397" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path class="st1" d="M189.1,46.4c16.1-12.4,36.4,4.9,52.5-7.6c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6
			C187.8,37,188.5,41.7,189.1,46.4z" /><linearGradient id="SVGID_00000126288253093965315740000013905529402834976689_" gradientUnits="userSpaceOnUse" x1="-939.8782" y1="-445.7182" x2="-888.5495" y2="-462.3957" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000126288253093965315740000013905529402834976689_);" d="M191.2,60.5c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C189.8,51.1,190.5,55.8,191.2,60.5z" /><linearGradient id="SVGID_00000104672672202038950830000012296762603202495122_" gradientUnits="userSpaceOnUse" x1="3766.3281" y1="-409.4105" x2="3818.3774" y2="-426.3225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000104672672202038950830000012296762603202495122_);" d="M198.3,25c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C197,15.7,197.7,20.3,198.3,25z" /><linearGradient id="SVGID_00000112622404648446875370000012255769326603114652_" gradientUnits="userSpaceOnUse" x1="3761.2812" y1="-422.7074" x2="3812.6099" y2="-439.3855" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000112622404648446875370000012255769326603114652_);" d="M200.4,39.1c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C199,29.7,199.7,34.4,200.4,39.1z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar141795137Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="24" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown771519374"><div id="atomsNavigationIconsDropdownUser1526542573" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikbaltycki.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikbaltycki.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1526542573',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown771519374',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://dziennikbaltycki.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="23" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikbaltycki.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="22" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="21" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="20" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks2117499326" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks2117499326Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks2117499326More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks2117499326Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdansk/">Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/gdynia/">Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sopot/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sopot/">Sopot
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kartuzy/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kartuzy/">Kartuzy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/malbork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/malbork/">Malbork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/tczew/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/tczew/">Tczew
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kwidzyn/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kwidzyn/">Kwidzyn
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/">Sławno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/starogard-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/starogard-gdanski/">Starogard Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slupsk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/slupsk/">Słupsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wejherowo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wejherowo/">Wejherowo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/pruszcz-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/pruszcz-gdanski/">Pruszcz Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/chojnice/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/chojnice/">Chojnice
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/puck/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/puck/">Puck
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bytow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bytow/">Bytów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koscierzyna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/koscierzyna/">Kościerzyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lebork/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lebork/">Lębork
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czluchow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czluchow/">Człuchów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sztum/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sztum/">Sztum
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/nowy-dwor-gdanski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/nowy-dwor-gdanski/">Nowy Dwór Gdański
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/czersk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/czersk/">Czersk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/miastko/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/miastko/">Miastko
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/rumia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/rumia/">Rumia
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/lechia-gdansk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/lechia-gdansk/">Lechia Gdańsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/arka-gdynia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/arka-gdynia/">Arka Gdynia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/inne/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/inne/">Popularne
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikbaltycki.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikbaltycki.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikbaltycki.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/edukacja/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/edukacja/matura">
Matura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-biznesu/">
Biznes
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/strefa-biznesu/komunikaty/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/strefa-biznesu/komunikaty/">Komunikaty i przetargi
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zdrowie/">
Zdrowie
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/koronawirus/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/koronawirus/">Koronawirus
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/zawodowcy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/zawodowcy/">
Zawodowcy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="18" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikbaltycki.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="19" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar141795137Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar141795137',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1462783468">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikbaltycki.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 252.9 64" style="enable-background:new 0 0 252.9 64;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#006CB4;}
	.st1{fill:url(#SVGID_1_);}
	.st2{fill:url(#SVGID_00000015346587572929222930000012574723567863943830_);}
	.st3{fill:url(#SVGID_00000122697370403212820660000002136257488670358939_);}
	.st4{fill:url(#SVGID_00000129919371205411705790000003916411360288551611_);}
</style>
<g>
<path class="st0" d="M48.4,28.9v6.3l2-1.4v3.5h2.3v-4.4l7.3-2.8v7h10.7l1.9,11.5l1.8-11.5v0.1h7l-4,15.7c-1.5,5.9-2.9,11-8.5,11
		c-1.9,0-3.4-0.4-4.8-0.6V58c0.5,0.3,1.1,0.4,2.1,0.4c1.4,0,2.3-0.8,2.3-1.8c0-1.4-1.1-4.1-1.6-6.3l-3.6-12.7v5H60v5.3
		c0,1.5,0.6,2.4,1.6,2.4c0.6,0,1.3-0.1,1.6-0.3v5.4c-1.6,0.6-3.3,1-5,1c-3.6,0-5.5-2.3-5.5-7.3v-6.5h-2.5v-3.4l-1.6,1.1V56h-7.3
		V45.3l-1.5,1.1V41l1.5-1.1v-11C41.3,28.9,48.4,28.9,48.4,28.9z M130.6,37.3c0,0,8.7-7.9,22.3,0s22.3,0,22.3,0v18.2
		c0,0-9.5,8-23-0.1c-11.3-6.8-18.6-2.5-21.7,0.4L130.6,37.3L130.6,37.3z M89.9,36.8c2.1,0,3.8,0.3,5.3,0.8V43c-0.9-0.5-2-1-3.3-1
		c-2.1,0-3.6,1.4-3.6,4.3s1.5,4.6,3.6,4.6c1.3,0,2.4-0.4,3.4-1.1v5.6c-1.6,0.6-3.3,1-5.4,1c-6.1,0-9.3-3.6-9.3-10.2
		C80.6,40,83.8,36.8,89.9,36.8z M29.5,36.8c4.1,0,9.2,1,9.2,7.8V56h-6.8v-2.8c-1,2.1-2.9,3.1-4.9,3.1c-2.8,0-5.5-1.6-5.5-5.5
		c0-5.8,4.1-6.9,7.8-6.9c1,0,2.1,0.1,2.9,0.3c0-2.4-2-2.8-3.9-2.8c-1.8,0-3.6,0.6-5,1.6v-5.3C25.3,37,26.6,36.8,29.5,36.8z
		 M104.5,28.9v15.8h0.1l4.1-7.5h8.2l-5,8.3l5.3,10.5h-8.5l-4-9.2h-0.1V56h-7.3V28.9C97.3,28.9,104.5,28.9,104.5,28.9z M12.7,30.7
		c3.5,0,6.9,1.4,6.9,6.1c0,3.5-1.5,5.3-4.1,6.1V43c2.8,0.5,4.5,3.1,4.5,5.8c0,6.3-4,7-8.1,7L0,56V30.7C0,30.7,12.7,30.7,12.7,30.7z
		 M126,37.1V56h-7.3V37.1H126z M32,47.7h-0.8c-1.5,0-3.3,0.3-3.3,2.1c0,1.3,0.6,1.8,1.8,1.8c1.5,0,2.3-1.8,2.3-3.4
		C32,48.2,32,47.7,32,47.7z M9.3,45.7h-2v5.1h2c1.4,0,2.9-0.6,2.9-2.6C12.2,46.1,10.7,45.7,9.3,45.7z M9.4,35.5H7.3v4.9h1.9
		c1.4,0,2.9-0.5,2.9-2.4C12,36.1,10.8,35.5,9.4,35.5z M126,28.9v6.3h-7.3v-6.3C118.7,28.9,126,28.9,126,28.9z M59.5,7.8
		c5.8,0,7.9,4.5,7.9,10.9v1.1h-10c0.1,2.3,1.9,2.9,4,2.9c2,0,3.8-0.4,4.9-1.3v4.9c-1.9,0.8-4.3,1-6.8,1c-6,0-9.3-3.6-9.3-10.2
		C50.2,10.9,53.5,7.8,59.5,7.8z M80.9,7.9c3.9,0,5.3,2.5,5.3,6.1v13.1h-7.3V15.9c0-1-0.1-2.1-1.3-2.1s-1.3,1.4-1.3,2.4v10.9H69V8.3
		h7v3.3C76.9,8.9,78.9,7.9,80.9,7.9z M38.4,8.3v7.4l-7.2,5.8v0.1h7.4V27H23v-7.7l7.5-5.6h-7.3V8.3H38.4z M48.3,8.3V27H41V8.3
		C41,8.3,48.3,8.3,48.3,8.3z M11.3,1.9c5.8,0,9.8,2.5,9.8,12.7c0,9.5-4.4,12.4-10.2,12.4H0V1.9C0,1.9,11.3,1.9,11.3,1.9z M100.6,7.8
		c3.9,0,5.3,2.5,5.3,6.1V27h-7.3V16.2c0-1.1,0-2.5-1.3-2.5c-1.2,0-1.3,1.4-1.3,2.4V27h-7.3V8.3h6.8v3.3C96.6,8.8,98.6,7.8,100.6,7.8
		z M116,8.3V27h-7.3V8.3H116z M125.9,0v15.7h0.1l4.1-7.4h8.2l-5,8.3l5.3,10.4H130l-4-9.2h-0.1V27h-7.3V0C118.6,0,125.9,0,125.9,0z
		 M9.5,7.8H7.7v13.1h2v-0.1c2.8,0,3.4-2.3,3.4-6.4C13.1,10,12.3,7.8,9.5,7.8z M59.2,12.2c-1.6,0-2,2.3-2,3.8H61
		C61.1,14.4,60.9,12.2,59.2,12.2z M48.3,0v6.3H41V0H48.3z M116,0v6.3h-7.3V0H116z" />
<g>
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-934.8107" y1="-432.4277" x2="-882.7617" y2="-449.3397" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)">
<stop offset="0" style="stop-color:#005ABD" />
<stop offset="8.500000e-02" style="stop-color:#0057B9" />
<stop offset="0.182" style="stop-color:#0050AB" />
<stop offset="0.285" style="stop-color:#004594" />
<stop offset="0.32" style="stop-color:#00408A" />
<stop offset="0.362" style="stop-color:#004493" />
<stop offset="0.504" style="stop-color:#0050AA" />
<stop offset="0.637" style="stop-color:#0057B8" />
<stop offset="0.75" style="stop-color:#005ABD" />
<stop offset="0.816" style="stop-color:#0057B9" />
<stop offset="0.892" style="stop-color:#0050AB" />
<stop offset="0.973" style="stop-color:#004594" />
<stop offset="1" style="stop-color:#00408A" />
</linearGradient>
<path class="st1" d="M189.1,46.4c16.1-12.4,36.4,4.9,52.5-7.6c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6
			C187.8,37,188.5,41.7,189.1,46.4z" />
<linearGradient id="SVGID_00000126288253093965315740000013905529402834976689_" gradientUnits="userSpaceOnUse" x1="-939.8782" y1="-445.7182" x2="-888.5495" y2="-462.3957" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -557.0768 -616.3913)">
<stop offset="0" style="stop-color:#F5C200" />
<stop offset="3.600000e-02" style="stop-color:#F5BD00" />
<stop offset="0.201" style="stop-color:#F6AB00" />
<stop offset="0.32" style="stop-color:#F6A500" />
<stop offset="0.439" style="stop-color:#F6B300" />
<stop offset="0.75" style="stop-color:#F5D500" />
<stop offset="0.831" style="stop-color:#F4C200" />
<stop offset="0.927" style="stop-color:#F3B100" />
<stop offset="1" style="stop-color:#F3AB00" />
</linearGradient>
<path style="fill:url(#SVGID_00000126288253093965315740000013905529402834976689_);" d="M191.2,60.5c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C189.8,51.1,190.5,55.8,191.2,60.5z" />
<linearGradient id="SVGID_00000104672672202038950830000012296762603202495122_" gradientUnits="userSpaceOnUse" x1="3766.3281" y1="-409.4105" x2="3818.3774" y2="-426.3225" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)">
<stop offset="0" style="stop-color:#F4F3F2" />
<stop offset="0.32" style="stop-color:#E6E3DF" />
<stop offset="0.467" style="stop-color:#EEECE9" />
<stop offset="0.75" style="stop-color:#FBFAF9" />
<stop offset="1" style="stop-color:#E0E0E0" />
</linearGradient>
<path style="fill:url(#SVGID_00000104672672202038950830000012296762603202495122_);" d="M198.3,25c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C197,15.7,197.7,20.3,198.3,25z" />
<linearGradient id="SVGID_00000112622404648446875370000012255769326603114652_" gradientUnits="userSpaceOnUse" x1="3761.2812" y1="-422.7074" x2="3812.6099" y2="-439.3855" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 4001.6262 547.1133)">
<stop offset="0" style="stop-color:#E30000" />
<stop offset="1.700000e-02" style="stop-color:#DE0000" />
<stop offset="7.900000e-02" style="stop-color:#D10000" />
<stop offset="0.16" style="stop-color:#C90000" />
<stop offset="0.32" style="stop-color:#C70000" />
<stop offset="0.417" style="stop-color:#D50000" />
<stop offset="0.623" style="stop-color:#ED0000" />
<stop offset="0.75" style="stop-color:#F60000" />
<stop offset="0.79" style="stop-color:#EE0000" />
<stop offset="0.852" style="stop-color:#D90000" />
<stop offset="0.928" style="stop-color:#B60000" />
<stop offset="1" style="stop-color:#8E0000" />
</linearGradient>
<path style="fill:url(#SVGID_00000112622404648446875370000012255769326603114652_);" d="M200.4,39.1c16.1-12.4,36.4,4.9,52.5-7.6
			c-0.7-4.7-1.3-9.4-2-14.1c-16.1,12.4-36.4-4.9-52.5,7.6C199,29.7,199.7,34.4,200.4,39.1z" />
</g>
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1462783468CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1462783468AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikbaltycki","categoryName":"stylzycia","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.121.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1462783468', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikbaltycki"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e14976bdf0779d97c8a56b1.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/GJIP3BOJ.js"></script>
</body>
</html>
